Sommaire

Les cours EURELEC
Musique "Invention BWV784" J.S. BACH 1685-1750

- EURELEC -

Cours de radio

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


cours de radio materiel Eurelec

Vu dans ... http://rmck.free.fr/eurelec/index_accueil.htm/

cours de radio Eurelec (1966)

les locaux de la rue Fernand Holweck à Dijon vers 1966

Présentation du cours du radio par correspondance que j'ai suivi en 1966 et d'une partie du matériel
retrouvé dans un placard, complété par quelques achats sur la toile... on trouve de nombreux sites sur les cours et matériels Eurelec,
(voir par exemple Radioman64 , radiomos ou pascalchour.fr), mais c'est surtout l'occasion d'un petit retour en arrière...
et vous trouverez également quelques documents sur les autres cours proposés, et sur la transformation en "Eurotechnique"
Avertissement : je ne cautionne aucune utilisation commerciale des données de ce site

Vu dans ... http://rmck.free.fr/eurelec/index_accueil.htm

bonne visite !

le technicien radio au travail

bulletin d'inscription et de renseignement :

...
êtes vous alimenté en 110, 220 ou... 12V ?

proposé par correspondance, ce cours comprenait une partie théorique,
une partie pratique, assortie de livraisons de matériels permettant de construire
différents appareils qui seront présentés en cliquant dans le menu de gauche.

les appareils construits pendant le cours de radio AM-FM :
contrôleur universel, lampemètre, générateur HF modulé,
alimentation H.T, récepteurs expérimentaux, poste superhétérodyne AM-FM 7 lampes

***

on trouve sur les forums beaucoup de commentaires sur ces cours, qui, pour certains
étaient trop simplistes et n'approfondissaient pas assez certaines choses,
mais pour d'autres, ont permis d'aborder l'électronique sous un aspect plutôt pratique.
Chacun se fera une opinion, en notant que plus de cinquante années après, on en parle encore...

***

évolution du matériel de la fin des années 50 au début des années 70 : de l' AM à la FM stéreo et aux transistors ::

..
présentation avec deux enceintes closes 15W deux voies d'époque... et récepteur du cours "transistors"

..
à partir de 1975-77 ampli-tuner stereo à transistors et circuits intégrés

..

Les groupes de leçon étaient expédiés à l'unité, par deux, par trois... au choix
(et suivant les moyens) de l'élève ; ci-après les tarifs de l'époque pour les différents cours :

...
(cliquez pour agrandir l'image de gauche)

des examens étaient proposés à intervalle régulier, voici l'examen final du cours de radio AM-FM :

.. .. ..

voir ici l'ensemble des examens et leurs corrigés

et enfin, était décerné le certificat de scolarité !

***

Eurelec, basé d'abord à Paris, puis à Dijon, faisait partie d'une organisation "Européenne" :

. .
voir l'historique détaillé sur le site de Pascal Chour

dans les années 1990, Eurelec devient Eurotechnique et les offres se diversifient

***

un système de parrainage permettait d'acquérir un complément de matériel

(cliquez pour agrandir)
dont la platine "melodyne" qui pouvait compléter le poste AM-FM

***

quelques publicités parues notamment dans le Haut-Parleur en 1968 :

..

les écoles par correspondance étaient assez nombreuses à l'époque

EURELEC ... Eurelec cours radio correspondance 1966
brochure publicitaire théorie pratique vocabulaire commercial
récepteur AM FM controleur universel lampemetre gene HF
heterodyne alimentation HT montages schéma oscilloscope 806
cours de transistors mesures électroniques TV noir et blanc couleur
platine melodyne poste 7 lampes Eurelec CSF

Vu dans ... http://rmck.free.fr/eurelec/index_accueil.htm


cours de radio eurelec brochure publicitaire

Vu dans ... http://rmck.free.fr/eurelec/index_brochure.htm

brochure publicitaire (1966)

à chaque étape, je barrais l'appareil réalisé sur la photo... erreur de jeunesse !

...
et matériel coché sur les photos, au fur et à mesure de la réception des colis... dommage !

le récepteur AM-FM construit à la fin du cours

.....
programme détaillé du cours

voir la suite de la brochure ici :

électronique et transistors
mesures électroniques
télévision NB et couleur

les locaux de la rue Fernand Holweck à Dijon

on peut également voir d'autres publicités
pour ces cours ici ou là et dans bien d'autres sites...

Vu dans ... http://rmck.free.fr/eurelec/index_brochure.htm


On trouve de nombreux sites sur les cours et matériels Eurelec

                http://radioman64.e-monsite.com/pages/le-cours-eurelec/

                http://radiomos.pagesperso-orange.fr/Civils/Eurelec/Eurelec_Pubs.html

                http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

                http://rmck.free.fr/eurelec/index_eurotechnique.htm


--- Alain K. à l'école E.C.E. -------------------------------------------------------------


D:\CONTROL\EDITOR\PDF_Tomahawk PDF+\Pdf Conversion\Administrateur\HP813\HP813

EURELEC Italien "Scuola Radio Elettra"


Numérisation Pascal Chour - 2009
Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/reparation/reparation.htm


Sommaire du cours EURELEC Réparation 1961

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/reparation/reparation.htm

N°1-Introduction
N°2-Examen général du récepteur
N°3-Circuit d'alimentation
N°4-Amplificateurs et caractéristiques
N°5-Réparation transfos d'alimentation
N°6-Antennes
N°7-Caractéristiques des résistances
N°8-Pannes dans les résistances
N°9-Réparation des haut-parleurs
N°10-Amplificateurs BF
N°11-Condensateurs
N°12-Tubes
N°13-Lecteurs phonographiques
N°14-Etages détecteurs en MF
N°15-Cadrans
N°16-Circuits oscillateurs et d'accords
N°17-Récepteurs spéciaux
N°18-Modification et améliorations
N°19-Installation et application particulières
N°20-Processus pour le dépannage
N°21-Généralités sur les récepteurs FM
N°22-Réparation des récepteurs FM
N°23-Pannes courantes des récepteurs FM
N°24-Pannes courants des récepteurs FM et AM
N°25-Circuit détecteur de rapport
N°26-Récepteurs spéciaux pour FM


N° 1 - INTRODUCTION ET DEMONTAGE

Il peut sembler un peu prématuré de parler des réparations des récepteurs du commerce lorsqu'on n'a pas encore commencé l'étude proprement dite de la radioélectricité. Cependant, cette leçon de réparation ainsi que les suivantes peuvent vous donner des conseils précieux lorsque vous aurez bien appris la théorie et que vous aurez déjà fait beaucoup d'exercices pratiques.

Vous devrez donc vous reporter à cette partie du cours, quand vous commencerez à vous sentir assez fort dans l'exécution des montages pratiques.

Au cours de ces leçons de réparations, nous examinerons quelles sont les pannes qui arrivent le plus souvent dans un récepteur, nous étudierons la technique qu'on doit employer pour trouver l'avarie, et enfin je vous indiquerai quelle est la meilleure manière pour effectuer la réparation.

Vous pourrez ainsi compléter parfaitement l'étude des récepteurs.

Quelques leçons se rapporteront également aux pannes de certains appareils qui nécessitent un examen attentif parce qu'ils sont de grande diffusion.

CONSTITUTION DES REÇEPTEURS

Avant de parler de la réparation des récepteurs, il est bon de décrire l'aspect sous lequel se présentent les récepteurs types : presque tous les récepteurs sont constitués des éléments suivants :

A - CHASSIS - C'est une boîte en tôle de forme parallélépipédique sur laquelle sont fixées, avec des vis, toutes les parties volumineuses du récepteur (transformateur, moyennes fréquences, condensateur variable, supports pour les tubes, etc.) ; à l'intérieur sont disposés tous les raccordements et les parties plus délicates du circuit (condensateurs et résistances). Parfois, spécialement dans les petits récepteurs, le haut-parleur est également fixé au châssis.

En outre, dans certains récepteurs, au lieu d'un seul châssis, il peut y en avoir plusieurs, chacun contenant une partie du circuit.

B- HAUT-PARLEURS - Le haut-parleur est fixé sur la partie avant de l'ébénisterie (ou meuble), avec des vis, ou bien, dans les récepteurs de luxe, par des supports élastiques,

C- COFFRET EXTERIEUR - Ce coffret, ou ébénisterie, doit avoir des qualités esthétiques, et peut présenter, suivant le goût ou le choix du constructeur les formes les plus diverses. Il sert de meuble.

Dans certains récepteurs (pour voitures par exemple), le coffret extérieur est directement lié aux nécessités fonctionnelles et à l'espace dont on dispose»

D- ACCESSOIRES - On doit considérer comme accessoires toutes les Installations qui parfois sont raccordées au récepteur principal. Un exemple typique est donné par le tourne-disques ou l'enregistreur de son, à bande magnétique, qui peuvent être inclus dans le meuble, et le transforment alors en radio-électrophone ou bien radio-magnétophone.

EXTRACTION DU RECEPTEUR

Normalement pour effectuer les réparations, il faut commencer par sortir le récepteur du meuble.

Même si cette opération peut à priori, sembler simple, il est nécessaire d'employer le plus de soin possible afin d'éviter de provoquer un dommage plus grand que celui que l'on veut réparer.

En général, on doit procéder de la façon suivante :

a) OBSERVER LE RECEPTEUR POUR TROUVER LES POINTS SUR LESQUELS LE CHASSIS EST FIXE AU MEUBLE.

Normalement le châssis est bloqué avec 4 vis au-dessous du meuble, ou bien, si le châssis est en plusieurs parties, par plusieurs vis noyées dans l'ébénisterie, mais accessibles avec un tournevis convenable.

En plus des vis, Il y a les axes des organes de commande, de volume, de tonalité et de la commutation de gammes, auxquels correspondent des boutons et qui constituent un obstacle supplémentaire au démontage du châssis.

Dans quelques types de récepteurs, le cadran de lecture des stations est fixé directement au meuble.

Dans les grands récepteurs, il existe enfin des fils de raccordement entre le haut-parleur, l'oeil magique et le récepteur, qui peuvent apporter des difficultés quand on veut enlever le châssis du meuble.

b) ENLEVER TOUS LES BOUTONS DE LEURS AXES.

Ceci est la première opération que l'on doit exécuter. Les boutons peuvent être simplement enfilés à force sur les axes, et maintenus en place au moyen de petits ressorts. En tirant vers l'extérieur, le bouton sort de l'axe, et le ressort intérieur est libéré,

II faut observer quelle position a le ressort, pour pouvoir ultérieurement le remettre dans la même position.

Dans d'autres types de boutons, la fixation est obtenue par des vis noyées, les vis sans tête doivent être complètement dévissées pour pouvoir extraire le bouton de l'axe.

Si le bouton ne sort pas immédiatement, parce qu'il est bloqué, on peut mettre un peu de pétrole, ce qui facilitera son extraction, et on utilisera comme levier, un tournevis placé entre le bouton et le meuble.

Dans tous les cas, il faut travailler avec soin car le tournevis peut toujours s'échapper et rayer le meuble.

Les boutons des commutateurs de gammes peuvent être simplement enfilés à force et présenter un pan intérieur coupé pour garantir la rotation.

c) DEVISSER LES VIS QUI FIXENT LE CHASSIS ET LES AUTRES ELEMENTS QUI LUI SONT RELIES.

Pour dévisser ces vis, il faut employer un tournevis adapté, afin de disposer d'une certaine force, sans risquer d'abîmer les vis.

Cette précaution devra toujours être observée et un bon technicien doit toujours avoir à sa disposition une série de tournevis de plusieurs dimensions pour pouvoir bien travailler.

Après avoir dévissé toutes les vis, le châssis devrait sortir facilement ; si l'on trouve une résistance, cela veut dire qu'il existe encore quelque part des vis qui n'ont pas été dévissées, ou bien c'est un élément du châssis qui touche au meuble. Dans ce cas, il ne faut pas forcer, mais chercher le point d'arrêt.

d) SORTIR LE CHASSIS AVEC SOIN,

En sortant le châssis du meuble, on doit éviter de tirer sur les fils du raccordement placés entre le châssis et le haut-parleur, ou les autres parties du récepteur.

Dans les récepteurs de qualité, les fils sont raccordés avec des prises et par conséquent, en les déconnectant, on peut sortir facilement le châssis.

Dans la plupart des cas, il n'est pas nécessaire de dévisser le haut-parleur du meuble pour faire la réparation ; le châssis reste donc raccordé avec ses fils à la partie fixe et ne peut pas être posé sur la table car les fils sont généralement trop courts.

Pour éviter de faire subir des dommages au châssis, il faut penser à basculer le châssis sur le côté où est fixé le transformateur d'alimentation, ce dernier étant la partie la plus lourde du récepteur.

Pour soulever le châssis, il est nécessaire de prendre dans la main, le transformateur d'alimentation, car le centre.de gravité de l'appareil est à peu près en cet endroit.

Naturellement l'expérience aidant, cette manière de faire devient normale ; mais il est indispensable de s'habituer dès le commencement à travailler avec tout le soin possible pour éviter des surprises.

e) OBSERVER SI LE RECEPTEUR PRESENTE UN ETAT NORMAL.

Ceci est une des opérations qu'un bon dépanneur-radio exécute intuitivement. L'oeil exercé peut repérer, même par de petits indices (de la cire qui a coulé, une résistance plus foncée que la normale), quel est l'endroit où se situe la panne ; il n'est pas toujours facile de déterminer par analyse visuelle les motifs de la panne, mais un technicien doit s'habituer à exercer ses facultés d'observation.

f) EXECUTER UN BON NETTOYAGE DU CHASSIS ET DU MEUBLE.

Il peut être désagréable de soulever un nuage de poussière du récepteur, mais c'est nécessaire.

Les propriétaires des appareils ne se risquent jamais à mettre les mains dans leurs récepteurs par crainte de produire des pannes, aussi la poussière s'accumule-t-elle abondamment à l'intérieur,

Si le client se voit retourner son récepteur, réparé mais sale, il aura une mauvaise impression et exprimera des doutes sur la qualité du travail.

La poussière qui se dépose sur les tubes peut être enlevée avec un chiffon humide.

Le nettoyage est également nécessaire parce que la poussière peut provoquer des perturbations dans le condensateur variable.

Le récepteur après toutes ces opérations préalables est maintenant prêt, sur la table, pour le véritable travail d'inspection ; quand la réparation sera faite, on devra procéder au remontage du châssis dans son meuble,

Pour ce remontage on trouvera bon d'observer une règle toujours importante, même si elle paraît simple : tous les éléments doivent être replacés dans la position exacte dans laquelle ils se trouvaient avant de commencer le démontage.

Pour les vis et les boutons, je vous recommande les mêmes attentions afin d'éviter d'avoir à nouveau tout à démonter pour une vis, ou trop longue ou trop courte, ou pour un bouton qui s'adapte à un axe et pas à un autre.

Immédiatement après avoir tout monté, vous devez contrôler que tous les boutons peuvent tourner librement, que l'index de repérage des stations se déplace sur toute la longueur et que le fonctionnement du récepteur est normal. Quelquefois, un manque d'attention lors du remontage du récepteur, peut provoquer un court-circuit par exemple, par un fil qui aurait été coincé entre deux éléments métalliques ; cette avarie risque de rendre complètement muet le récepteur et même de l'abîmer.

Quand le récepteur sera replacé dans son meuble, en parfait état de fonctionnement, on peut cirer les ébénisteries avec des produits que l'on trouve facilement dans le commerce.

Un récepteur présenté nettoyé et ciré, fait toujours une bonne impression, parce que cela démontre un sens de l'ordre et incite votre client à vous faire confiance, même si, lui-même, n'est pas compétent.

Pour compléter ce que je vous ai dit dans cette leçon, je vous rappelle que si vous effectuez la réparation chez votre client et si, lui-même suit votre travail, vous devez faire preuve, lors du démontage et du montage du récepteur, du maximum de soin, en évitant de provoquer des chocs sur le châssis.

Habituellement le client, qui ne peut pas juger le travail parce qu'il n'y connaît pas grand chose, estimera la qualité du réparateur à la manière avec laquelle il exécute son travail de démontage et de remontage du châssis.


N° 2 - EXAMEN GENERAL DU RECEPTEUR

Après avoir sorti le châssis du récepteur de l'intérieur de l'ébénisterie, comme on l'a dit dans la précédente leçon, on commence l'examen complet du récepteur.

Le but de cet examen est de localiser la zone, ou la partie du circuit où se trouve la panne.

D'habitude, c'est le client lui-même qui vous dira ce qui est arrivé au récepteur, et cette information, même si elle est sommaire et imprécise, peut vous fournir d'intéressantes indications qui vous feront gagner du temps.

Vous devrez, en outre, interroger vous-même le client par des questions précises, avant de toucher à l'appareil et de l'examiner.

Les questions principales que vous devez poser sont les suivantes :

  1. depuis combien de temps, ce récepteur est-t-il en service ?
  2. le récepteur a-t-il été réparé auparavant ?
  3. comment le récepteur est-il tombé en panne ?

La première de ces questions a pour but de déterminer l'âge du récepteur et donc, la possibilité de pouvoir trouver les pièces de rechange pour sa réparation. En outre, en connaissant la période d'utilisation, on peut avoir un bon Indice pour évaluer l'état d'usure des lampes.

Ces indices sont importants, surtout si le client demande un devis pour la réparation; plus le récepteur est ancien, plus grandes seront les difficultés pour le réparer, parce qu'il sera difficile de trouver les pièces de rechange et qu'il est probable que quelques lampes devront être remplacées en raison de leur ancienneté.

Le prix de la réparation doit être, dans ce cas, plus élevé, pour se prémunir des imprévus, et le client doit être averti des difficultés particulières de la réparation.

La seconde question a pour but de déterminer si un autre dépanneur a déjà eu cet appareil à réparer.

Si celui qui a effectué la réparation précédente était un bon technicien, le récepteur sera dans un état correct.

Mais si, au contraire, ce technicien était médiocre, il peut avoir fait une réparation de fortune et de ce fait votre intervention peut rencontrer de plus grandes difficultés.

Parfois, le client porte son récepteur chez un autre radio-dépanneur, parce qu'il n'est pas satisfait d'une précédente réparation ou parce que l'autre réparateur n'était pas à même de pouvoir exécuter la réparation. Il est bon de le savoir sur-le-champ.

La troisième question a pour but de recueillir des éléments d'information sur la panne. Même si la réponse du client n'est pas exacte, elle est, en tout cas, utile pour déterminer l'élément sur lequel il faut porter son attention.

Si, par exemple, le client dit que l'appareil s'est arrêté brusquement, après avoir ronflé pendant une longue période, vous trouverez presque sûrement la panne dans les condensateurs de filtrage de la haute tension et dans le circuit de redressement.

Si le client vous dit que le récepteur a fonctionné normalement pendant un certain temps et, qu'à la suite d'un choc, il a commencé à fonctionner irrégulièrement, vous pouvez penser à une lampe défectueuse, à un mauvais contact, ou à une soudure mal faite.

Ces exemples peuvent vous servir d'indication pour apprendre à interroger le client et obtenir des informations utiles.

Mais parfois cela n'est pas possible, parce que l'on se trouve devant un récepteur dont on ne connaît absolument rien. Dans ce cas, Il faut avoir la précaution de l'analyser avant même de l'allumer. Pour cela vous devez évaluer les caractéristiques suivantes:

  1. marque
  2. type
  3. qualité
  4. particularité.

Il est assez facile de connaître la marque et le type de l'appareil, car ces deux indications sont portées sur l'ébénisterie et sur l'arrière du châssis si le récepteur a été construit par une maison sérieuse : si, au contraire, le constructeur était un amateur ou quelqu'un qui ne possédait pas la licence de construction, il n'y aura aucune indication sur le type de l'appareil. Mais vous pourrez identifier au moins les pièces qui ont été utilisées pour la construction de ce récepteur et juger de leur qualité.

Si l'appareil est d'un type connu, il vous sera facile de trouver le schéma nécessaire pour vous guider dans la réparation.

Dans le cas contraire, si vous vous trouvez en difficulté, vous devrez relever le schéma vous-même en suivant les raccordements et en utilisant l'Ohmmètre.

Mais, normalement, il n'est pas nécessaire de recourir au relevé du schéma du récepteur pour effectuer la réparation, car les récepteurs sont presque toujours montés avec des schémas standards et les inconnues, dans ce cas, ne sont pas telles qu'elles préoccupent un dépanneur radio ayant acquis un minimum de pratique.

La qualité de l'appareil peut être jugée en observant attentivement les divers éléments qui sont montés sur le châssis : avec un peu de pratique vous arriverez à pouvoir estimer si un récepteur est bien construit et si le matériel est de bonne qualité.

Plus la qualité du récepteur est élevée, meilleurs sont les résultats obtenus dans la réparation.

Dans les appareils de mauvaise qualité, les résultats sont peu satisfaisants, parce que c'est l'appareil qui est mauvais en soi, et la réparation ne peut pas élever ce récepteur à un niveau supérieur à celui qu'il avait avant la panne, à moins de le modifier sensiblement.

Aussi faut-il tenir compte de la qualité du récepteur avant de commencer la réparation.

Enfin, il faut délimiter quelles sont les parties les plus importantes du récepteur ; il faut observer par exemple si le récepteur est alimenté par transformateur ou par auto transformateur, si les filaments des tubes sont alimentés en série ou en parallèle, si l'alimentation est obtenue par le secteur ou avec des piles, si la partie métallique du châssis est isolée et sous tension ou si elle est parfaitement à la masse. Cet examen doit être fait afin d'éviter de causer des dommages irréparables en allumant le récepteur. Ceci pourrait arriver, par exemple, en enlevant de son support une lampe ou même une simple ampoule, provoquant ainsi la détérioration du filament d'une autre lampe, ou ampoule, branchée d'une manière particulière avec le premier tube,

Afin d'éviter ces accidents pendant les réparations, il est nécessaire de se faire une idée des caractéristiques principales du récepteur que l'on doit réparer.

ALLUMAGE DU RECEPTEUR

Après avoir exécuté ce que l'on a dit précédemment et avoir fait un examen visuel du récepteur pour détecter les avaries éventuelles les plus apparentes, on peut allumer le récepteur après s'être assuré que le commutateur de tension (ou le fusible), est sur la bonne position.

Lorsqu'on allume le récepteur, il faut observer les filaments des lampes. Si l'allumage est régulier, on verra les filaments prendre une couleur de plus en plus accentuée Jusqu'au rouge vif. Si la couleur est trop vive et si la variation survient trop rapidement (en moins des cinq secondes qui sont normalement nécessaires pour les lampes à chauffage indirect) cela veut dire qu'il existe une anomalie, donc il faut éteindre le poste afin d'éviter de le détériorer davantage et l'on doit examiner avec attention l'appareil selon les indications qui seront données dans les leçons suivantes.

De même, les ampoules de cadran par leur luminosité, peuvent fournir une indication suffisante de la régularité de l'allumage.

Si l'allumage est correct, on doit attendre le temps nécessaire pour que le récepteur atteigne ses conditions normales de fonctionnement (de 30 à 60 secondes) et alors commencer la recherche d'une station à puissance d'émission suffisante. Pour cela, il faut raccorder un fil d'antenne dans la prise spéciale et faire la recherche avec le bouton d'accord, volume au maximum. Le commutateur de gammes d'ondes doit être sur la position que l'on désire, (en général sur les ondes moyennes).

A partir de ce moment, la localisation de la panne est liée au comportement du récepteur et à l'esprit d'observation du radio-dépanneur.

Vous devez donc écouter attentivement le son qui sort du haut-parleur, voir si toutes les commandes fonctionnent régulièrement, taper légèrement sur l'ébénisterie pour mettre en évidence de possibles instabilités et juger du résultat de toutes ces observations.

De cette estimation, et suivant le processus donné dans les leçons de réparations, vous pouvez procéder à l'examen pour localiser la panne. Il faut le faire et considérer le récepteur comme une chaîne d'étages liés l'un à l'autre comme indiqué à la Fig.l-,

L'examen de la partie électrique doit alors être effectué de la manière suivante :

1- Contrôle de l'alimentation : c'est la première chose que l'on doit faire car le plus grand pourcentage de pannes se trouve dans l'alimentation.

2- Contrôle du parcours suivi par le signal : le contrôle doit commencer par l'étage de sortie, c'est-à-dire à partir du haut-parleur, et doit être poursuivi à travers les étages de basse fréquence, ceux de détection, ceux de moyenne fréquence et enfin ceux de haute fréquence.

Sur la façon avec laquelle on doit exécuter les opérations de contrôle à chaque étage et sur les défauts plus caractéristiques que l'an peut trouver pendant cette opération, seront axées les différentes leçons de réparations.

Puisqu'un même défaut ou une même avarie peut être dû à plusieurs motifs, on devra les inventorier un à un, lors de notre examen. Par exemple, un simple ronflement entendu dans le haut-parleur peut être dû à un filtrage insuffisant de la tension anodique, aux condensateurs électrolytiques défectueux , au haut-parleur mal fixé, au couplage des transformateurs de sortie et d'alimentation, à une lampe amplificatrice défectueuse, à un raccordement de masse mal exécuté, etc.

Pour déterminer la véritable cause de la panne, il faut donc examiner toutes les possibilités ci-dessus avant de penser à d'autres, si les premières se révélaient insuffisantes pour localiser la panne.

Pour exécuter tous ces contrôles, on devra dessouder la pièce que l'on juge défectueuse et la remplacer, ou refaire la soudure qui semble mauvaise, ou changer la lampe, ou tourner d'un certain angle le transformateur : faire enfin toutes les opérations que l'on croit opportunes.

Si, après avoir exécuté une certaine opération, l'on constate que le défaut a disparu, on devra encore contrôler le fonctionnement de tout l'appareil pour être certain que la réparation est bien faite,

Après avoir remonté le récepteur dans son ébénisterie, il faut le laisser sous tension, pendant un certain temps, afin d'éviter que l'avarie ne se reproduise dans les mêmes conditions qu'auparavant ; dans ce cas, l'on devrait procéder à un nouveau contrôle en cherchant la raison réelle de la panne, avant de remplacer à nouveau la pièce qui s'est avariée encore une fois.


N° 3 - PANNES DANS LES CIRCUITS D'ALIMENTATION

Nous avons examiné dans les précédentes leçons, comment devait commencer une réparation quelconque et quels étaient les premiers tests à effectuer sur le récepteur.

Je commence dans cette leçon l'examen systématique des pannes qui peuvent se présenter habituellement dans les circuits d'alimentation des radiorécepteurs et, également, avec un soin particulier, dans les circuits de chauffage des tubes.

Tout d'abord il faut classer les récepteurs suivant les caractéristiques des différents systèmes d'alimentation pour en faciliter l'étude.

Au point de vue de l'alimentation, les radiorécepteurs se divisent en plusieurs catégories :

  1. Récepteurs alimentés sur la tension du secteur (à courant alternatif).
  2. Récepteurs alimentés sur la tension du secteur (à courant continu).
  3. Récepteurs alimentés par des batteries de piles.
  4. Récepteurs à alimentation mixte (par exemple, avec tension de secteur continu et alternatif, ou avec batterie de piles et courant alternatif, ou aussi, indifféremment, avec les trois systèmes).

Ces derniers appareils se nomment TOUS-COURANTS.

En tenant compte de cette classification simple, nous pouvons commencer l'examen des pannes.

1- RECEPTEURS ALIMENTES EN COURANT ALTERNATIF

Dans tous les appareils radio, alimentés en courant alternatif, il existe un transformateur ayant deux ou plusieurs secondaires, pour alimenter soit le filament des tubes, soit les plaques du circuit redresseur.

Normalement les filaments des tubes sont raccordés entre eux en parallèle ; on alimente à part, avec un secondaire bien isolé, le filament du circuit redresseur.

Si on connecte la prise de courant au secteur et que l'on ferme l'interrupteur, les filaments des tubes doivent atteindre leur température normale en cinq ou dix secondes.

Si cela ne se produit pas, on peut noter une des irrégularités suivantes:

1.1- aucun filament ne s'allume, même ceux des ampoules du cadran.
1.2- les filaments ne s'allument pas, mais les ampoules du cadran s'allument.
1.3- les filaments et les ampoules s'allument faiblement.
1.4- les filaments s'allument faiblement et les ampoules ne s'allument pas du tout.
1.5- les filaments ou les ampoules s'allument et ont une brillance excessive.

Voyons pour chaque irrégularité citée quels peuvent être les motifs probables.

1.1 Aucun filament ni aucune ampoule de cadran ne s’allume.

Contrôlez d'abord que la fiche du circuit d'alimentation a un bon contact avec la prise de courant.

Examinez aussi s'il n'y a pas de coupures ou d'interruptions dans le circuit d'alimentation ; en particulier, regardez si la prise est en bon état, et assurez-vous que le fil de cuivre du cordon est bien serré sous les deux plots métalliques.

Voyez si l'interrupteur de mise en marche fonctionne régulièrement et mesurez avec l'ohmmètre la continuité du circuit entre les deux prises métalliques mises à l'extrémité d'alimentation, c'est-à-dire entre les deux bornes de la fiche secteur du fil.

L'interrupteur fermé, on devra mesurer quelques dizaines d'ohms. Une autre manière, pour contrôler si la panne provient de l'interrupteur, est de court-circuiter les deux pôles de cet interrupteur avec un morceau de fil. Si le récepteur, dans ces conditions, s'allume, cela veut dire qu'il faut remplacer l'interrupteur. Il n'est pas à conseiller d'essayer de réparer l'interrupteur : habituellement: il fait corps avec le potentiomètre et pour cela, il faut les remplacer tous les deux.

Un autre motif probable de panne du récepteur peut être une interruption dans le primaire du transformateur. En mesurant avec l'ohmmètre directement aux extrémités des fils de sortie du primaire, on peut localiser la panne. Au lieu d'une interruption, il pourrait y avoir un court-circuit entre les extrémités du primaire.

Mais dans ce cas, en branchant le récepteur, les fusibles de la ligne devraient sauter. La réparation pour ces pannes consiste donc à remplacer le transformateur ou à le démonter et le réparer. Nous parlerons par la suite de la technique particulière que l'on doit suivre pour remplacer et réparer les transformateurs. Une panne possible qu'il faut encore considérer est celle où les deux secondaires basse tension du transformateur sont à la fois soit en court-circuit, soit interrompus.

Cette panne est extrêmement rare parce que ces secondaires sont bobinés avec un fil très gros et qu'il est rare que la même panne se produise dans les deux secondaires en même temps.

1.2- Les filaments ne s'allument pas mais les ampoules de cadran s'allument

Cette panne peut arriver seulement dans le cas ou les filaments sont chauffés avec un secondaire séparé de celui des ampoules. La cause de la panne ne pourra être qu'un court-circuit ou une interruption dans le secondaire qui alimente les filaments ou dans les branchements entre ce secondaire et les supports de lampes.

1.3 – Les filaments et les lampes s’allument faiblement

C'est la panne typique que l'on trouve quand il y a des spires en court-circuit dans le secondaire. Mais il faut contrôler d'abord si la tension d'alimentation est celle que l'on désire et si le commutateur de tension secteur se trouve sur la position exacte avant d'affirmer la panne.

Pour préciser dans quel secondaire se trouve le court-circuit, on peut essayer de court-circuiter, avec un morceau de fil, chaque secondaire successivement.

Si l'insertion du fil sur un secondaire ne détermine pas une diminution sensible de la luminosité des filaments et des ampoules, cela veut dire que dans ce secondaire il existe déjà un court-circuit.

La réparation consiste donc à démonter le transformateur jusqu'au moment où l'on trouve le point défectueux.

Un cas particulier de ce type de panne se présente lorsque les filaments s'allument faiblement et que ceux du circuit redresseur restent éteints.

Dans ces conditions, on peut dire que le secondaire qui alimente le filament du circuit redresseur est en court-circuit ou que les connexions avec le circuit redresseur sont interrompues en certains points.

Il faut entre autres, contrôler si le tube du circuit redresseur est en bon état et si son filament n'est pas interrompu.

1.4- Les filaments s’allument faiblement et les ampoules de cadran ne s’allument pas

Il faut probablement rechercher la cause de cette panne dans les supports sur lesquels sont vissées les ampoules. Ces supports peuvent être facilement en court-circuit ; les fils de liaison peuvent aussi produire le même effet.

1.5- Les filaments ou les ampoules de cadran s’allument et ont une brillance excessive.

On doit attribuer ce défaut à une mauvaise position du cavalier fusible, du commutateur de tension, ou à une tension d'alimentation trop élevée, ou à quelques spires en court-circuit dans le primaire. La réparation, pour que la tension d'alimentation soit à sa valeur exacte, consiste à changer ou réparer le transformateur.

Si le récepteur a fonctionné pendant un certain temps dans ces conditions, les lampes seront certainement très fatiguées.

Dans tous les cas, où il y a des courts-circuits dans les transformateurs, on notera toujours une température rapide et excessive pour le transformateur lui-même.

2- RECEPTEURS ALIMENTES EN COURANT CONTINU

Du fait que le secteur à courant continu est rare en France, ces récepteurs sont peu nombreux. Il est rare de trouver des récepteurs qui soient exclusivement adaptés à l'alimentation en courant continu.

Leur caractéristique fondamentale, est de ne pas avoir de transformateur ; les tensions d'alimentation des filaments des tubes s'obtiennent en reliant en série les filaments de tous les tubes et la tension anodique s'obtient directement par le secteur. Une manière classique de connexion des filaments est celle représentée par la fig.l.

La panne qui se produit le plus facilement dans l'alimentation de ces récepteurs est la rupture de l'un de ces filaments à cause d'une surtension dans le secteur de distribution. Si tous les filaments sont raccordés en série, l'interruption de l'un d'eux, fait que tous les autres tubes s'éteignent ; en contrôlant avec l'ohmmètre les différents filaments, on peut trouver rapidement la panne et y remédier en changeant le tube. Mais parfois, il arrive que ce soit la résistance en série avec les filaments qui grillent. Les tubes restent alors éteints, même s'ils sont tous en bon état.

Il suffira de remplacer la résistance par une résistance équivalente.

Il existe des appareils dans lesquels les filaments sont raccordés de façon mixte (série-parallèle) comme il est indiqué sur la Fig.2.

Dans ce cas, si l'un des tubes en parallèle meurt, les autres tubes raccordés en parallèle grillent inévitablement, par excès de courant.

La substitution des tubes grillés doit être faite avec soin, parce qu'il suffit que l'un d'eux ait un mauvais contact dans son support pour que les autres tubes meurent immédiatement.

En particulier, il faut éviter de sortir de son culot l'un de ces tubes en parallèle quand le récepteur est allumé.

3- RECEPTEURS ALIMENTES PAR UNE BATTERIE DE PILES

Le défaut habituel de ces récepteurs est que les batteries s'épuisent rapidement ; en particulier, ce sont les batteries, servant au chauffage des filaments, qui s'épuisent en premier lieu. Quand les batteries sont usées, le récepteur perd une grande partie de sa sensibilité et de sa puissance.

Fig. 1

Avant de chercher une panne quelconque il faut contrôler l'état des batteries d'alimentation : le contrôle s'exécute en mesurant la tension des batteries avec le récepteur en fonctionnement.

Si les batteries sont en bon état mais que les tubes ne s'allument pas, il faut attribuer la panne à un mauvais contact des fils de liaison.

Il faut donc utiliser pour ce contrôle, un ohmmètre conçu de telle façon qu'il n'applique pas au filament à contrôler des tensions trop élevées. Les ohmmètres dotés d'appareils indicateurs à grande sensibilité, ne sont pas à conseiller. Ces récepteurs alimentés avec batteries, sont dans la plupart des cas, du type portatif ; les pannes se produisent facilement, à cause des chocs auxquels ils sont soumis.

Il faut donc contrôler, pour l'alimentation, que les batteries soient bien maintenues à leur place et que les fils de liaison ne peuvent pas bouger. Il faut aussi pour ces tubes se rapporter à ce qui a été dit précédemment sur la liaison série parallèle des filaments.

4- RECEPTEURS ALIMENTES DE FAÇON MIXTE

Ces récepteurs comme on l'a dit peuvent fonctionner indifféremment avec des alimentations de type divers. Un cas très fréquent est celui des récepteurs alimentés avec des batteries de piles et avec le courant du secteur. Si l'appareil fonctionne régulièrement avec l'alimentation de la batterie et ne fonctionne pas avec l'alimentation du secteur on doit contrôler le circuit redresseur du courant secteur.

Habituellement celui-ci est du type redresseur à oxyde de cuivre suivi d'une résistance et de quelques condensateurs de filtrage.

Pour exécuter le contrôle du circuit il suffit de mesurer avec le voltmètre la tension aux bornes des condensateurs et s'assurer qu'il n'y a pas de court-circuit de la haute tension vers la masse ou que le circuit redresseur, ses liaisons et le circuit d'alimentation, ne sont pas interrompus„ Pour employer un seul redresseur, dans ces appareils, la tension de chauffage des filaments est obtenue directement à partir de la haute tension redressée avec une résistance chutrice.

Cette résistance peut griller et les tubes restent éteints même si la tension continue redressée aux bornes du condensateur de filtrage existe.

Cette panne est analogue à celle décrite dans les récepteurs alimentés avec la tension continue du secteur.

Autres types de récepteurs avec alimentation mixte sont ceux qui ont la possibilité de fonctionner avec la tension alternative du secteur ou avec la tension d'une batterie d'accumulateurs„ Le récepteur possède dans ce cas un transformateur avec double primaire, le premier se raccorde au secteur à courant alternatif le deuxième aux bornes d'un vibreur.

Un commutateur permet de passer du fonctionnement sur courant alternatif au fonctionnement sur courant continu des accumulateurs.

Si le récepteur ne fonctionne pas quand il est alimenté avec le courant alternatif, on doit suivre les indications fournies plus en haut, pour ce type d'alimentation. Si au contraire le récepteur ne fonctionne pas quand il est alimenté avec l'accumulateur, il faut l'examiner comme ci-dessus.

D'abord on doit contrôler la batterie ; si elle est déchargée on a un fonctionnement irrégulier du vibreur et un mauvais chauffage des filaments, ce qui entraîne une perte de puissance et de sensibilité, ainsi qu'une mauvaise audition.

Un autre motif de non fonctionnement, que l'on rencontre fréquemment, est une panne de vibreur ; cette partie du circuit est très délicate : On peut avoir les contacts internes du vibreur abîmés, ou bien c'est la bobine qui commande la lame vibrante qui est défectueuse. En remplaçant le vibreur on élimine le défaut ou on localise la zone de panne éventuelle.

Si le vibreur est en bon état, il faut contrôler l'isolement des condensateurs au papier, branchés sur le primaire, qui servent à supprimer les étincelles. Avec l'ohmmètre on peut contrôler aussi l'isolement et la continuité du deuxième primaire.

Quant aux filaments, il suffit de remarquer qu'ils peuvent être branchés soit en parallèle, soit en série-parallèle ; pour chacun de ces cas, ce qui a été dit précédemment reste valable.

Je vous rappelle qu'en règle générale il faut éviter de remplacer des tubes ou d'autres éléments du circuit si on n'a pas parfaitement localisé la panne.

Cela pour éviter d'endommager d'autres pièces inutilement.


N° 4 PANNES DES CIRCUITS D'ALIMENTATION HAUTE TENSION

Je vous ai parlé dans la leçon précédente, des pannes qui peuvent arriver dans la partie alimentation des récepteurs, en regardant, en particulier, les circuits de chauffage des tubes.

Dans la présente leçon, je m'arrêterai sur les pannes dans les circuits d'alimentation à haute tension.

Comme on peut s'y attendre, dans ces circuits, on a de nombreuses possibilités de pannes du fait des tensions élevées mises en jeu ; tous les éléments du circuit sont en effet soumis à des efforts électriques appréciables et l'auteur du projet d'un récepteur doit en tenir compte.

Dans les récepteurs alimentés avec courant alternatif il n'existe pas en général de différences notables entre les divers circuits utilisés pour obtenir la haute tension nécessaire à l'alimentation des plaques des tubes électroniques.

En Fig, 1-, j'ai représenté un circuit typique et je m'y référerai pour rendre plus claires les explications qui suivent. Plus loin, je vous décrirai aussi des récepteurs plus compliqués.

AUCUNE AUDITION DANS LE RECEPTEUR

Voyons ce premier type de panne en supposant que le manque de l'audition soit dû aux circuits d'alimentation à haute tension et non pas aux autres éléments du récepteur.

D'autre part, dans l'analyse du récepteur, on doit toujours commencer par l'alimentation, en continuant par les différents étages de basse fréquence et enfin par les étages de moyenne et de haute fréquence : il est donc logique de supposer, à première vue, que la panne est dans l'alimentation.

La raison fondamentale pour laquelle on n’a pas de réception est le manque de tension anodique et celle-ci peut résulter des motifs suivants :

1.1- Court-circuit d'un des condensateurs électrolytiques du filtre.
1.2- Coupures au primaire ou aux liaisons entre le secteur et le primaire.
1.3- Coupure secondaire haute tension.
1.4- Coupure ou court-circuit par la masse de la self de filtrage.
1.5- Défaut dans le tube redresseur valve ou dans le redresseur sec.
1.6- Court-circuit à la masse d'une liaison quelconque de la haute tension.

Examinons ces pannes et la façon de les réparer.

1.1- Court-circuit d’un des condensateurs électrolytiques du filtre

Les condensateurs électrolytiques du filtre sont des causes continuelles de pannes et leur présence dans le récepteur est justifiée seulement par leur bas prix.

La haute tension qui leur est appliquée, provoque une circulation de courant à l'intérieur et par suite un échauffement. Quand cet échauffement devient excessif, et lorsque le condensateur est vieux, les propriétés isolantes de la couche d'oxyde se détruisent et le condensateur est en court-circuit.

Si le condensateur en court-circuit est "C1" (voir Fig. 1-), toute l'alimentation, formée par "T" et "V" reste fermée sur un court-circuit et par conséquent s'échauffe considérablement.

De plus le tube "V" (ou le redresseur sec) doit fournir un courant supérieur au courant maximum pour lequel il a été construit ; après une brève période de fonctionnement dans ces conditions, le tube se détruit inévitablement. Lorsque l'on regarde le tube qui travaille dans ces conditions anormales, on aperçoit à l'intérieur une lueur bleue ; les plaques peuvent rougir.

Si le condensateur en court-circuit est le condensateur du filtre "C2", le dérangement est moins dangereux pour le redresseur, car l'alimentation n’est pas complètement en court-circuit, mais elle se trouve fermée sur la résistance ohmique de la self de filtrage. Pourtant, même dans ce cas, le récepteur ne peut pas fonctionner.

La réparation de ces pannes consiste dans le remplacement des condensateurs endommagés.

Lors du remplacement, il faut faire attention aux polarités des condensateurs afin d'éviter un branchement incorrect, qui pourrait détruire le condensateur dès que s'allume l'appareil.

1.2- Coupures au Primaire ou aux liaisons entre le secteur et le primaire :

Si le primaire est coupé on n'a pas de tension anodique, et même pas de tension aux filaments ; en ce cas il suffit de se rappeler tout ce qui a été dit dans la précédente leçon.

La réparation du primaire entre dans la catégorie des réparations sur le transformateur d'alimentation qui seront traitées dans la prochaine leçon.

1.3- Coupure du secondaire haute tension :

La coupure du secondaire haute tension peut être une des causes pour lesquelles, on n'a pas de tension anodique

Si cette coupure se trouve au point milieu, la tension anodique redressée est nulle ; si la coupure est dans une seule des moitiés du secondaire on a encore une tension anodique mais de valeur réduite, car le tube ne redresse qu'une demi-alternance. La panne est localisée facilement, secteur coupé, à l'aide de l'ohmmètre et la réparation se fait en remplaçant le transformateur ou en refaisant le bobinage.

1.4- Coupure ou court-circuit par la masse ou la self de filtrage :

La self de filtrage peut être la cause du manque de tension anodique des tubes pour deux raisons différentes : court-circuit à la masse de ses bornes ou coupure.

Dans le premier cas se produisent les mêmes phénomènes que pour un des condensateurs de filtrage en court-circuit.

Dans le deuxième cas, l'alimentation ne peut pas fournir de courant, parce qu'elle reste isolée du reste du circuit et par conséquent la tension aux bornes du premier condensateur de filtrage monte d'une manière considérable. Cela provoque la destruction du condensateur. Pour localiser les pannes dans la self de filtrage il suffit d'utiliser l'ohmmètre et la réparation consiste dans le remplacement de la self ou dans son rebobinage.

Je vous rappelle que bien souvent la self de filtrage est simplement la bobine d'excitation du haut-parleur et par conséquent la panne entre dans la catégorie des pannes relatives aux haut-parleurs.

1.5- Défaut dans le tube redresseur (valve) ou dans le redresseur sec :

Le tube redresseur peut être aussi la cause du mauvais fonctionnement de l'alimentation. Le filament du tube peut griller, dans ce cas l'émission devient nulle et, par conséquent, le courant d'utilisation. Cette panne se localise facilement car le tube apparaît éteint.

Parfois il arrive que la plaque et le filament soient en court-circuit entre eux, et, par conséquent, on n'a plus aucun effet de redressement ; sur les condensateurs électrolytiques de filtrage est appliquée toute la tension alternative avec, comme résultat, la destruction des condensateurs eux-mêmes.

Le redresseur peut être aussi affaibli, c'est le cas où la cathode n'émet plus d'électrons en nombre suffisant : dans ce cas, le courant, et la tension diminuent et finissent par s'annuler.

1.6 – Court-circuit à la masse d'une liaison quelconque de la haute tension :

II reste en dernier lieu à considérer le cas où une liaison quelconque de la haute tension fait contact avec la masse, on voit alors apparaître les mêmes phénomènes que ceux produits par un court-circuit du deuxième condensateur de filtrage.

Pour localiser le point où existe le court-circuit il faut dessouder successivement toutes les liaisons qui partent de la ligne haute tension. Chaque fois que l'on dessoude un fil, on doit rallumer le récepteur et contrôler rapidement si la haute tension à la sortie de l'alimentation est normale, ou, en utilisant l'ohmmètre et sans allumer le récepteur, contrôler la valeur de la résistance entre la ligne haute tension et la masse. Lorsque l'alimentation est correcte on doit mesurer une résistance de plusieurs dizaines de milliers d'ohms.

Après avoir examiné quelles étaient les raisons qui réduisaient à zéro la haute tension et rendaient impossible la réception, nous devons aussi rappeler qu'il y a des pannes pour lesquelles, la haute tension est inférieure à la valeur normale. Les raisons probables en sont les suivantes :

2.1- spires en court-circuit dans les secondaires du transformateur.
2.2- tube redresseur claqué
2.3- court-circuit partiel de la haute tension.
2.4- condensateurs électrolytiques défectueux.

2.1- Spires en court-circuit dans les secondaires du transformateur

S'il existe des spires en court-circuit, soit dans le secondaire à haute tension, soit dans le secondaire à basse tension qui alimente le filament du redresseur, il est logique que la valeur de la tension redressée se réduise sensiblement.

Pour contrôler s'il y a des spires en court-circuit il suffit d'enlever le tube redresseur, et les autres tubes, de façon à réduire le courant à zéro et laisser sous tension le transformateur sans aucune charge. Si le transformateur dans ces conditions chauffe également d'une manière excessive cela veut dire que la cause de la diminution de la haute tension provient réellement de la panne signalée ci-dessus.

Cette réparation entre dans la catégorie des réparations des transformateurs.

2.2- Tube redresseur claqué :

Si le récepteur a totalisé un nombre considérable d'heures de fonctionnement, le tube redresseur est certainement affaibli. Dans ces conditions, l'émission est insuffisante, la résistance intérieure de l'alimentation est élevée et la tension redressée a une valeur inférieure à la normale. Le simple remplacement du tube redresseur devrait éliminer cet inconvénient,

2.3- Court-circuit partiel de la haute tension :

Les éléments d'utilisation placés en parallèle sur l'alimentation, peuvent parfois être un court-circuit partiellement et déterminer ainsi une absorption de courant excessive pour l'alimentation. Ceci peut être la cause d'une réduction de la haute tension fournie par l'alimentation.

Pour localiser le point où existe le court-circuit il faut dessouder une par une toutes les charges raccordées à l'alimentation.

Cependant, dans ce cas il faut avoir un ordre de grandeur assez précis sur la valeur du courant absorbé par chaque charge, dans les conditions normales de fonctionnement, pour réussir à localiser quelle est la charge excessive.

En mettant un milliampèremètre en série à la sortie de l'alimentation on peut contrôler le courant total absorbé et évaluer les éventuelles différences par rapport aux conditions de fonctionnement normal.

2.4- Condensateurs électrolytiques défectueux :

Lorsque les condensateurs électrolytiques sont défectueux ils absorbent du courant d'une façon excessive et par conséquent, peuvent surcharger notablement l'alimentation et réduire ainsi la haute tension.

Dans le récepteur cela se remarque quand la puissance de sortie est fortement réduite et lorsque le ronflement du récepteur est très important. Le fonctionnement du récepteur dans ces conditions prélude à des pannes plus graves, c'est-à-dire au court-circuit probable des condensateurs et à la destruction possible du tube redresseur,

3- PANNES DANS LA HAUTE TENSION DES RECEPTEURS ALIMENTES EN COURANT CONTINU

Dans ces récepteurs il n'y a pas de redresseur et par conséquent les pannes possibles sont réduites.

On peut avoir des pannes dans les condensateurs électrolytiques de filtrage, dans la self de filtrage et dans les quelques liaisons à la haute tension que l'on a dit pour les récepteurs normaux alimentés avec une tension alternative.

4- PANNES DANS LA HAUTE TENSION DES RECEPTEURS ALIMENTES PAR BATTERIES

La valeur de la haute tension dans ces récepteurs est plus basse et pour cette raison les possibilités de pannes sont réduites. De plus il n'existe dans ce récepteur aucun circuit de redressement et de filtrage de la haute tension, et ceci, est une des raisons de réduction des pannes.

5- PANNES DANS LA HAUTE TENSION DES RECEPTEURS TOUS COURANTS

Pour analyser les pannes de ces récepteurs il faut recourir à tout ce qui a été dit précédemment pour les autres types de récepteurs.


N° 5 - REPARATION DES TRANSFORMATEURS D'ALIMENTATION

Plusieurs fois déjà, J'ai parlé de remplacement et de rebobinage de transformateurs.

Dans cette leçon, je vous apprendrai la manière de procéder pour le remplacement et la réparation des transformateurs d'alimentation.

Les pannes les plus communes qui arrivent dans les transformateurs sont :

  1. grillage complet du transformateur,
  2. court-circuit dans le primaire
  3. court-circuit dans l'un des secondaires
  4. court-circuit entre deux enroulements différents
  5. contact à la masse d'un enroulement
  6. pertes excessives dans le noyau magnétique (pertes par courants de Foucault)
  7. coupure du secondaire à haute tension

La liste de ces divers types de pannes possibles vous est donnée à titre didactique, car en pratique la seule réparation que l'on puisse faire pour toutes ces pannes est le rebobinage du transformateur.

Dans tous les cas, cette classification des pannes sera utile pour en faciliter l'explication.

1- grillage complet du transformateur.

C'est la pire des avaries qui puisse arriver dans un transformateur.

Normalement un transformateur grille parce qu'il reste longtemps sous tension avec des courts-circuits internes ou externes, ou parce qu'il a été branché sur un secteur de distribution de l'énergie électrique à une tension trop élevée ou continue.

Mais dans tous les cas, le grillage provient du fait que, dans le transformateur, il se dissipe une puissance excessive ; le courant qui circule dans le primaire et dans les secondaires ayant une valeur trop élevée, échauffe le fil de cuivre de façon anormale, ce qui brûle les papiers isolants disposés entre les couches et détériore l'émail.

Un transformateur qui est en train de griller, se reconnaît immédiatement par l'odeur caractéristique de la bakélite brûlée.

Lorsqu'on trouve un transformateur dans ces conditions, il faut voir si la détérioration est due à des courts-circuits internes ou externes au transformateur.

On doit donc dessouder tous les fils qui arrivent au transformateur et raccorder le primaire au secteur, de manière à l'alimenter.

Si, dans ces conditions, le transformateur ne chauffe plus, cela signifie que l'avarie n'est pas dans le transformateur, mais dans l'appareil ; dans ce cas, avant de remplacer le transformateur il faut repérer le lieu où se trouve le court-circuit.

Si, au contraire, le transformateur continue à chauffer, même si les secondaires ne sont pas chargés, cela signifie qu'il existe une avarie à l'intérieur du transformateur et l'on peut donc commencer la réparation du transformateur, sans autres préoccupations, sauf si la détérioration a été causée par un court-circuit externe.

Pour rebobiner le transformateur, il faut tout d'abord enlever les tôles qui forment le noyau magnétique.

Cette opération est très simple à exécuter, si le transformateur n'a pas été imprégné ; dans le cas contraire, le vernis isolant bloque les tôles et rend difficile l'opération de démontage du noyau.

Avant de procéder au démontage du transformateur, il faut dessiner sur une feuille la position de sortie de tous les enroulements.

Un croquis comme celui donné fig. 1 peut très bien servir pour indiquer ce qui est nécessaire.

On doit ensuite compter les spires qui forment chaque enroulement.

On devra prendre une feuille sur laquelle on marquera:

  • le nombre de tours que l'on déroule,
  • le nombre de spires des secondaires,
  • la position des secondaires
  • le diamètre du fil qui les constitue,
  • l'épaisseur et le type d'isolant, interposé entre une couche et l'autre, et, si possible,
  • la manière dont les extrémités des fils de chaque enroulement sont attachées.

Etant donné que, compter toutes les spires formant le secondaire à haute tension d'un transformateur est une chose fastidieuse, on préfère en général, compter uniquement les spires de secondaires à basse tension et du primaire; les spires du secondaire à haute tension pouvant se calculer en effectuant le rapport entre les spires des secondaires connus et le primaire.

Ceci est possible si l'on connaît la valeur exacte de la haute tension nécessaire pour alimenter le redresseur, et des tensions qui alimentent les filaments.

Nous procéderons de la façon suivante:

Compter les spires de gros fil, qui normalement sont bobinées en dernier et forment l'enroulement pour le chauffage des tubes.

En connaissant les caractéristiques des tubes vous saurez à quelle tension travaillent les filaments, et ainsi vous pourrez déduire combien de spires correspondent à 1 volt.

Exemple : Supposons que vous ayez déroulé 35 spires d'un transformateur, et que l'enroulement corresponde au filament du tube 8O - celui-ci travaille sous 5 volts, donc pour chaque volt il faut 7 spires.

En effet, 7 x 5 = 35 spires. Donc tout le transformateur, primaire inclus, doit être refait sur la base de 7 spires par volt.

Après avoir enlevé tous les enroulements du transformateur il reste la carcasse nue ; cette dernière qui est formée de carton presspahn ou de bakélite, sera employée à nouveau si elle n'est pas trop endommagée.

Vous pouvez alors commencer le rebobinage du transformateur.

Tout d'abord, vous devez préparer le mandrin en bois qui doit être enfilé dans la carcasse, puis sur la bobineuse.

Ensuite vous préparerez les feuilles de papier isolant de dimensions et d'épaisseur exigées par le bobinage.

Je vous rappelle, à ce propos, que ces feuilles doivent avoir la forme de bandes, de longueur telle qu'elles puissent entourer une fois et demi le transformateur, même quand il s'agit des dernières couches.

Le fil de cuivre doit être choisi d'après les diamètres nécessaires. Il n'est pas recommandé d'utiliser à nouveau le fil récupéré sur le transformateur grillé.

Pour exécuter le bobinage vous pourrez vous référer aux indications fournies dans les leçons pratiques relatives à la construction du transformateur.

Une fois le bobinage terminé, vous devez contrôler avec l'Ohmmètre qu'il n'y ait pas de court-circuit accidentel entre les divers enroulements.

En dernier lieu, vous enfilerez les tôles récupérées, en ayant soin de les nettoyer des traces de vernis d'imprégnation.

Les tôles doivent être bien fixées comme lorsque le transformateur était monté. S'il vous reste quelques tôles en plus, cela n'est pas de grande importance.

Quand le transformateur sera fini vous exécuterez le premier contrôle en branchant le primaire au secteur pendant 1/2 heure environ.

A la fin de cette période le transformateur doit être FROID OU A PEINE TIEDE.

Après cette première vérification, vous pouvez monter le transformateur sur le récepteur et faire tous les raccordements nécessaires,

Une deuxième vérification peut être faite avec tout l'appareil en fonctionnement ; dans cette condition, après une demi-heure de fonctionnement, le transformateur ne devra pas dépasser une température supérieure à 60°, c'est-à-dire qu'il ne doit pas donner l'impression de brûlure lorsqu'on le touche.

2- court-circuit dans le primaire.

Un court-circuit dans le primaire peut provoquer après un certain laps de temps, le grillage du transformateur.

Même si le transformateur n'est pas grillé il faut démonter complètement les enroulements parce que c'est l'unique manière d'éliminer le court-circuit.

Il n'est pas facile de déterminer si le court-circuit est dans le primaire ou dans les secondaires, aussi lorsqu'il arrive une avarie de ce genre, convient-il de procéder tout de suite au rebobinage complet.

3- court-circuit dans un des secondaires.

II en est de même que pour l'avarie précédente.

4- court-circuit entre deux enroulements différents.

Ce type de court -circuit se détecte facilement en utilisant l'Ohmmètre et en mesurant l'isolement entre les divers secondaires.

Sauf dans de rares cas, le court -circuit se produit sur les extrémités des enroulements, et il est facile de le réparer ; dans les autres cas, on doit procéder au rebobinage.

5- contact à la masse d’un enroulement.

Cette panne peut être due au montage des tôles qui, ayant des bords assez coupants, arrivent à détruire l'isolant qui recouvre les fils des enroulements plus internes,

Parfois il n'en résulte aucun ennui, car quelquefois, les secondaires ont déjà une extrémité à la masse. Mais il est préférable qu'il n'y ait pas de tels contacts dans l'intérieur du transformateur parce qu'il pourrait facilement se former des court-circuits entre les extrémités raccordées normalement à la masse, et celles qui vont accidentellement à la masse.

La réparation consiste dans le rebobinage du transformateur, après en avoir refait l'enroulement qui évidemment a été détérioré par les tôles.

6- pertes par courants de Foucault dans le noyau magnétique.

Quand les tôles ne sont pas bien isolées l'une de l'autre, leur efficacité, en ce qui concerne les pertes par les courants de Foucault, diminue sensiblement.

On a donc un échauffement excessif du noyau et un faible rendement du transformateur.

Pour obtenir de meilleures conditions de travail on doit démonter le noyau et recouvrir avec une couche très fine de vernis isolant la face de chaque tôle pour en augmenter l'isolement.

Normalement ce n'est pas un défaut qui nuit de manière sensible à la durée ou au fonctionnement du transformateur ; mais si ce dernier est déjà surchargé par des erreurs de construction ou par nécessité, alors ce cas a son importance,

7- coupure dans les secondaires de haute tension.

Le fil de cuivre dont on se sert pour bobiner les secondaires à haute tension est de petite section et peut se casser facilement.

Parfois il suffit que le vernis siliconé, employé pour l'imprégnation du transformateur, soit trop vitrifié, ce qui produit la rupture du fil.

D'autres fois, la pression des secondaires (formés avec des fils très gros) sur le secondaire à haute tension entraîne la rupture.

Avec l'Ohmmètre on détecte la panne et la réparation consiste en un rebobinage.

Je dois encore ajouter quelques mots qui sont dictés par l'expérience professionnelle : normalement, si l'on n'a pas dans son laboratoire une bobineuse électrique, il n'est pas recommandé de rebobiner à la main les gros transformateurs, parce que l'on risque de dépenser beaucoup de temps pour un travail qui ne donnera pas un résultat très satisfaisant.

Il existe dans toutes les villes, des laboratoires spécialisés pour le rebobinage des transformateurs et il convient pour votre future activité de rentrer en rapport avec l'un d'eux. Ils pourront vous faire en cas de transformateurs à rebobiner les enroulements seuls tandis que vous exécuterez le montage du noyau. [Note 2011 : ce n’est malheureusement plus le cas depuis pas mal de décennies]

Si vous ne connaissez pas de spécialistes pour les travaux de bobinage, vous pourrez alors le faire tout seul, en ayant une bonne dose de patience et surtout beaucoup de soin.


N°6 - PANNE DES ANTENNES

Les récepteurs modernes ont une grande sensibilité et peuvent fonctionner avec des antennes peu encombrantes. Si l'on veut obtenir de bons résultats, il faut raccorder au récepteur une bonne antenne, bien étudiée et bien construite.

Grâce à l'antenne, on obtient un meilleur rendement dans la réception et on améliore encore le rapport signal-bruit, c'est-à-dire le rapport entre l'amplitude du signal d'entrée et l'amplitude des parasites électriques dans la zone de réception.

L'importance de l'antenne est d'autant plus évidente dans les villes, et particulièrement dans les maisons construites en ciment armé.

Examinons donc, dans cette leçon, les pannes possibles ainsi que les défauts qui peuvent se manifester dans une antenne.

On a souvent tendance à attribuer au récepteur le défaut d'une mauvaise réception, alors qu'en réalité cela provient d'un défaut de l'antenne.

Toutes les fois que l'on notera dans une réception des bruits indésirables, craquements ou variations imprévues de l'intensité de réception on pourra déterminer, en exécutant une expérience très simple, si ces ennuis proviennent de l'antenne ou du récepteur.

On allume le récepteur avec l'antenne branchée et l'on tourne le potentiomètre de volume au maximum. On déconnecte l'antenne : si les bruits disparaissent, changent ou diminuent d'intensité, cela signifie qu'ils proviennent, dans le plupart des cas, d'une défectuosité de l'antenne.

Si au contraire, les parasites continuent avec la même intensité on doit attribuer le défaut au récepteur.

Les pannes qui découlent de l'antenne peuvent se classer de la manière suivante :

1.1- parasites atmosphériques
1.2- parasites dus aux champs électromagnétiques qui entourent l'antenne
1.3- parasites dus à une détérioration de l'antenne.

1.1- Les parasites atmosphériques :

Les parasites atmosphériques provoquent ces crachements que l'on remarque lorsqu'il y a des orages dans l'air, c'est-à-dire quand il y a de nombreuses décharges électriques entre les nuages ou entre les nuages et la terre.

Ces décharges électriques provoquent des bruits caractéristiques dans le récepteur et sont souvent reconnaissables, parce qu'on les entend chaque fois que l'on aperçoit un éclair dans l'atmosphère.

Il n'est pas possible d'éliminer ces parasites, les décharges électriques formant des champs électromagnétiques qui produisent dans l'antenne des courants de grande intensité avec une large bande de fréquence.

Quelle que soit la fréquence sur laquelle le récepteur est réglé, les parasites réussissent toujours à entrer dans le circuit du récepteur en même temps que le signal de la station émettrice. Contre ces parasites il n'y a pas grand chose à faire.

1.2- parasites dus aux champs électromagnétiques qui entourent l'antenne

Les parasites dus aux champs électromagnétiques créés par des installations électriques situées au voisinage de l'antenne, peuvent, par contre, être réduits de façon considérable en choisissant un bon emplacement pour l'antenne et en plaçant des dispositifs anti-parasites sur les installations électriques qui créent ces champs perturbateurs.

Les parasites de ce type sont ceux produits par les sonneries électriques des maisons, par les moteurs à balais, par les starters pour lampes fluorescentes, par la manoeuvre des contacteurs électriques, par les trolleys-bus, par d'allumage des moteurs à explosion.

Pour vous assurer que les parasites sont effectivement dus aux installations électriques situées dans le voisinage, vous pouvez déconnecter l'antenne et raccorder à sa place un fil de cuivre isolé, que vous pouvez étendre provisoirement sur le plancher de la pièce.

Si, avec cette antenne provisoire, les bruits persistent, mais avec une intensité plus faible, les parasites ne viennent pas de l'antenne, mais des champs électromagnétiques extérieurs.

Dans ce cas là, on doit chercher d'où provient ce champ perturbateur et y mettre le dispositif anti-parasites.

Ordinairement, il suffit d'un condensateur placé en parallèle avec les contacts où il y a étincelle ; ceci est valable pour une sonnerie ou un moteur électrique.

Dans les cas les plus graves, on dispose un blindage métallique autour de l'appareil perturbateur, ou un filtre entre l'appareil perturbateur et le secteur sur lequel il est branché.

Comme il est pratiquement impossible de trouver tous les champs perturbateurs il est préférable de placer l'antenne le plus loin possible. On mettra donc l'antenne très haut, sur le toit des maisons, autant que possible dans une zone où il n'y a pas d'appareils qui puissent gêner l'écoute.

1.3- Parasites dus à une détérioration de l’antenne :

Si les parasites ne proviennent pas des causes ci-dessus, on doit penser que leur origine se trouve dans l'antenne ; il suffit d'une soudure mal faite dans le câble de raccordement de l'antenne, ou d'une partie de l'antenne placée à proximité d'objets métalliques.

Pour localiser la zone, ou la partie d'antenne défectueuse, on procède de la manière suivante :

L'antenne étant branchée et les récepteurs mis en puissance maximum, déplacez les différents éléments de l'antenne : d'abord la descente, et ensuite le fil, ou les fils disposés horizontalement.

Si, en déplaçant un de ces éléments, les parasites apparaissent puis disparaissent, le défaut est dans la partie que l'on a déplacée ; il est dû à une soudure mal faite, à un raccord défectueux, ou à un fil cassé. Vérifiez soigneusement l'antenne et raccordez bien les contacts.

Il peut être également nécessaire de réviser les pièces isolantes (isolateurs) et de contrôler qu'aucune partie de l'antenne ne touche les murs ou des objets métalliques, comme des tuyauteries, des gouttières, etc.

Pour vérifier si une antenne est parfaitement isolée, on peut exécuter le contrôle suivant : on raccorde l'extrémité de la descente d'antenne (celle qui va au récepteur) à un des pôles de la prise de courant et l'on monte en série une lampe de faible puissance.

Le pôle de la prise que l'on doit utiliser, doit être celui qui correspond au "fil chaud" (phase active du secteur de distribution), c'est-à-dire celui qui donne le courant.

La lampe ne s'allume pas si l'antenne est bien isolée. Dans le cas contraire, cela veut dire que l'antenne est en contact avec la masse à un endroit quelconque.

Ce contrôle peut être également fait avec un voltmètre à courant alternatif ou avec un contrôleur d'isolement.

Lorsqu'on utilise, à la place de l'antenne normale, une tuyauterie d'eau, de gaz, ou un autre objet métallique, il faut s'arranger pour que le fil de raccord soit parfaitement fixé sur les tuyaux ou sur l'objet métallique en question.

Si ce raccord n'est pas bien fixé, on risque des perturbations importantes. Pour contrôler si ce raccord est bien fait, il suffit de bouger le fil, le récepteur allumé.

Si aux mouvements du fil correspond un bruit dans l'appareil, c'est la preuve d'un mauvais contact dans le raccord.

Lorsque l'antenne est réalisée par un simple fil tendu, sur le sol, et si le conducteur dénudé par endroit touche un objet métallique, on aura des parasites.

Dans ce cas, pour déterminer si ces bruits sont causés par des agents externes ou par le récepteur lui-même, vous pouvez procéder de la manière suivante :

Enroulez sur une main le fil qui joue le rôle d'antenne, et faites attention à l'intensité avec laquelle vous entendez les bruits ; ensuite déroulez à nouveau le fil sur toute sa longueur.

Si la perturbation augmente, cela veut dire qu'elle a une origine externe ; si au contraire, elle garde la même intensité, on doit en chercher la raison dans le récepteur.

2- PANNE DANS LES CIRCUITS DE MASSE

Il est assez courant, actuellement, de trouver des récepteurs qui, en plus d'une antenne, aient une prise de masse.

Ordinairement, pour des questions de facilité, on utilise comme masse la tuyauterie d'eau, ou celle du gaz.

II faut avant tout que le conducteur ait un contact effectif avec la terre et qu'il représente la plus petite résistance possible. Il reste toujours préférable d'utiliser, lorsqu'une prise de masse est indispensable, le système du puits humide, que nous avons décrit dans une leçon théorique.

Pour s'assurer du bon contact avec la terre, l'expérience que l'on doit faire, est de mettre la terre en communication, à travers une lampe ou un volt mètre à courant alternatif, avec le pôle positif du courant.

Dans ce cas la lampe montée en série, ou le voltmètre, devront accuser le passage maximum de courant, ou une tension maximum.

Si ce résultat n'est pas obtenu, cela signifie que le contact de terre n'est pas bon, par suite d'un mauvais raccord, ou parce que le tuyau, n'a pas un bon contact avec la terre.

Les instructions que vous trouvez dans cette leçon n'ont pas seulement une valeur du point de vue de la simple réparation, mais elles vous permettent d'expliquer au client que beaucoup de parasites ne sont pas à attribuer à des défauts de l'appareil radio, ou à une mauvaise réparation, mais exclusivement à l'installation de l'antenne et à des agents extérieurs.

Pour compléter la leçon, je vous ai dessiné, aux Fig. 1 et 2, quelques schémas de dispositifs anti-parasites placés aux sources mêmes des perturbations

Soulignons que la Radiodiffusion française ainsi que les Sociétés privées d'émission ont intérêt à réduire au maximum toutes les causes de parasites, et qu'elles encouragent toutes les propositions faites dans ce sens.

Cela veut dire que vous pouvez faire valoir vos droits si vous remarquez que les parasites sont provoqués par l'installation d'un voisin, et l'obliger à prendre les mesures nécessaires.


N°7 CARACTERISTIQUES DES RESISTANCES

Dans cette leçon, je vais expliquer les signes caractéristiques qui permettent de reconnaître la valeur des résistances employées dans les récepteurs.

Dans le commerce, nous trouvons des types de résistances construites de façon différente et sur lesquelles la valeur est indiquée suivant des méthodes non semblables.

Fondamentalement, il existe deux systèmes pour marquer les résistances : le système européen et le système américain.

Vous savez déjà que les résistances du type chimique, employées en radioélectricité, sont constituées par un petit cylindre aux extrémités duquel sont raccordées deux tiges métalliques.

La valeur de la résistance peut-être écrite sur le cylindre, indiquant les Ohms avec des chiffres; par exemple ; la valeur de 20.000 Ohms sera écrite le long du cylindre, et le numéro est suivi du signe oméga.

Fig. 1

La Fig. 1- représente la photographie d'une résistance de valeur 20.000 ohms.

Bien souvent, afin d'éviter l'inscription de nombreux zéros, on l'exprime par des symboles correspondants aux multiples de l'unité de mesure de la résistance.

Par exemple: pour la résistance indiquée ci-dessus, on aurait écrit: 20 Kohms. S'il s'agit de mégohms la lettre sera M. Comme on le voit, il n'y a pas de difficultés particulières pour trouver la valeur de la résistance indiquée selon la méthode européenne.

Avec le premier système américain, au contraire, la valeur de la résistance est indiquée par des couleurs différentes marquées sur la résistance en des endroits déterminés.

Les positions sont:

a) le corps (c'est-à-dire la couleur générale de la résistance).
b) l'extrémité (c'est-à-dire la couleur d'une des extrémités).
c) le centre (c'est-à-dire le point de couleur marqué dans la partie centrale de la résistance).

A la Fig. 2- la résistance est représentée avec les trois zones colorées. Les couleurs que l'on emploie pour la numération sont les suivantes: noir, brun , rouge, orange, jaune, vert, bleu, violet, gris et blanc.

Fig. 2

A chaque couleur correspond un numéro; la correspondance entre les couleurs et les numéros est indiquée dans le tableau suivant:

Brun | = 1 | Bleu | = 6
Rouge | = 2 | Violet | = 7
Orange | = 3 | Gris | = 8
Jaune | = 4 | Blanc | = 9
Vert | = 5 | Noir | = 0

Voyons maintenant de quelle façon on doit interpréter ce code de couleurs.

Pour rendre cette méthode encore plus claire, donnons un autre exemple. Nous supposons avoir une résistance marquée de la façon indiquée sur la Fig. 1- : la valeur de cette résistance sera:

couleur du corps = bleu = 6 = premier chiffre
couleur de l'extrémité = noir = 0 = deuxième chiffre
couleur du point = jaune = 4 = nombre de zéros à ajouter

La valeur totale est: 6-0-0000, c'est-à-dire 600 000 Ohms.

Mais il peut se faire que sur une résistance on voit seulement deux ou même une seule couleur. Si la résistance se présente dans ces conditions, il faut se rappeler que sur le point, ou sur l'extrémité, ou sur les deux, on a la même couleur que la masse.

Une résistance de couleur rouge avec l'extrémité en noir et pas de couleur pour le point, doit être interprétée comme si ce point était de couleur rouge. La valeur sera:

Corps | Extrémité | Point
Rouge | Noir | Rouge
2 | 0 | 00

c'est-à-dire au total: 2 000 Ohms.

Une autre résistance qui possède le corps vert, sans aucune couleur pour l'extrémité, mais avec un point orange aura la valeur suivante :

Corps | Extrémité | Point
Vert | Verte | Orange
5 | 5 | 000

c'est-à-dire au total : 55 000 Ohms.

On comprend facilement la raison pour laquelle on ne repère pas le point ou l'extrémité dans ces cas particuliers : un point rouge ou une extrémité rouge sur un fond rouge, ne serait pas visible.

Une autre méthode est utilisée (rarement maintenant) pour indiquer la valeur de la résistance.

Tout le corps est recouvert d'une couleur quelconque neutre et sur celle-ci on a peint trois points, l'un des trois possédant une forme allongée.

La correspondance avec le système précédent est celle-ci : - Le point correspond au point de forme allongée.

  • L'extrémité correspond à la marque centrale,
  • Le corps correspond à l'autre marque.

La Fig, 5- représente une résistance dont la valeur est de 250 Ohms. En effet :

Corps | Extrémité | Point
Rouge | Verte | Brun
2 | 5 | 0

c'est-à-dire au total 250 comme on l'avait dit.

Une troisième méthode pour repérer la valeur de la résistance ; consiste à marquer sur le corps d'une résistance de couleur neutre, une série de cercles de couleurs différentes. Cette méthode est employée couramment avec les résistances dites miniatures au standard américain : ce sont celles que vous recevez, pour la construction de vos montages (à part les résistances de précision).

Les cercles sont disposés comme indiqué Fig. 6- ; pour lire la valeur, il faut placer la résistance de façon à ce que les cercles soient sur la partie gauche de la résistance.

Les couleurs ont la même signification qu'auparavant, et ainsi la-résistance indiquée sur la Fig, 6- aura la valeur suivante

                        1er  Cercle = gris = 8
2ème  Cercle = brun = 1
3ème cercle = jaune  = 4 zéros
4ème cercle = or =5% qui indique la
                        précision (ou tolérance) de la résistance

c'est-à-dire au total : 810 000 Ohms à 5%.

Toutes les résistances sont construites avec une précision qui est au maximum de l'ordre de plus ou moins 20% de la valeur nominale.

Cette tolérance sur la valeur exacte est repérée par couleur, avec une correspondance indiquée ci-dessous (couleur du 4ème cercle ) :

Sans couleur | = 20%
Argent | = 10%
Or | = 5%
Rouge | = 2%
Brun | = 1%

Sur les résistances de type européen, la tolérance est repérée par des chiffres (5% - 10% - 15% - 20%) ; mais on l'indique seulement dans des cas exceptionnels, et sur demande expresse formulée auprès du constructeur.

Cette dernière méthode a tendance à se généraliser, et sert également au marquage des CONDENSATEURS CERAMIQUE que vous recevez dans les lots de matériels. Le repérage se fait par bandes de couleurs analogues aux condensateurs ; la couleur de la bande de tolérance seule change :

noir = 20%
blanc = 10%
vert = 5%

Pour vous faciliter au maximum le repérage des valeurs de ces pièces je vous ai envoyé une carte rappelant les couleurs : je vous recommande de l'apprendre par coeur, un bon radiotechnicien devant reconnaître tout de suite la valeur d'une pièce d'après son code.


N°8 - PANNES DANS LES RESISTANCES

Dans un circuit radio, la résistance est un des éléments les plus importants.

La distribution des tensions aux électrodes des tubes, la limitation du courant dans les circuits et beaucoup d'autres fonctions, sont remplies par les résistances qui présentent des formes et caractéristiques particulières.

Après avoir examiné de quelle façon est indiquée la valeur de la résistance sur son support, nous étudierons, dans cette leçon, quels sont les défauts les plus courants et les pannes les plus probables dans ces éléments.

Comme d'habitude, je vous indique tout de suite, sous forme de tableau, les différents types de pannes :

  1. résistance grillée,
  2. résistance coupée,
  3. résistance en court-circuit,
  4. résistance au-delà de sa tolérance,
  5. résistance qui fait du bruit ou microphonique.

Examinons maintenant, en particulier, chaque type de panne, en respectant l'ordre indiqué ci-dessus.

I- RESISTANCE GRILLEE

La principale raison pour laquelle une résistance peut griller, est qu'elle dissipe une puissance excessive.

Un autre motif moins probable, peut provenir de ce que la résistance a été violemment chauffée par un autre élément du circuit, placé à sa proximité immédiate (par exemple, tube ou transformateur).

La résistance grillée se localise facilement par le changement de couleur. Si la résistance est du type au graphite ou à pâte, le vernis de couverture prend une teinte brun foncé et tend à se détacher du support de porcelaine.

S'il s'agit d'une résistance bobinée, on pourra observer que le fil prend une couleur bleuâtre; mais lorsque le fil est recouvert d'émail, il est presque impossible de distinguer l'effet du brûlage.

Une résistance au graphite qui a été soumise pendant longtemps à un chauffage excessif, doit être impérativement remplacée parce que l'échauffement produit de telles variations dans ses caractéristiques électriques, qu'elle ne peut plus assurer la garantie d'un bon fonctionnement.

La chaleur, en effet change la composition chimique de la résistance, et par suite sa valeur.

Par contre, pour les résistances à fil bobinées, une surcharge de longue durée peut ne pas produire de variations importantes dans ses caractéristiques électriques.

Cependant, il est toujours bon de contrôler à nouveau la résistance qui a subi des conditions aussi dures.

En particulier, on devra le faire si la résistance est utilisée dans un circuit au fonctionnement délicat.

Avant de changer la résistance il est bon de localiser la cause de l'échauffement ; si la résistance a grillé parce qu'elle a dissipé une puissance excessive, il faut la remplacer par une résistance de dimensions plus grandes, mais à condition que la trop grande puissance dissipée ne soit pas due à un défaut du circuit.

Je vous rappelle que les dimensions mêmes de la résistance déterminent la plus grande puissance dissipable, et qu'il faut se tenir toujours au-dessous de la valeur indiquée par le fabricant.

Même après plusieurs heures de fonctionnement, la température d'une résistance à couche ne doit pas donner la sensation de brûlure quand on touche la surface extérieure avec le doigt.

Les résistances bobinées peuvent au contraire atteindre des températures de fonctionnement nettement plus élevées; également ici, il faut suivre les indications du constructeur. S'il n'y a pas de limitation dans les dimensions de la résistance, il est bon de comparer ses dimensions, à la puissance dissipée; son fonctionnement sera plus sûr et le circuit dans lequel elle travaille, sera plus stable.

Si l'échauffement est produit par un élément voisin, la seule réparation que l'on puisse faire, outre le remplacement de la résistance, est d'interposer une feuille d'isolant thermique entre la résistance et l'élément qui rayonne excessivement

2- RESISTANCE COUPEE

Une résistance interrompue est localisée facilement avec l'ohmmètre.

Lorsque la résistance est du type à couche, la coupure est due, dans la plupart des cas, à une rupture de la couche de graphite qui recouvre le support de porcelaine.

L'échauffement excessif peut entraîner la coupure de la résistance; ce peut être aussi une borne de sortie qui n'a pas de contact.

Dans une résistance bien étudiée il ne devrait pas y avoir de coupure, sinon à la suite de chocs ou de conditions de travail anormales.

Il faut exclure, de toute évidence, les réparations sur les résistances à couche coupées, et l'on doit obligatoirement les remplacer; on peut en dire autant pour les résistances bobinées.

Rappelons encore qu'en règle générale, les points de contact des extrémités sont particulièrement délicats.

3- RESISTANCE EN COURT-CIRCUIT

Il n'est pas très courant de trouver une résistance en court-circuit puisque, par sa forme même, les deux extrémités se trouvent éloignées l'une de l'autre et ont peu de possibilités de venir en contact.

Cependant, l'origine d'un court-circuit dans une résistance peut être l'application d'une tension excessive, c'est-à-dire, telle qu'un arc jaillisse entre les deux extrémités.

Dans ces conditions, la résistance en court-circuit sera facilement repérée, car en observant sa surface, on pourra noter une marque de brûlure dans le sens longitudinal. La seule réparation possible consiste en son remplacement.

4- RESISTANCE HORS TOLERANCE.

Une résistance n'a jamais la valeur précise indiquée sur sa surface, mais elle est comprise entre certaines limites, en plus ou en moins, par rapport à la valeur indiquée.

Ce pourcentage en plus ou en moins est la TOLERANCE, c'est-à-dire la plus grande variation que l'on admet autour de la valeur théorique.

Dans les résistances normales, la tolérance en plus ou en moins est de l'ordre de 20% mais, dans les résistances de précision pour les instruments de mesure, on peut arriver jusqu'à des tolérances de 0,1%.

Une bonne résistance devrait rester dans la tolérance indiquée pendant toute sa vie, c'est-à-dire, en d'autres mots, que sa valeur devrait rester stable, soit en fonction du temps, soit en fonction des conditions de travail auxquelles elle est soumise.

La constance de la valeur est un élément très important pour garantir un bon fonctionnement des circuits dans lesquels la résistance est introduite.

En particulier, les instruments de mesure ont besoin de résistances stables, et l'on emploie souvent des résistances bobinées.

En contrôlant avec l'ohmmètre et avec un pont de mesure la valeur de la résistance, on repère facilement celles qui sont hors tolérance.

Une résistance de mauvaise qualité peut changer de valeur, même si elle n'est pas montée dans un circuit; le vieillissement est seul suffisant pour produire ces variations.

5- RESISTANCE BRUYANTE MICROPHONIQUE

Si un circuit est constitué de plusieurs étages d'amplification, chaque variation de la tension en entrée est considérablement amplifiée. Si, dans le premier étage on emploie des résistances de mauvaise qualité, on notera qu'à la sortie il y a une tension parasite de valeur variable, due aux variations imperceptibles de la valeur de ces résistances.

On dira alors que ces résistances sont bruyantes parce que l'effet qu'elles produisent est le même que celui d'une perturbation introduite sur la grille du premier étage.

Pour éviter ce bruit, il faut recourir à des résistances de construction parfaite.

Si l'on veut localiser une résistance bruyante, il faut mettre en court-circuit l'entrée du premier étage de l'appareil, et observer la tension de sortie avec l'amplification au maximum.

Il faut se rappeler qu'outre la tension de bruit due aux résistances, il y a aussi des tensions parasites dues aux tubes (souffle) et des bruits inévitables si l'appareil est alimenté en courant alternatif.

En remplaçant une à une les résistances du premier étage, on peut évaluer leur bruit et choisir un type de résistance mieux adaptée à cet étage.

Un autre défaut, que peut présenter une résistance, est d'être microphonique.

En frappant légèrement sur une résistance microphonique, on produit des variations sensibles de sa valeur, entraînant des perturbations à la sortie de l'appareil.

Le moyen pour localiser une résistance microphonique est analogue à celui employé pour les résistances bruyantes; avec l'entrée de l'appareil en court-circuit, on examine les tensions de sortie en frappant systématiquement sur les différentes résistances. Une résistance microphonique produira des dérangements importants; la réparation, comme d'habitude, est faite en remplaçant la résistance défectueuse.

Notre leçon est maintenant terminée. Nous verrons dans les prochaines leçons, les défauts habituels que l'on rencontre avec les autres éléments qui constituent les circuits radioélectriques.


N°9 REPARATION DES HAUT-PARLEURS

Le dernier élément de la chaîne qui constitue le récepteur, est le haut-parleur. Un haut-parleur défectueux peut compromettre complètement le fonctionnement de tout l'appareil. Examinons donc les pannes les plus courantes et les méthodes pour les réparer.

En pratique, nous étudierons les haut-parleurs électrodynamiques et magnétodynamiques, parce que ce sont les types les plus utilisés sur les radio-récepteurs. Nous distinguerons dans le haut-parleur les parties suivantes (voir Fig.1-)

  1. Membrane.
  2. Spider.
  3. Bobine d'excitation (ou aimant).
  4. Transformateur.

Nous examinerons maintenant les pannes relatives à chaque élément.

1- MEMBRANE

Celle-ci est la partie la plus fragile du haut-parleur. Les défauts que l'on peut trouver sont :

  1. Avaries au bord ondulé du cône. Il peut y avoir des ramollissements de la bordure dus à une longue période d'utilisation, des déformations, un enfoncement de la membrane, des déchirures sur le bord, des décollements.
  2. Avaries de la membrane elle-même. Il peut y avoir des trous, des déchirures, ou des plis.
  3. Avaries de la bobine mobile. II peut y avoir des coupures dans les fils d1arrivée du courant, des coupures ou des court-circuits dans la bobine, ou un décollage de la bobine.
  4. Avaries de la suspension. Il peut y avoir des déchirures, des décollages ou des déformations du spider.

La Fig. 2- montre la coupe d'une membrane.

Quand la membrane est neuve, les ondulations ne dépassent pas la partie pleine, externe au cône, qui s'appuie sur le baffle.

Le mouvement peut avoir lieu en avant et en arrière de la même manière très régulièrement.

Quand la membrane a déjà travaillé pendant de nombreuses heures, les ondulations, soumises aux oscillations continuelles des vibrations, se ramollissent et perdent de leur rigidité.

La membrane qui n'est plus soutenue par son bord ondulé, s'enfonce et, par conséquent, la bobine mobile sort de l'entrefer : les sons ne sont plus reproduits fidèlement.

La Fig. 3- schématise ce phénomène.

Dans ce cas, on peut tenter une réparation, mais elle ne donne que des résultats temporaires.

On mouille avec de l'eau les bords de la membrane après l'avoir bloquée dans la position initiale avec des cales enfilées dans l'entrefer, puis on la laisse sécher.

Il vaut mieux avoir à la place de l'eau, de la colle à la nitrocellulose très diluée.

La membrane, après séchage, devrait rester dans la bonne position.

S'il y a de petites déchirures, on peut y remédier avec des bandes de papier collant.

Si les déchirures sont grandes, il vaut mieux changer complètement la membrane.

Pour ce changement, je vous donnerai des indications plus tard.

Les décollements du bord de la membrane sont facilement détectables parce qu'alors, en vibrant sur certaines fréquences, il se produit des bruits parasites.

Après vous être assuré que ce ne sont pas les fils de raccordement de la bobine qui touchent quelque chose, vous pouvez contrôler le haut-parleur en le sortant de l'ébénisterie et en appuyant avec les doigts le long du bord externe de la membrane.

En écrasant l'endroit où le bord est décollé du saladier, la vibration doit cesser. Quand on a localisé le point défectueux, on prend de la colle à la nitrocellulose (que l'on peut trouver chez les droguistes) ou du mastic spécial et on recolle le bord.

Il faut laisser sécher la colle une journée.

Quand on fait ce travail, il vaut mieux s'assurer qu'il n'y a pas d'autres points de la bordure qui soient sur le point de se décoller.

Si la membrane a des plis ou des déformations, il est nécessaire de la changer, parce que sa rigidité est compromise de manière définitive.

Pour le changement, il faut d'abord relever avec soin, les caractéristiques et les dimensions de la membrane avariée.

A la Fig. 4- sont indiquées les caractéristiques indispensables, c'est-à-dire :

A = Diamètre extérieur maximum des ondulations.

B = Diamètre intérieur maximum de la membrane.

C = Hauteur intérieure de la membrane.

D = Diamètre intérieur du support de bobine mobile.

On doit également faire attention à la forme intérieure de la membrane, qui peut être du type EXPONENTIEL comme sur la Fig. 5- ou de force ELLIPTIQUE comme sur la Fig. 6-.

Avec la membrane elliptique, les mesures "A" et "B" doivent être prises tant pour l'axe le plus long que pour l'axe le plus court.

Si vous l'achetez, vous pouvez trouver la membrane livrée avec la bobine mobile.

Assurez-vous alors que la bobine mobile de la nouvelle membrane a les mêmes dimensions et la même résistance ohmique que l'ancienne.

Les dimensions caractéristiques que l'on doit prendre dans une bobine mobile sont indiquées Fig. 7-, c'est-à-dire :

E = Diamètre intérieur de la bobine mobile (inférieur au diamètre "D", de l'épaisseur du papier).

F = Diamètre extérieur.

G = Hauteur.

H = Distance de la bobine au début du cône.

Si vous achetez la membrane complète vous devez encore faire attention à une dernière chose : le SPIDER.

Le spider est l'élément qui maintient la bobine mobile centrée autour du noyau intérieur de l'aimant, en permettant à la membrane, tous les mouvements dans sa direction de fonctionnement normal, c'est-à-dire dans le sens indiqué par les flèches de la Fig. 1-.

Le spider peut être disposé à l'intérieur ou à l'extérieur de la membrane.

La Fig. 8- représente les deux types.

Vous achèterez une membrane qui soit munie du spider adéquat et ferez attention à ce que les vis du pavillon (baffle) correspondent aux trous de fixation.

Si par hasard vous ne réussissez pas à le trouver, vous pouvez tenter de récupérer le vieux spider ou bien vous pouvez le construire, en reproduisant exactement sa forme sur un morceau de carton de très bonne qualité, de 0,3 ou 0,5 mm ou mieux sur un morceau de céloron de 0,2 ou 0,3 mm.

En général, il vaut mieux employer un matériau de même type pour obtenir un résultat plus sûr.

Pour changer la membrane, il faut suivre le processus que je vous indique :

  • Nettoyez très bien le saladier de tout le papier qui y reste.
  • Contrôlez si la nouvelle membrane s'adapte parfaitement au saladier et si la bobine mobile peut naviguer librement dans l'entrefer formé par le noyau et l'armature externe.
  • Nettoyez l'entrefer de la limaille qui peut s'y trouver.
  • Préparez une bande de feutre, à mettre sur le bord de la membrane ou utilisez celle qui existe.
  • Préparez trois bandes de carton d'environ O,2 mm. d'épaisseur.
  • Commencez le collage en mettant une couche abondante de colle sur le bord du saladier, et appuyez-y, ensuite, le cône. Vérifiez que les fils de la bobine sortent du bon côté.
  • Mettez les trois bandes de papier entre le noyau central et la bobine mobile pour la maintenir centrée ; contrôlez la position de la bobine mobile.
  • Déposez maintenant une autre couche de colle sur le bord de la membrane, mettez-y la rondelle de feutre ou de liège et, après l'avoir légèrement comprimée avec les mains, appuyez le haut-parleur sur la table, de manière à ce que son poids aide à l'action de la colle.

Après une journée de séchage, vous pouvez reprendre le haut-parleur, mettre les vis du spider (certains spiders sont collés et vous devez alors le recoller avec soin), et souder les fils de la bobine mobile.

En enlevant les trois bandes de papier, le cône devrait être parfaitement centré. Vous pouvez contrôler la suspension en donnant un léger coup sur la membrane avec les doigts : vous devrez sortir un son profond et amorti en faisant bouger la membrane en avant et en arrière avec précaution.

Pour compléter l'examen des avaries possibles dans un haut-parleur, on doit maintenant parler de la bobine mobile.

Si le récepteur est complètement muet, et que l'on n'entende aucun ronflement ou crachement dans le haut-parleur, cela veut dire que la bobine mobile ou le transformateur de sortie raccordé à la bobine, sont coupés.

Un simple contrôle des circuits avec l'ohmmètre indiquera la coupure.

Pour faire cette mesure, il vaut mieux séparer la bobine mobile, du transformateur. Si la bobine est coupée, on peut chercher à localiser la coupure, qui normalement se trouve à côté de la zone dans laquelle sont soudés les fils flexibles de liaison.

En démontant le fil de la bobine et en faisant une soudure, on peut tenter la réparation.

Dans le cas où cela n'est pas possible, il est préférable de la rebobiner complètement.

Le procédé est exposé, en détails, dans les notes qui suivent.

Enlevez la vieille bobine après avoir pris les caractéristiques nécessaires, c'est-à-dire :

  • Dimensions
  • Résistance ohmique
  • Diamètre du fil
  • Nombre de spires.

Procurez-vous un mandrin qui ait le même diamètre que le noyau magnétique et une longueur au moins double de celle de la bobine. Enfilez le mandrin sur la bobineuse et fixez-le avec la vis de serrage. Bobinez dessus du fil de 0,20 ou 0,25 mm, de diamètre, en spires bien jointives et bloquez les extrémités du fil.

Enroulez maintenant une bande de papier d'environ 3 cm. de long sur le fil précédemment bobiné. Ce papier doit être assez robuste, analogue au papier à dessin ; il doit être enroulé en spirale (Fig. 9-).

Bobinez ensuite, avec soin, sur le papier autant de spires de fil que vous en avez compté sur la vieille bobine ; le fil doit être du même diamètre et les couches doivent être conçues de manière à faire sortir les fils terminaux,

Enroulez maintenant une bande de papier d'environ 3 cm. de long sur le fil précédemment bobiné. Ce papier doit être assez robuste, analogue au papier à dessin ; il doit être enroulé en spirale (Fig. 9-).

Bobinez ensuite, avec soin, sur le papier autant de spires de fil que vous en avez compté sur la vieille bobine ; le fil doit être du même diamètre et les couches doivent être conçues de manière à faire sortir les fils terminaux du côté gauche (si la manivelle de la bobineuse se trouve à droite).

Mettez beaucoup de colle avant d'enrouler les spires entre une couche et l'autre.

Enlevez ce qu'il y a en trop avec le doigt quand vous avez terminé l'enroulement et laissez sécher quelques heures.

Enfilez la membrane sur le papier enroulé, comme l'indique la Fig. 10- en ayant soin d'y mettre suffisamment de colle,

La distance entre la membrane et la bobine doit être la même que pour la vieille membrane. En faisant tourner la bobineuse vous pouvez contrôler le parfait centrage de la membrane par rapport à l'axe.

Si le spider est du type extérieur, il faut enfiler sur le collier du cône, avant de mettre la membrane elle-même sur le mandrin ; puis il faut le coller. Il doit entrer en forçant légèrement ; laissez-le bien sécher.

Quand la colle est sèche, sortez le fil de 0,20 qui est sur le papier, après l'avoir coupé à la longueur voulue avec une lame de rasoir. La membrane vous restera libre dans la main.

Soudez les bornes de la bobine à deux fils très souples qui seront à leur tour collés sur une longueur de 1 cm. Le tout doit être recouvert de colle pour effectuer un blocage complet à la membrane.

Il ne doit pas y avoir de fils mobiles libres, à l'exception des deux fils très souples qui seront reliés au secondaire du transformateur.

Si le spider est du type intérieur,, il pourra être immédiatement assemblé. La membrane est prête à être montée sur le saladier. Vous devez essayer d'obtenir une bobine parfaitement cylindrique, autrement il sera très difficile de pouvoir la centrer. Utilisez une bonne colle, pas trop dense.

Si nécessaire, ajoutez un diluant approprié.

Il reste à étudier les pannes qui peuvent arriver au spider.

2- SPIDER

Un spider cassé ou sensiblement déformé devra être changé et son remplacement entraînera certainement celui de toute la membrane, à moins que l'on ne réussisse à la récupérer en détachant le spider avec délicatesse.

3- BOBINE D'EXCITATION

Une bobine d'excitation peut se couper ou se mettre en court-circuit.

Le contrôle par l'ohmmètre indiquera le travail à faire. Si la coupure ou le court-circuit sont dans les couches extérieures, la bobine peut être récupérée. Autrement, on procédera au rebobinage avec du fil de même diamètre, en cherchant à obtenir la même résistance ohmique, à 10% près.

Quelquefois l'armature magnétique et le noyau se bloquent l'un sur l'autre. Dans ce cas, pour remonter le tout, on devra fileter le noyau et mettre un boulon de fixation.

4- TRANSFORMATEUR DE SORTIE

Pour le transformateur qui sert d'intermédiaire entre le tube final de puissance et le haut-parleur, les pannes proviennent, dans la presque totalité des cas, du primaire.

Cela arrive pour deux motifs, d'une part le fil primaire est le plus fin, et d'autre part dans le primaire les tensions sont très élevées.

Les coupures, les brûlures, les décharges sur la masse sont donc très fréquentes.

Quand l'appareil est muet, après avoir contrôlé bobine mobile et enroulement d'excitation, il vaut mieux faire immédiatement le contrôle du primaire du transformateur en utilisant l'ohmmètre.

Vous contrôlerez, soit la continuité de l'enroulement (environ 300 Ohms de résistance), soit l'isolement vers la masse, (qui doit être pratiquement infini).

Quand, par hasard, la coupure ou le court-circuit sont à l'intérieur du transformateur et, qu'il n'est pas possible d'effectuer une simple réparation, vous devrez le rebobiner en tenant compte du nombre de spires et du diamètre du fil.

Ce transformateur ne présente pas de difficultés particulières de construction et un simple examen du transformateur en panne, vous indiquera le travail nécessaire. Il faudra que vous construisiez la carcasse en carton, avec ses flasques, même si, dans le transformateur original, il n'y en avait pas : votre enroulement sera plus sûr.

Beaucoup de ces transformateurs sont recouverts de vernis spéciaux sèches au four, qui donnent à l'enroulement de bonnes qualités isolantes et les mettent à l'abri des effets de l'humidité atmosphérique.

L'imprégnation est faite par IMMERSION TOTALE et, quelquefois sous VIDE. Cette dernière méthode donne évidemment les meilleurs résultats, nécessite des installations importantes, et ne peut être employée que dans des ateliers spécialisés.

Vous pouvez faire une bonne imprégnation en vous procurant de la paraffine, en la faisant fondre à une température inférieure à 100° C et en immergeant l'enroulement du transformateur pendant quelques minutes. Si la paraffine est bien liquide,de petites bulles d'air se formeront autour du transformateur, indiquant par là l'évacuation de l'humidité.

Quand l'enroulement sera froid, la paraffine constituera une bonne protection contre l'humidité et en même temps empêchera les fils de se décoller. Il est préférable de n'exécuter ce traitement que sur les transformateurs qui ne chauffent pas pendant leur fonctionnement et pour lesquels on recherche un bon isolement.


N°10 - PANNES DANS LES AMPLIFICATEURS B.F

Au cours de la leçon précédente, vous avez appris quelles pouvaient être les pannes dans les haut-parleurs, et la manière de les réparer.

Si cependant dans l'appareil à réparer, le haut-parleur est en bon état, et que la réception ne soit pas satisfaisante, il vous faut examiner avec attention les étages d'amplification basse fréquence.

RECHERCHE DE LA PANNE - Après avoir contrôlé le haut-parleur, soit en le remplaçant, soit en l'examinant avec l'ohmmètre, et l'avoir trouvé en parfait état, vous devez exécuter une inspection complète de la partie B.F.

Le schéma de la Fig. 1 représente un circuit type de la partie son d'un récepteur normal.

Les pannes les plus probables sont les suivantes :

  1. Aucune audition,
  2. Audition faible,
  3. Audition distordue,
  4. Audition avec ronflement,
  5. Accrochages ou oscillations parasites,
  6. Audition intermittente ou couverte de parasites.

Examinons successivement les causes de chaque type de panne.

1 - Aucune audition

Quand vous avez l'appareil complètement muet vous devez d'abord exécuter les contrôles de la tension plaque et du haut-parleur, comme indiqué dans les précédentes leçons. Ce n'est qu'après, que vous pouvez chercher la cause de la panne dans l'étage final. Si les contrôles ont confirmé que la panne est effectivement dans l'amplificateur, placez le commutateur de gammes d'onde sur la position pick-up.

En touchant avec les doigts la borne d* entrée de la prise pick-up, ou la grille du tube préamplificateur, on entend dans un appareil normal un fort ronflement. De cette simple manière, vous vous assurez que la panne est réellement dans l'étage B.F. Touchez ensuite avec un tournevis si vous n'y arrivez pas avec le doigt, la grille du tube final, qui, dans le schéma indiqué Fig. 1 est la "6 V. 6".

Vous devrez entendre un léger ronflement.

Par cette méthode, vous trouvez l'étage dans lequel s'est produit la panne.

Mais vous avez encore les possibilités suivantes :

Pannes probables

Causes de la panne

Aucune audition, même en touchant la grille du tube de sortie.
  • Toucher le tube final pour sentir s'il est chaud ou froid. S'il est froid, le filament peut être grillé : cela est visible et facilement contrôlable. Il arrive souvent avec les tubes du type européen à contacts latéraux, que les ressorts du support soient lâches et ne fassent pas de contact suffisant. Contrôler le condensateur en parallèle sur le transformateur de sortie. Contrôler que le condensateur électrolytique de cathode n'est pas en court-circuit, et que la résistance cathodique n'est pas coupée.
  • Contrôler les soudures aux supports du tube de sortie ; une soudure sèche, ou oxydée, peut faire un mauvais contact.

Léger ronflement en touchant la grille du tube final
  • mesurer la résistance de la grille.
  • contrôler l'étage préamplificateur tout d'abord, par le remplacement du condensateur de couplage entre la plaque de la "6 Q 7" et la grille de la "6 V 6".
  • vous assurer que la résistance de 50 Kohms montée en série avec la grille de la "6 V 6" pour éviter des accrochages H.F., ou pour faire un diviseur de tension, n'est pas interrompue.
  • contrôler que le tube "6Q7" n'est pas défectueux : tapotez légèrement sur la base du tube avec le manche du tournevis, ou mieux encore, remplacez-le.
  • contrôler que le clips grille est bien fixé sur le téton du tube et quf il n'y a pas de court-circuit dans le fil blindé.
  • contrôler que le clips de grille est bien fixé sur le téton du tube et qu'il n'y a pas de court-circuit dans le fil blindé.
  • contrôler avec l'ohmmètre, le potentiomètre de volume. La valeur est comprise normalement entre 0,2 kohms et 1 Mohm.
  • contrôler le condensateur cathodique et la résistance de polarisation
  • contrôler la résistance de plaque de la "6Q7"

Une bonne chose à faire, est de contrôler sur les deux étages, que les électrodes sont bien à des tensions convenables.

II suffira de prendre le catalogue de tubes et d'exécuter le contrôle en se rappelant que la valeur lue, sera certainement, inférieure à la valeur réelle à cause de l'absorption par l'appareil de mesure.

2 - Audition faible

Ce second type de panne sera presque toujours attribué, à des tubes de sortie fatigués. En parlant avec le client vous chercherez à savoir de quand date l'achat ou la dernière réparation, et si des tubes ont déjà été changés. De plus, vous devrez demander si l'affaiblissement a été progressif ou instantané.

Si l'appareil marche depuis plusieurs années de façon continue et si les tubes n'ont Jamais été changés, il est presque sûr qu'il s'agit du redresseur ou du tube de sortie.

Un échange du tube incriminé vous permettra de vous rendre compte très rapidement si c'est lui qui est la cause de la panne.

Si par hasard ce ne sont pas les tubes, faites les contrôles normaux sur le circuit plaque (sur les électrolytiques en particulier) et sur le haut-parleur. Il peut arriver que le tube préamplificateur soit défectueux ou fatigué, (ce qui est plus rare).

Quelques spires en court-circuit dans le transformateur de sortie pourraient causer une audition faible et distordue, de même qu'une coupure dans le potentiomètre de commande du volume.

Si le récepteur possède un réglage de tonalité, circuit composé normalement d'un condensateur et d'un potentiomètre en série (voyez le schéma), vérifiez que le condensateur et le potentiomètre ne sont pas en court-circuit.

Un contrôle avec l'instrument de mesure peut vous donner immédiatement le résultat.

3 - Audition avec distorsion

Une audition avec distorsion, qui ne dépend, bien entendu, pas du récepteur lui-même, s'accompagne presque toujours d'une audition faible, et est provoquée par la fatigue des tubes.

Si la valve est usée, les tensions faiblissent, les tubes travai1 lent dans des conditions anormales ; on accusera particulièrement le tube final, qui travaille avec des tensions élevées et absorbe la plus grande partie de la puissance.

Si le tube final est fatigué, les tensions augmentent parce que le courant qui le traverse diminue.

Le tube ne répond donc plus aux caractéristiques du circuit et fournit une audition avec une distorsion notable.

Le remplacement du tube est la première chose que l'on puisse faire, suivie de la mesure des tensions, qui doivent correspondre à celles indiquées sur le tableau de correspondance du tube (avec une certaine tolérance due aux différences qui existent entre les différents circuits).

Si, avec les contrôles cités précédemment, on n'a obtenu aucun résultat, on doit examiner le problème avec soin pour être sur que la panne provienne véritablement des étages B.F.. Parfois, la distorsion est due au déréglage des transformateurs moyennes fréquences (M.F.), qui se produit avec le temps. Nous traiterons ce cas ultérieurement.

Pour le contrôle B.F,, vous pouvez brancher un pick-up (électrophone)-dont vous connaissez bien les caractéristiques de reproduction, et effectuer l'audition avec un disque connu. Vous jugerez ainsi de la forme de la distorsion, et vous essaierez, en changeant les résistances de cathode et de plaque, d'obtenir les conditions de fonctionnement décrites dans le tableau de correspondance. Si le récepteur est de bonne qualité, les distorsions sont dues, presque certainement, aux tubes défectueux.

Enfin, il reste une dernière cause de défaut, c'est que le répartiteur de tension ne soit pas sur la bonne position.

4 - Audition avec ronflement

Quand on perçoit du ronflement dans l'audition, le défaut peut être normalement attribué aux condensateurs électrolytiques.

Il peut également arriver que la résistance de grille d'un des tubes amplificateurs B.F. soit coupée ou, que le blindage du fil de liaison de la grille fasse mauvais contact avec la masse du châssis.

Parfois, et ceci est plus grave, le ronflement n a lieu que pour la station locale : ceci est dû à l'intensité excessive des ondes électromagnétiques produites par la station émettrice.

Ces ondes envoient des tensions importantes dans le réseau de distribution d'énergie, qui, à travers le transformateur d'alimentation, réussissent à se superposer à la réception normale, créant ainsi un effet de modulation dû à la tension du secteur.

Une manière simple pour réduire cet inconvénient, consiste à mettre un condensateur sur le transformateur d'alimentation, suivant les positions indiquées aux Fig, 2 et 3. Il faudra choisir par tâtonnement la position la meilleure.

Les appareils de luxe ont un écran, formé par une feuille mince de cuivre jaune, interposée entre le primaire et le secondaire du transformateur, isolée convenablement pour qu'il n'y ait pas de spires en court-circuit, et connectée à la masse.

Souvent, il sera suffisant de déplacer l'appareil ou d'inverser la prise secteur.

-5 Accrochages ou oscillations parasites

On entend par accrochage, les bruits intermittents de tonalités différentes que l'on entend dans l'appareil, même quand il n'y a aucune réception. On donne à ce phénomène le nom de MOTOR-BOATING, qui rappelle effectivement le bruit d'un moteur.

Rappelons qu'ici, nous ne nous occupons que des pannes dans les étages B.F.

Ce que je vous ai dit précédemment sur les accrochages reste valable, à savoir que si les accrochages se produisent après une certaine période de fonctionnement, ils sont presque toujours dus aux condensateurs électrolytiques.

Les autres causes peuvent parvenir des écrans, de tubes qui ne sont pas bien alimentés, ou d'un mauvais contact à la masse, des blindages des fils.

Un gros condensateur, entre le positif et la masse, peut éliminer l'accrochage,

6 - Audition intermittente ou couverte de parasites

La panne peut provenir de tubes en mauvais état, de soudures sèches ou mal faites, du potentiomètre de volume défectueux.

Pour déterminer le point ou se produit la panne, on court-circuite successivement les grilles des tubes, et on donne quelques coups, soit sur les tubes, soit sur le châssis.

Ensuite, on peut remplacer le tube que l'on croit défectueux ou refaire les soudures dont l'aspect n'est pas satisfaisant.

Pour contrôler le potentiomètre, faites-le tourner de droite à gauche plus ou moins rapidement et notez s'il apparaît quelque irrégularité dans l'augmentation du son (crachement). Faites bouger l'axe du potentiomètre et sentez s'il y a du jeu.

Une autre cause de parasites peut être une résistance défectueuse : tapez sur toutes les résistances les unes après les autres ; faites de même avec les condensateurs.

Assurez-vous enfin que les tubes sont bien enfoncés dans leurs supports et qu'ils n'ont pas de jeu excessif.

Il est bien entendu que tous les contrôles indiqués ci-dessus ne devront être faits qu'après examen du haut-parleur et de l'alimentation, comme il a été dit dans les précédentes leçons.


N°11 - PANNES DE CONDENSATEURS

Dans cette leçon, je vous décrirai les différentes pannes ou pour mieux dire, les causes de pannes dans les divers types de condensateurs utilisés en radio-électricité.

Dans une précédente leçon théorique, vous avez appris à reconnaître les types de condensateurs ; vous allez maintenant compléter vos connaissances en étudiant leur fonctionnement et en analysant les différentes causes de pannes. Les pannes peuvent être mécaniques ou électriques. On a panne mécanique par exemple, lorsque les fils de sortie se détachent ou bien, lorsque l'enveloppe extérieure se casse, à la suite d'un choc : cela peut arriver avec n'importe quel type de condensateur fixe et c'est une panne facile à trouver; d'un simple coup d'oeil on peut l'observer.

Les pannes mécaniques dans les condensateurs variables sont plus complexes : nous le verrons au cours de cette leçon.

En nous rappelant les subdivisions de la leçon théorique correspondante, examinons en premier, les pannes électriques sur les condensateurs du type fixe.

Condensateurs électrolytiques

Ce sont les plus délicats. Avant tout, vous devez vous assurer, lorsque vous achetez des électrolytiques, qu'ils sont frais, c'est-à-dire de fabrication récente ; seuls des condensateurs électrolytiques neufs, peuvent vous donner la garantie d'un fonctionnement correct, parce que la couche d'oxyde déposée sur le positif a toute chance d'être en bon état. Observez donc l'enveloppe extérieure pour noter les traces éventuelles de moisissures ou d'humidité et vérifiez en outre, que l'aspect extérieur soit net.

Généralement, si vous n'êtes pas gêné par l'encombrement, et si vous voulez vous garantir une durée notable, employez le modèle à enveloppe métallique. Dans les récepteurs classiques, on emploie des condensateurs avec enveloppe en carton, ou bien, des condensateurs à cartouche.

Pour le contrôle de vos condensateurs à la première mise en route, opérez de la façon suivante après les avoir connectés au circuit :

  • Disposez le répartiteur de tension du récepteur sur la tension la plus élevée (220, 260 Volts) et reliez le récepteur au secteur de 125 Volts (ou à celui dont vous disposez).
  • Laissez l'appareil allumé pendant 10 minutes environ.
  • Eteignez maintenant le récepteur, mettez le répartiteur de tension sur la position correspondante à la tension réelle du secteur et allumez-le normalement.

Le but de cette manoeuvre est d'appliquer une tension réduite aux condensateurs, de façon qu'ils puissent se charger petit à petit sans être trop sollicités.

En effet, sous l'influence de la tension appliquée, la pellicule d'oxyde, éventuellement détériorée par un long emmagasinage, se reforme.

Si l'on appliquait brutalement toute la tension normale de travail, l'isolant pourrait se perforer et le condensateur serait détruit de façon irrémédiable.

Le traitement est également utile pour les appareils qui n'ont pas été employés depuis un certain temps.

Un condensateur électrolytique peut se détruire sous l'effet d'une tension trop grande, en raison de son ancienneté, ou par CHAUFFAGE EXCESSIF.

Dans tous les cas, il en résulte une diminution de l'isolant interne et de la capacité propre.

Le résultat que l'on constatera sur le récepteur sera un ronflement caractéristique à la fréquence de la tension du secteur, c'est-à-dire à 50 périodes par seconde. Même en mettant le potentiomètre contrôle de volume au minimum, le ronflement persiste et il y aura probablement des accrochages dans l'appareil.

En remplaçant l'un ou les deux condensateurs de filtrage de la haute tension, le ronflement devra cesser.

Cependant, les condensateurs électrolytiques sont parfois en court-circuit définitif, et, leur résistance interne se réduit à quelques Ohms.

Dans ce cas, la haute tension est en court-circuit et le tube redresseur fournit un courant très intense.

Le redresseur souffre et, très souvent le transformateur d'alimentation lui-même est endommagé.

Avant de remplacer un redresseur grillé, il est conseillé de vérifier les électrolytiques.

Un électrolytique endommagé peut dans certains cas se repérer par un gonflement anormal ou par une fuite de l'électrolyte contenu à l'intérieur, (on dit qu'il a "coulé").

Dans un condensateur électrolytique en fonctionnement normal, il passe un petit courant de quelques micro ampères.

Lorsque l'électrolytique est endommagé, ce courant augmente jusqu'à atteindre des valeurs excessives (plusieurs milliampères), et il se produit une absorption de puissance.

Comme dernières indications utiles, sachez que, lorsque vous construisez des récepteurs neufs, il ne faut pas mettre les électrolytiques trop près des tubes ou du transformateur, ni leur appliquer des tensions supérieures aux tensions de service marquées sur le condensateur lui-même.

Pour vérifier l'isolement d'un électrolytique, employez l'ohmmètre en faisant coïncider le positif de la pile avec le positif du condensateur Fig. 1-.

Dès que vous touchez les fils de sortie vous voyez l'aiguille de l'instrument se déplacer rapidement sous l'effet du courant de charge.

Puis elle se stabilisera sur une valeur de plusieurs milliers d'ohms : le condensateur peut alors être utilisé.

Condensateurs fixes au papier, au mica, en céramique.

J'ai réuni dans un seul groupe ces trois types de condensateurs, car en pratique, ils accusent les mêmes pannes.

En effet, les pannes qui peuvent arriver sont:

  1. Perforation de l'isolant (diélectrique)
  2. Diminution de l'isolant interne
  3. Echauffement par pertes internes
  4. Echauffement par causes extérieures.

LA PERFORATION DE L'ISOLANT (claquage) se produit si l'on dépasse la tension d'essais, ou même, la seule tension de service; elle peut également se produire par suite de défauts internes. Un simple contrôle avec l'ohmmètre indiquera le court-circuit interne dû à la perforation de l'isolant.

Il vous faut vous assurer que le condensateur possède des caractéristiques telles qu'il puisse supporter la tension existant entre les points où il est branché.

S'il n'y a qu'une tension continue, il suffit d'un condensateur pouvant supporter une tension de service égale à la tension continue existante.

Exemple : V.c.c. = 100 Volts
Volt service du condensateur = 100 Volts

Si, dans le circuit, il y a des tensions continues et alternatives superposées, on doit faire la somme de la tension continue et de la valeur la plus élevée de la tension alternative, et mettre un condensateur dont la tension de service soit égale à ce total.

Exemple : V.c.c. = 100 Volts
V.c.a. = 100 Volts efficaces
= 141 Volts pointe ou crête
Volt-service = 100 + 141
= 241 Volts ou plus

Se souvenant de ces règles au moment du remplacement d'un condensateur, il sera possible de faire une réparation soignée qui offre toute garantie.

Lorsqu'un condensateur est MAL ISOLE, il peut y avoir une infinité de pannes différentes. Le seul moyen efficace de contrôle est encore le remplacement du condensateur que l'on suppose défectueux.

Dans les leçons qui traitaient des différentes parties du récepteur et de leurs pannes, nous avons indiqué quels étaient les défauts causés par des condensateurs défectueux.

On a ECHAUFFEMENT PAR PERTES INTERNES lorsqu'un condensateur est employé dans des conditions irrégulières, par exemple : un condensateur au papier, placé dans un circuit de puissance à fréquence radio peut être détruit en un temps très bref.

Le chauffage dû soit à des pertes internes, soit à des causes extérieures, produit la fusion de la matière isolante qui entoure le condensateur à enveloppe métallique : le vernis isolant ou l'huile spéciale peuvent alors sortir; une trace de ce genre indique, même si l'appareil est éteint, que le condensateur ne travaille pas dans de bonnes conditions.

Les raisons de l'échauffement interne sont

  • Fréquence trop élevée.
  • Tension excessive.

Un échauffement pour causes externes peut être dû, soit au voisinage d'un accessoire qui, en fonctionnement, produit une chaleur importante (tube, transformateur), soit à un châssis mal aéré.

CONDENSATEURS AJUSTABLES ET VARIABLES. Les pannes que l'on peut rencontrer dans ces types de condensateurs sont essentiellement des pannes mécaniques dues à une mauvaise construction ou à un long usage.

Les condensateurs ajustables ou compensateurs, sont souvent en court-circuit parce que, pendant le réglage, ils ont été déformés: des lames fixes isolées ont été mises en contact avec les lames mobiles. Il suffit d'examiner le condensateur en le faisant tourner pour déterminer le point où se produit le court-circuit.

Avec une légère pression du tournevis on peut remettre les lames à leur place. Naturellement, si le court-circuit est dû à la rupture de l'isolant ou à des défauts de soudure sur certaines lames, il est nécessaire de le changer.

Dans les condensateurs formés d'une simple lame élastique (condensateurs ajustables au mica) la panne la plus courante est de ne plus pouvoir visser la vis de réglage, le filetage étant usé.

Si vous ne disposez pas d'appareils spéciaux pour tarauder à nouveau le trou, vous serez obligé de changer tout le condensateur.

Pour éviter la plus grande partie des pannes dans les condensateurs, il est nécessaire de faire les opérations de réglage après avoir vérifié l'amplitude maximum de la course du condensateur.

De cette façon, on évitera de forcer inutilement la vis de commande ou de tourner sans résultat les lames mobiles.

Après avoir effectué la mise au point, il est conseillé de mettre une goutte de vernis de paraffine ou de cire sur la vis de réglage pour la bloquer.

Les condensateurs variables sont essentiellement sujets à des pannes mécaniques. Ordinairement, un condensateur variable, après un certain nombre d'heures de fonctionnement, devient bruyant et produit des crachements.

Les crachements caractéristiques se remarquent seulement lorsqu'on fait bouger le condensateur variable pour la recherche des stations: ils n'apparaissent plus lorsque l'appareil a accroché une station et que le condensateur variable ne bouge plus. Le bruit constitué par des crépitements continus est dû à la poussière qui se dépose sur les supports des lames mobiles, ce qui empêche leur bon contact avec la masse.

Avec un pinceau trempé dans de l'alcool, ou du trichloréthylène on pourra nettoyer les supports et éliminer tout inconvénient.

Une autre cause de bruit est due aux vibrations que le haut-parleur, pendant son fonctionnement, provoque sur les lames du condensateur variable: les vibrations produisent à leur tour des variations de capacité et l'audition devient grésillante.

Cet inconvénient, dit microphonique, se remarque en particulier dans la réception des ondes courtes. On peut le réduire en mettant un autre condensateur variable dont les lames sont plus éloignées ou construites avec un métal qui vibre difficilement (ou encore, en le montant sur caoutchouc, c'est-à-dire flottant.)

Pour contrôler un condensateur variable neuf et avoir une idée sur sa microphonicité éventuelle, on passera le doigt sur les lames de manière à provoquer leur vibration; dans un bon condensateur variable, on ne doit pas entendre de son provoqué par cet essai.

Pour les autres pannes, propres aux condensateurs variables, c'est-à-dire déformation des lames par des chocs, court-circuit accidentel, limaille métallique entre les plaques, rupture des isolants de support, il suffit d'un contrôle visuel et d'un minimum d'attention pour faire la réparation. Un bon pinceau et un tournevis seront suffisants pour la plupart des dépannages.

Votre réparation terminée, il est indispensable de faire le contrôle de la mise au point de l'appareil (Alignement).


N°12 - PANNES ET DEFAUTS DANS LES TUBES

La réparation d'un tube, je vous le dis tout de suite, est d'une façon générale impossible. Il s'agit donc ici, d'examiner les défauts et les pannes qui se présentent le plus souvent et qui, 'habituellement nécessitent le changement du tube même.

La possibilité de réparation est très rare et, limitée en tous cas à un défaut situé à l'extérieur de l'ampoule, c'est-à-dire, dans les broches ou le cabochon de grille.

Dans les tubes Rimlock, Miniature et Noval, cette possibilité n'existe même pas puisqu'il n'y a ni culot ni cabochon.

Les pannes les plus fréquentes dans les tubes sont :

  1. bris de l'ampoule de verre ou simplement fêlure du verre
  2. descellement de l'ampoule et du culot en bakélite qui porte les broches
  3. détachement du cabochon
  4. cassure des broches
  5. ruptures ou déformations intérieures dues à des chocs ou à des surcharges
  6. rupture du guide dans les tubes octals.

La RUPTURE DE L'AMPOULE est une panne très visible et ne présente aucune difficulté pour la reconnaître.

Peu visible, au contraire est la fissure de l'ampoule qui peut être causée soit par des tensions internes au verre, soit par des efforts excessifs exercés sur l'ampoule.

Dans les tubes Miniature, Rimlock et Noval, il peut arriver que les broches, soudées directement sur le verre au fond, provoquent des fentes dans le verre lorsqu'on l'extrait trop brutalement du support.

Lorsque l'ampoule renferme de l'air, même en petite quantité, on remarque un fonctionnement instable et une luminosité bleue à l'intérieur du tube. Dans tous les cas, il faut remplacer le tube.

Il arrive assez souvent que l'ampoule se détache de son culot en bakélite.

Ceci arrive, notamment, aux personnes inexpérimentées qui, lorsqu'elles ont à extraire les tubes des supports, les saisissent par l'ampoule au lieu de les prendre par le culot.

Comme l'ampoule est seulement fixée par sa base, il suffit d'un effort un peu violent pour déterminer son arrachement. La panne se produit en particulier, dans les tubes européens à contacts latéraux qui ont un culot creux (Fig.l), ce qui fait que seule l'ampoule sort du châssis.

Dans la mesure du possible, on doit pousser le tube par-dessous le châssis et s'aider d'un tournevis.

Si un tube a son ampoule partiellement détachée, il peut encore être utilisé à condition que ses fils ne soient ni en court-circuit ni coupés.

En serrant fortement l'ampoule et le culot, après avoir introduit du mastic entre les deux parties, le tube peut continuer à fonctionner.

Un autre élément qui se détache facilement est le cabochon placé au-dessus de l'ampoule à l'endroit où aboutit en général, la grille de commande et, rarement, la plaque (Fig. 2-).

Quand un récepteur est en fonction depuis plusieurs années, il peut arriver que le clips sur le téton se soit oxydé, et, qu'en voulant le détacher, le cabochon ne vienne avec.

Pour éviter cet inconvénient il est toujours conseillé d'enfiler un tournevis entre le clip et le téton, de façon à presser sur lui au lieu de le tirer.

Lorsque le cabochon est détaché, on peut souder directement le fil de grille à l'extrémité qui sort du verre.

Parfois, le fil est cassé au ras du verre et la réparât ion paraît impossible.

Cela peut se faire tout de même : à l'aide d'une petite lime très douce limer le verre sur un millimètre environ autour du fil et souder ensuite un fil au bout de celui que vous avez dégagé, ne pas ménager la soudure, et, ensuite, faire comme je vous l'ai dit pour replacer le culot.

Quelques types de tubes ont un cabochon en forme de vis : ceci réduit le danger de semblables inconvénients.

La rupture d'une broche, oblige à souder le fil de l'électrode correspondante à cette broche directement sur le support.

Plus difficile est la réparation si le tube est du type européen à contacts latéraux.

La rupture d'une broche n'est pas très fréquente. RUPTURES OU DEFORMATIONS INTERIEURES peuvent arriver par suite d'un choc violent.

Normalement, les tubes sont construits de façon à bien résister aux chocs, mais il ne faut jamais exclure la possibilité qu'une cathode du type à chauffage direct ne se déchire ou qu'une plaque ne se déplace de sa position initiale.

Un contrôle avec l'ohmmètre et un examen visuel attentif peuvent, quelquefois, être suffisants pour trouver la panne.

Une autre cause de déformations intérieures peut être la surcharge prolongée du tube.

Quand on dissipe, par exemple, une puissance trop grande eu égard aux spécifications des constructeurs, il peut arriver que la plaque devienne incandescente au point de subir des déformations. Il arrive pire, si l'on charge trop la grille de commande d'un tube construit pour travailler sans courant de grille.

Les pannes de ce genre arrivent d'habitude sur les récepteurs de construction nouvelle à cause de certaines liaisons qui font défaut. Il est donc toujours important d'examiner, en premier lieu, les tensions appliquées à chaque tube.

LA RUPTURE DU GUIDE dans les culots du type octal arrive lorsque le support a un trou trop étroit et que l'on force en voulant insérer le tube. Un accident de ce type devrait être très rare : un bon radiotechnicien doit faire travailler d'abord son cerveau et ensuite ses mains.

II arrive par exemple, de trouver chez un client un récepteur muet; son propriétaire ayant voulu examiner lui-même l'appareil et, n'ayant pas remarqué le guide, a forcé le tube en le présentant dans une mauvaise position.

Un tube sans guide est cependant encore capable de fonctionner et peut donc être employé, pourvu que l'on s'assure de sa bonne position.

Ayant examiné les pannes les plus grossières sur les tubes, il reste à voir celles qui sont essentiellement électriques : il s'agit alors de tubes pour lesquels on n'obtient pas le résultat demandé parce qu'ils ont les défauts suivants :

  1. épuisés
  2. microphoniques
  3. instables„

Observons un apparei1 et évaluons, en fonction de la réponse du client, le nombre d'heures de fonctionnement de chaque tube : on a ainsi un guide suffisant pour juger de l'état des tubes. Il faut se rappeler qu'en général, s'épuisent d'abord les redresseurs et les tubes finaux, les convertisseurs et, enfin les autres.

En remplaçant les tubes anciens par des neufs, on peut immédiatement repérer ceux qui sont défectueux. A ce propos, je vous rappelle que, ayant à votre disposition un petit nombre de tubes, choisis avec soin parmi ceux qui sont les plus courants, on peut certaines fois économiser un temps considérable dans la recherche d'une panne.

En ce qui concerne les tubes usés, le lampemètre que vous construisez vous sera très utile.

Employant cet appareil de contrôle chez le client, il vous sera plus facile de le convaincre de la nécessité de changer un tube du récepteur sans engendrer sa méfiance.

La microphonicité peut être également due au condensateur variable mais alors, on la remarque plus particulièrement sur les ondes courtes.

Un tube microphonique doit être changé.

On trouve également des phénomènes d'INSTABILITE dans les tubes dus à différentes causes : électrodes intérieures, soudures des cosses ou contact défectueux de ces dernières dans le support.

L'instabilité d'un tube donne naissance à des augmentations et des diminutions du volume du son, à des crépitements et des sifflements, à des diminutions de sensibilité du récepteur.

Repérer le tube défectueux n'est pas toujours simple et vous devez avancer étage par étage suivant les indications fournies dans les différentes leçons de dépannage.

Contrôlez attentivement les petits ressorts de contact des supports de tubes et, avec un tournevis cambrez-les de façon à les remettre en place.

En tenant le tube dans la main, le culot vers le haut, chauffez avec le fer à souder la pointe de chaque broche de façon à ce que l'étain, déposé sur la pointe, puisse couler aussi à l'intérieur.

Si, en replaçant le tube sur son support, le récepteur se remet à fonctionner, le laisser marcher assez longtemps pour être sûr de la réparation, et dans le cas où la panne se reproduirait, éliminer le cube défectueux.

Comme derniers renseignements utiles sur les pannes dans les tubes, je vous donne quelques recommandations valables pour le remplacement des tubes.

Dans les récepteurs de type ancien, il y a des tubes déclassés que l'on ne trouve plus dans le commerce. On doit, alors procéder à leur changement avec des tubes de type nouveau. Vous examinerez bien les caractéristiques de fonctionnement, le type de culot du tube à substituer, et vous choisirez dans les catalogues le type correspondant.

Certains constructeurs fournissent des tableaux d'équivalence d'après lesquels ont peut choisir le tube de remplacement.

Si vous ne parvenez pas à trouver un type qui ait le même culot, vous pouvez vous servir d'adaptateurs spéciaux ou, plus radicalement, changer de support. En outre, si le tube de nouveau type n'a pas la même tension de filament, vous aurez à prévoir un petit transformateur suffisant pour le chauffage.

Si tout l'appareil est monté en tubes anciens (par exemple avec filament à 2,5 Volts), vous pouvez mettre un transformateur qui puisse tenir la charge de tous les tubes. Au fur et à mesure que vous aurez à changer les tubes, vous effectuerez la liaison avec le nouveau transformateur.

En tout cas, n'oubliez jamais de rendre au client les tubes défectueux pour éviter qu'il ne vous soupçonne de malhonnêteté. En effet, les tubes sont des accessoires coûteux et les clients sont quelquefois portés à croire que le dépanneur leur facture le changement de l'un d'entre eux, sans effectivement le faire.


N°13 - MAUVAIS FONCTIONNEMENT DES LECTEURS PHONOGRAPHIQUES

Les radio-récepteurs de luxe sont souvent complétés de tourne-disques ; ce dernier consiste essentiellement en un bras de lecture, ou pick-up et un petit moteur électrique.

L'ensemble du récepteur et du lecteur phonographique peut ou non se trouver dans un seul meuble.

La première solution (un seul meuble) est en général la meilleure parce que l'ensemble est plus homogène.

La disposition séparée avec platine électrophone indépendante est souvent recherchée comme solution complémentaire lorsqu'on possède déjà un récepteur: il faut alors se méfier des installations défectueuses.

1- Lecteur (pick-up)

1.1- Défauts dans la tête de lecture
1.2- Défauts dans le bras ou le support
1.3- Défauts dans les branchements

2- Tourne-disques

2.1- Mauvais fonctionnement du moteur
2.2- Mauvais fonctionnement du système d'arrêt automatique
2.3- Défauts mécaniques divers.

- Fig. 1 -

Cette introduction terminée, voici les renseignements nécessaires pour déterminer les causes de mauvais fonctionnement, qui se présentent dans ces lecteurs, et la meilleure façon d'en effectuer le dépannage.

Le tableau de la Fig. 1- présente un tableau des mauvais fonctionnements possibles. Nous commencerons l'examen en suivant l'ordre donné.

1- BRAS DE LECTURE

Les types de bras de lecteurs phonographiques que l'on trouve sur le marché sont en nombre important, mais on peut considérer, comme base, les types ELECTROMAGNETIQUES et PIEZOELECTRIQUES.

Ces derniers sont le plus répandus et par conséquent, ceux qui seront à réparer le plus souvent.

Examinons un bras normal: on observera d'abord, que le bras du support bouge librement sur son socle et que la tête du bras est très légère.

En faisant tourner un disque qui a des sillons larges et donne des sons très forts, le bras ne doit pas sauter d'un sillon à l'autre.

Si le plateau du tourne-disques n'est pas parfaitement plan, le bras ne suivra pas facilement les ondulations.

En posant le bras pick-up sur le disque, on ne doit pas remarquer de ralentissements considérables et on doit pouvoir faire le réglage de la vitesse de rotation aussi bien en l'augmentant qu'en la diminuant. Certains tourne-disques sont à moteur synchrone avec démarrage asynchrone ; la vitesse de rotation doit être dans ce cas, constante.

La Fig. 2- représente, d'une façon schématique, un lecteur normal.

1.1- Mauvais fonctionnement dans la tête de lecture

Vous devez vous assurer d'abord que le récepteur est en parfait état de marche, puis placer le commutateur sur la position pick-up. Insérez les deux fiches bananes qui terminent le fil du tourne-diques dans les prises spéciales

Une des fiches bananes est généralement raccordée à la masse. Si vous entendez un fort ronflement, inversez les fiches bananes : le ronflement doit disparaître aussitôt.

Après avoir bien exécuté cette liaison, vous devez mettre la commande du volume au maximum et toucher l'aiguille ou le saphir avec un doigt, de façon à provoquer un ronflement bref aussi bien dans un sens que dans l'autre.

Dans le haut-parleur on doit entendre un bruit identique dans les deux cas. Ensuite, mettant en mouvement le tourne-diques, l’audition devra être régulière.

Si tout ce qui a été dit ne se vérifie pas, on peut avoir les mauvais fonctionnements suivants :

a) HAUT-PARLEUR MUET même quand on touche l'aiguille ou le saphir.

Après avoir contrôlé les liaisons, mesurer à l’ohmmètre la résistance de la bobine, cas d'un lecteur du type électromagnétique. La résistance du bobinage est comprise entre 200 et 500 ohms. Contrôler s'il n'y a aucun court-ciruit dans les fils de liaison.

Pour les lecteurs piézoélectriques, contrôler l'état de la cartouche qui contient le cristal.

b) HAUT-PARLEUR QUI BOURDONNE quand on touche à l'aiguille ou au bras.

Inversion probable des fiches bananes, ou bien, le bras métallique du lecteur n'est pas raccordé à la masse.

Il est à conseiller, en ce cas, de parfaire la liaison du bras avec la masse.

c) EN FROTTANT L'AIGUILLE dans les deux sens, on entend un bruit différent.

C'est l'indication d'un mauvais centrage de l'équipage mobile.

Si la tête est du type électromagnétique Fig. 3- elle peut être démontée avec précaution et l'on peut contrôler si le caoutchouc de centrage de l’aiguille n'est pas déformé ou vieilli.

Si le caoutchouc est déformé, l'équipage est déplacé de sa position normale et se colle par effet magnétique sur les pôles de l'aimant.

Si la tête est du type piézoélectrique, il est nécessaire de remplacer l'élément sensible parce que vraisemblablement, par suite d'un choc, le cristal s'est cassé ou s'est fendu, ou l'ensemble s'est déformé.

d) LE SON EST DISTORDU ET FAIBLE.

Si, après l'examen ci-dessus le son est encore distordu, on doit l'attribuer à une aiguille défectueuse ou usée ou mal fixée, ou encore à une impédance du lecteur mal adaptée avec l'entrée du récepteur (cas peu commun).

Si le tourne-disques est de type moderne avec aiguilles en saphir, celles-ci étant au nombre de deux pour permettre la lecture des disques de différente vitesse de rotation, la distorsion du son peut venir de l'usure du saphir (500 auditions environ), ou d'une cassure de la pointe par choc assez fort.

Je vous rappelle, à ce propos, que ces types de lecteurs doivent être traités avec soin et qu'il est recommandé de mettre sur la tête de lecture le capuchon spécial de protection de la pointe, chaque fois que l'on arrête le tourne-disques.

Assurez-vous que le disque que vous employez pour votre contrôle n'est pas trop usé.

Si la bobine du lecteur est coupée, il faut la remplacer: cette opération fastidieuse, n'a d'intérêt que lors d'une impossibilité d'approvisionnement. Dans le commerce vous trouverez un type de bobine adapté à vos besoins. Si, cependant vous rebobinez l'enroulement défectueux, vous pouvez le faire en vrac, c'est-à-dire sans chercher à avoir des spires jointives.

1.2- Mauvais fonctionnement dans le bras et dans le support.

A part une rupture, rien de spécial ne peut arriver au bras. Dans la pire des hypothèses, il peut arriver que, dans certains types, le ressort qui soutient le bras pour le rendre plus léger, fonctionne mal.

Normalement, il y a un contrepoids, et, l'équilibre est donc conservé.

Un mouvement défectueux du bras sur son support peut provenir d'une accumulation de poussière ou d'un maniement peu attentif.

Contrôlez également que le fil blindé ne soit pas coincé par le bras pendant son mouvement.

1.3- Défauts dans les branchements.

Outre les mauvais fonctionnements déjà indiqués, il peut arriver que quoique les fiches bananes soient bien placées dans les prises "P.U." du récepteur radio, on entende un

ronflement dans le haut parleur soit en touchant la tête du lecteur, soit pendant le fonctionnement normal.

L'origine peut être un mauvais isolement des bobinages du moteur: dans ce cas, en touchant la platine métallique du tourne-disques, on risque de recevoir une forte secousse.

On peut aussi l'attribuer à un câble trop long ou à la tête du lecteur électromagnétique qui reçoit par induction, le ronflement du moteur.

Cherchons par tâtonnement, à bien mettre à la masse la partie métallique: le ronflement devrait disparaître.

Dans les lecteurs qui ont plusieurs sorties à impédances différentes, il peut arriver que l'on se trompe de liaison, il est donc nécessaire de vérifier avec l'ohmmètre de façon à choisir la mieux adaptée.

2- TOURNE-DISQUES

On appelle tourne-diques l'ensemble de la platine principale avec le moteur, le plateau tourne-diques et le mécanisme d'arrêt automatique.

Dans les types utilisés, il y a quelques années, le plateau tournait à la vitesse de 78 tours à la minute.

Aujourd'hui l’utilisation des tourne-disques se généralise à deux ou trois vitesses, ce qui permet d'effectuer l'audition de disques à 78, 45 et 33 tours à la minute.

L'avantage d'avoir des disques qui tournent à vitesse faible, donne la possibilité de réduire le bruit à des valeurs négligeables et d'avoir des auditions de longue durée (15-20 minutes).

Tandis que, dans les tourne-disques normaux, le moteur est relié, par un système à vis sans fin directement au plateau, dans les tourne-disques à plusieurs vitesses , il y a un système changeur de vitesse qui, dans sa forme la plus simple, est constitué par différents rouleaux en caoutchouc pouvant être successivement appuyés au bord du plateau et l'entraînant par frottement.

La vitesse d'un tourne-disques peut être changée en manoeuvrant un régulateur centrifuge contenu à l'intérieur du moteur, et le contrôle de la vitesse s'effectue avec un disque stroboscopique (Fig. 4-).

En posant ce petit disque de carton sur le plateau qui tourne et en éclairant le disque avec une lampe alimentée par le même courant que celui qui fait tourner le moteur, on devra régler la vitesse du plateau jusqu'au moment où les secteurs blancs et noirs paraîtront immobiles; ce système ne fonctionne que sur courant alternatif.

Cette illusion d'optique est due au fait que l'intensité lumineuse de la lampe change en synchronisme avec la période du secteur; chaque disque stroboscopique sert pour une seule vitesse et pour une seule fréquence de la tension du secteur (42 Hz, 50 Hz ou 60 Hz).

En général, les moteurs modernes pour tourne-disques à plusieurs vitesses n'ont pas de régulateur, car ils tournent déjà en synchronisme avec la fréquence du secteur.

2.1- Mauvais fonctionnement dans le moteur

Eliminez la possibilité d'un court-ciruit dans les bobines ou d'une coupure, panne facilement repérable : il ne peut y avoir que de mauvais fonctionnements mécaniques.

Le remplacement des bobines d'un moteur demande une pratique spéciale: il est conseillé de s'adresser à un électricien spécialisé dans ce genre de choses.

Le mauvais fonctionnement mécanique le plus courant est une vitesse de rotation inférieure à la normale.

Si l'on exclut les défauts électriques, vous devrez procéder à un nettoyage soigné des supports du rotor avec du pétrole et de l'essence, puis lubrifier les roulements avec de l'huile très fluide en petite quantité. Assurez vous que le rotor bouge librement en démontant l'arbre vertical porte plateau. La chose n'est pas toujours facile et si vous n'êtes pas très expert en mécanique, elle peut être hasardeuse.

Parfois un petit axe déformé est cause d'un mauvais fonctionnement: en faisant tourner le moteur à la main on remarquera certainement si dans certaines positions l'effort est excessif.

Si le régulateur centrifuge ne réussit pas à freiner, cela veut dire que les patins de freinage sont usés- Ici aussi, le remplacement requiert beaucoup de soin.

Un bon moteur doit pouvoir entraîner, sans ralentir, un disque de 30 cm de diamètre.

Un frottement excessif entre la vis sans fin et l'engrenage raccordé à l'arbre porte plateau, peut être une cause de ralentissement.

Si le moteur ne démarre pas, cas d'un moteur synchrone, vous remarquerez un condensateur raccordé entre une borne du moteur et le secteur; en lançant le plateau à la main, le moteur continuera à tourner ayant atteint son synchronisme. En remplaçant le condensateur défectueux par un autre identique, on élimine la panne.

2.2- Mauvais fonctionnement dans le dispositif de déclenchement automatique.

Pour faire tourner le plateau, il est nécessaire de donner du courant par l'intermédiaire d'un interrupteur, puis après l'audition d'ouvrir cet interrupteur.

Des dispositifs spéciaux permettent d'éviter ces deux manoeuvres en utilisant le mouvement du bras de lecture, qui suit sur le disque la spirale de l’audition.

La Fig. 5- représente un type de déclenchement automatique.

A la mise en train, le levier "A", qui est solidaire du bras, déplace l'ancre "B", ce qui provoque la fermeture de l'interrupteur; le plateau est libéré, et peut commencer à tourner.

Tandis que le disque tourne, le bras de lecture se déplace sensiblement vers le centre du disque et le levier "A" va appuyer sur l'autre côté de l’ancre "B".

Le levier "c" est appuyé par l'intermédiaire de "O" contre le loquet "D".

Quand le bras arrive à la spirale centrale, il se déplace brusquement, le loquet "D" heurte avec violence le levier "C" et détermine le décrochage du système de commande du frein et de l'interrupteur. Le courant est interrompu et le disque s'arrête.

Ces systèmes automatiques sont un peu délicats pour la mise au point et il faut observer les règles suivantes:

a - Le levier "A" doit être réglé de façon à ne pas appuyer de façon excessive sur l'ancre au moment de la mise en route.
b - La friction "O" ne doit pas être trop fermée, sinon le disque s'arrête à mi-course.
c - Le système de commande de l'interrupteur doit se déclencher de façon rapide. Contrôlez la tension des ressorts de rappel.
d - En bougeant à la main le bras, il peut arriver que le déclenchement de l'interrupteur se produise trop tôt : c'est pour cela que le contrôle doit être fait avec le disque.
e - Si le moteur ne se met pas en marche, contrôlez si l'interrupteur a de bons contacts.
f - Si le moteur ne s'arrête pas, changez la position du levier "A" par rapport au bras de lecture de façon à déplacer davantage l'ancre en fin de course.

Ces indications servent pour ce dispositif: elles sont aussi valables pour les autres types.

Naturellement vous aurez à vous rendre compte du principe de fonctionnement, qui pourrait être assez différent, et vous devrez donc répéter plusieurs fois à la main l'opération de démarrage et d'arrêt.

2.3- Mauvais fonctionnements mécaniques divers.

On a, parfois, des vibrations pendant la rotation du moteur, des bruits désagréables ou des grincements.

Les bruits sont la conséquence d'un mauvais fonctionnement du moteur.

La réparation, exécutée de la façon décrite précédemment, devrait éliminer ces inconvénients.

Parfois, il suffit de quelques gouttes d'huile introduites dans les trous spéciaux de lubrification qui existent sur la platine.

Habituellement, le tourne-disques est monté par l'intermédiaire d'amortisseurs en caoutchouc ou sur un plateau assez souple, pour éviter de transmettre les vibrations.

Contrôlez que le plateau support ne frotte pas sur le reste du meuble

Le souffle de l'aiguille sur le disque, s'entend très fort à la vitesse de 78 tours; il est donc à conseiller d'enfermer dans un meuble tout le complexe tourne-disques pour ne pas gêner l’audition.


N°14- PANNES DANS LES ETAGES DETECTEURS ET DANS LES ETAGES M.F.

Les pannes et les défauts examinés dans cette leçon se rapportent aux circuits de détection, de contrôle automatique de sensibilité et d'amplification à fréquence intermédiaire M.F.

Le réglage des circuits à fréquence intermédiaire sera traité par ailleurs, vu l'importance du sujet : dans cette leçon, je parlerai de la nécessité de ce réglage, sans spécifier la méthode d'exécution.

Pour l'examen des différentes pannes, je me rapporte à un circuit type, représenté Fig 1-, et je suppose que la partie B.F. du récepteur est en parfait état.

Le principe de fonctionnement des circuits dont nous allons étudier les pannes possibles vous est déjà connu.

Je ne ferai donc que quelques rappels.

PANNES ET DEFAUTS DANS LE CIRCUIT DE DETECTION

Dans un récepteur normal, les pannes du circuit de détection sont rares, parce que les tensions en jeu sont basses et que les éléments sont peu chargés.

En excluant, comme on l'a déjà dit, la partie amplificatrice B.F. qui commence au potentiomètre régulateur de volume, il peut se manifester les défauts suivants dus à l'étage détecteur,

  1. Pas d'audition
  2. Audition faible
  3. Audition déformée (distorsion)

Examinons ces différentes possibilités.

1-Pas d'audition

Avec l’ohmmètre on contrôle l'état des différents éléments, en vérifiant la continuité des résistances et l'isolement des condensateurs.

Il est nécessaire de s'assurer qu'il n'y a pas de soudures "sèches" et faire les contrôles visuels en suivant attentivement le parcours de la tension sur le circuit câblé.

Contrôlez attentivement le commutateur qui sert à connecter et à déconnecter le lecteur phonographique.

Normalement ce commutateur fait partie d'un ensemble de commutation placé dans le bloc H.F. et le contrôle y est difficile.

Cependant avec l’ohmmètre, on peut rapidement contrôler le bon état de la commutation.

Un court-circuit entre la plaque de la diode détectrice et la cathode peut être la cause du silence.

2- Audition faible

Elle est due, selon toute probabilité, à un épuisement du tube "6Q7 G";il est alors nécessaire de le changer.

Si le défaut persiste, contrôlez avec soin les étages M.F. parce qu'il est beaucoup plus probable, que là est le défaut, et non à la détection. Les contrôles que l'on fait dans le cas précédent ont également ici leur utilité,

3- Audition déformée

Avant de chercher la cause de la distorsion dans le circuit de détection, contrôlez les étages précédents ; auparavant assurez-vous que le tube "6Q7 G" n'est pas fatigué ou défectueux.

En outre, contrôlez si par la faute de quelques éléments défectueux, il n'arrive pas de tension continue au groupe de détection formé par le condensateur de 250 pF et la résistance de 0,5 M

Si le récepteur est de construction récente et qu'il n'ait pas encore fonctionné régulièrement, il faut s'assurer que les valeurs des différentes polarités sont bonnes.

Les valeurs de capacité et de résistance trop élevées peuvent compromettre la détection des fréquences élevées ; si elles sont trop basses elles peuvent donner une tension détectée insuffisante.

Si le circuit est du type à détection par caractéristique de plaque, il est nécessaire de suivre fidèlement les indications fournies par le constructeur du tube détecteur pour le montage du circuit.

A la différence d'un même tube monté en amplificateur de tension, l'on doit se souvenir qu'un étage de détection par caractéristique de plaque, ne fonctionne bien que pour une tension d'attaque suffisamment élevée, que la polarisation grille de commande doit être à l'interdiction (cut off), et que le potentiel écran est plus faible que celui de la plaque.

PANNES ET_DEFAUTS DANS LE CIRCUIT DU CONTROLE AUTOMATIQUE DE SENSIBILITE

Cette partie du circuit, qui est communément indiquée par l'abréviation C.A.V (contrôle automatique de volume) ou C.A.S, peut donner naissance à des couplages parasites entre étages, son action se manifestant sur les circuits de grille de plusieurs étages successifs.

Lorsqu'on a des accrochages dans un récepteur ou des phénomènes de "Motor Boating" (bruit semblable à celui produit par l'échappement d'un moteur), il est bon de contrôler tout de suite la partie du circuit qui forme le C.A.V.

On peut déterminer ainsi si l'accrochage vient effectivement du C.A.V.

Mais, si les tubes ont une polarisation fixe, résistance montée sur le négatif général du récepteur Fig.2- , on ne peut pas court-circuiter le C.A.V. parce qu'à travers lui, arrive également la polarisation nécessaire aux tubes.

Dans ce cas, il faut contrôler le bon état des condensateurs de filtrage "C"1 et "C2" et les remplacer par d'autres de même valeur ou de capacité plus élevée.

Si le C.A.V. ne fonctionne pas, on note en accordant le récepteur sur une transmission locale très puissante, que l'intensité de la réception peut être telle qu'elle produit une distorsion notable.

Le fonctionnement défectueux peut être dû à une coupure entre la 2 ème M.F. et la seconde plaque de la double diode, c'est-à-dire le condensateur "C3" de 100 pF.

En décâblant ce condensateur, on doit noter une augmentation de l'intensité du son dans le récepteur telle qu'il apparaît des distorsions comme on l'a expliqué plus haut.

Si ceci ne se produit pas, cela signifie que le condensateur est endommagé, que la diode est défectueuse, ou bien que l'une des résistances de 1 Mohm qui constituent le filtre est interrompue (R1 - R2 - R3).

PANNES ET DEFAUTS DANS LES CIRCUITS D’AMPLIFICATION M.F.

Dans les super-hétérodynes, la sensibilité et la sélectivité dépendent essentiellement des circuits M. F.

Il est alors indispensable, pour obtenir le plus grand rendement, d'avoir des circuits parfaitement au point.

Les défauts qui peuvent se manifester dans l'audition par suite de défauts existant dans ces étages, seront les mêmes que ceux des circuits précédents. Nous aurons donc :

  1. Pas d'audition.
  2. Audition faible.
  3. Audition déformée.
  4. Audition intermittente et ronflante.
  5. Accrochages ou oscillations parasites.

Faisons l'examen :

1- Pas d'audition

On n'a pas d'audition si les transformateurs M. F. sont coupés, ou bien si les bobinages ou les condensateurs fixes branchés en parallèle sur les bobines sont en court-circuit.

En disposant d'un générateur de signaux H.F. il est facile de contrôler les M.F. parce qu'on peut appliquer le signal de fréquence requise successivement à la grille de la "6K7 G" puis à la grille de la "6A8 G", en vue de déterminer si la panne se trouve dans le premier transformateur ou le deuxième.

Si l'on ne dispose pas d'un oscillateur, on utilise l'ohmmètre et le voltmètre, pour contrôler la continuité des bobines et les tensions qui lui sont appliquées.

Le procédé à suivre est alors le suivant

  1. Contrôle de la continuité des enroulements des transformateurs (on doit mesurer de 5 à 20 ohms à peu près dans chaque bobine).
  2. Contrôle des tensions plaque du tube mélangeur et de l'amplificateur M.F. (on doit lire à peu près la même tension continue par rapport à la masse, aussi bien sur la haute tension générale que sur chaque plaque, les chutes de tension dans les M.F. étant faibles.)
  3. Examinez que sur les secondaires des M.F. c'est-à-dire sur la grille de la "6K7 G" et sur les plaques des diodes du "6Q7 G" n'arrive pas de tension continue. (Elle indiquerait un court-circuit entre le primaire et le secondaire des M.F. et un claquage du tube auquel est raccordé le secondaire).
  4. Contrôlez les tubes, ou mieux encore, remplacez-les.
  5. Examinez l'intérieur des M.F. et tout spécialement les condensateurs ajustables.

Puisque seul un court-circuit ou une interruption des M.F. peut rendre complètement muets ces étages du récepteur, l'examen indiqué ci-dessus sera suffisant pour localiser la panne.

Sur un récepteur neuf, il peut arriver que les M.F. soient complètement désaccordées.

Dans ce cas, il est nécessaire d'avoir un excellent oscillateur modulé pour le contrôle, ou un moyen équivalent comme, par exemple, le "signal-tracer", c'est-à-dire un dispositif capable de produire des oscillations riches en harmoniques,

Si, par l'analyse, on a déterminé le point de coupure ou le court-circuit dans les bobines M.F., il faudra rebobiner les enroulements en ayant soin d'employer le même fil de Litz, la même forme de bobinage et, si possible, le même pas d'enroulement avec la même distance entre les bobines.

Habituellement on préfère remplacer le transformateur M.F. en totalité.

Si l'on ne réussit pas à trouver de matériel de rechange construit par le même fabricant, on peut employer une autre M.F., mais qui puisse s'accorder sur la même fréquence.

Il faut se rappeler que le premier transformateur M.F. est différent du deuxième parce qu'il a un couplage plus lâche et donc une sélectivité plus grande, alors que le deuxième a un couplage plus serré et favorise le rendement du récepteur.

On ne doit pas changer de place les deux transformateurs mais toujours commander le matériel en spécifiant bien cette particularité.

Si vous voulez faire une soudure au fil Litz, vous devrez utiliser le processus suivant :

  1. Avec un morceau de toile émeri fine, raclez légèrement le coton.
  2. Faites passer rapidement le fil dénudé sur une flamme courte et plongez-le aussitôt fait dans l'alcool. De cette façon, l'émail isolant brûle et on peut ainsi rendre facilement nets tous les fils de quelques centièmes de diamètre.
  3. Rassemblez tous les fils ensemble en ayant soin de n'EN OUBLIER AUCUN.

Le rendement de la bobine diminue de façon sensible si une partie des fils composants n'est pas bien soudée, ou est coupée avant la soudure.

2-Audition faible

Ce défaut provient des M.F. désaccordées. Il faut procéder dans ce cas, à la mise au point régulière selon ce qui est indiqué dans les leçons théoriques.

Si, malgré le réglage, la sensibilité du récepteur reste insuffisante, comme sera insuffisante la sélectivité, on doit examiner : soit le tube (ou les tubes) amplificateur de M.F. en vérifiant les tensions : soit les enroulements des bobines pour observer s'il n'existe pas des court-circuits ou des coupures.

Il peut se faire qu'une soudure "sèche" en soit la cause; les vérifier avec soin.

Les transformateurs M.F. défectueux peuvent être repérés dès le réglage parce qu'on ne réussit pas à obtenir un signal de sortie avec maximum bien défini et une valeur élevée.

Si la réception est faible dans un récepteur de construction récente, il est convenable de contrôler si les raccordements des M.F. sont exécutés selon les indications du constructeur en respectant les numéros de référence placés sur les sorties, ou leurs couleurs.

Quand on a fait le réglage d'une M.F. il est utile de bloquer, avec une goutte de vernis ou de cire, la vis de réglage des condensateurs ou le noyau de ferrite ; on évite ainsi que les vibrations ne provoquent des déplacements nuisibles à la mise au point elle-même.

3- Audition déformée

En général, on a une audition déformée si les M.F. ne sont pas accordées. On rentre donc dans le cas précédent.

Si on a une audition déformée dans un récepteur de construction nouvelle, on doit vérifier les tensions appliquées aux tubes.

Une cause de distorsion peut provenir d'un couplage excessif des bobines des transformateurs : ce défaut apparaît également en faisant le réglage.

4- Audition intermittente ou ronflement

Ces défauts sont issus comme toujours de contacts douteux.

En court-circuitant la grille "6K7 G" et en frappant quelques coups sur le blindage de la 2 ème M.F., on peut déterminer dans lequel de ces deux transformateurs se trouve le défaut,

II est bon de revoir, à ce propos, ce qu'on dit dans la leçon consacrée aux défauts des tubes.

Un point faible pour toutes les M.F. est l'ensemble des soudures aux sorties des bobines et aux cosses de sorties du blindage qui y correspondent.

Avec le temps, les fils peuvent se ronger, et on a alors un fonctionnement irrégulier.

5- Accrochages et oscillations parasites.

Par suite de l'amplification élevée que l'on obtient entre l'étage changeur de fréquence et l'étage amplificateur M.F., les accrochages, les oscillations, les sifflements et le souffle de la réaction sont très fréquents, précisément parce que la fréquence en jeu est élevée.

Si l'accrochage apparaît dans un récepteur qui fonctionne depuis longtemps de façon régulière, on peut, presque certainement l'attribuer à la mauvaise qualité des condensateurs électrolytiques de filtrage.

L'accrochage se produit à travers l'alimentation plaque, et le remplacement des condensateurs est suffisant pour éliminer le défaut ; parfois, il est nécessaire de mettre un condensateur de 0,1µF en parallèle avec le condensateur de filtrage qui se trouve à la sortie du filtre.

Si l'accrochage se produit dans un récepteur de construction récente, la chose est bien plus compliquée et demande de la patience et de l'habileté.

Les causes possibles de pannes sont énumérées ci-dessous, ainsi que les réparations et les modifications à effectuer.

Couplage entre les raccordements
  • Blinder et éloigner les raccordements de grille des autres raccordements parcourus par du courant H.F. et M.F.
  • Chercher le point de couplage en introduisant un écran métallique entre les différents fils de liaison.

Couplage à travers l'alimentation
  • Couplage à travers l'alimentation - Découpler le primaire du transformateur M.F. (côté plaque) par un filtre formé d'une résistance raccordée au + H.T. et d'un condensateur raccordé à la masse ; "R" sera de 1Kohm environ et "C" de 0,1µF isolé à 1.500V, minimum.
  • Séparer les grilles écran des différents tubes et les découpler par un condensateur relié à la cathode du même tube auquel appartient l'écran.
  • Avoir soin que les condensateurs soient de qualité, bien isolés (1.500V. au minimum) et peu inductifs

Couplage à travers le C.A.V
  • Ajouter des cellules de filtrage formées par des condensateurs de 0,1µF et des résistances de 1 Mohm de façon à séparer toutes les grilles , (comme le montre la Fig. 1).
  • Déplacer les résistances et les condensateurs.

Couplage à travers la détection et le circuit de la tête pick-up.
  • Dans certains récepteurs, la tension détectée, mais insuffisamment filtrée peut introduire à travers le commutateur du pick-up situé dans le bloc H.F., une petite tension de M.F. dans un circuit d'entrée, et déterminer alors la réaction, d'où accrochage.
  • Le remède consiste à disposer une autre cellule de filtrage formée par un condensateur de 100pF et une résistance de 50Kohm.

Accrochage dû à un couplage excessif des M.F.
  • Quelquefois, on peut avoir un accrochage ou seulement une certaine instabilité de fonctionnement qui se manifeste de façon irrégulière.
  • Il peut être réduit en diminuant la tension de la grille écran de la "6K7". Si le récepteur est bien construit, et si les M.F. sont de bonne qualité ce défaut ne devrait pas se manifester.

A propos des accrochages indiqués ci-dessus, je vous rappelle que ces perturbations se manifestent, même lorsqu'on n'a pas de réceptions parce que l'accrochage, le souffle ou l'oscillation se produisent à l'intérieur du récepteur lui même.

Les sifflements que l'on observe lorsqu'on accorde le récepteur sur une station d'émission sont dus généralement, à d'autres causes qui seront expliquées dans les leçons théoriques traitant du superhétérodyne.


N°15- PANNE DANS LES CADRANS

Le CADRAN du récepteur est l'organe qui permet de repérer directement le nom de la station que l'on écoute.

Sur les récepteurs du type économique, ou d'ancien modèle, on a habituellement une simple échelle graduée, sur laquelle se déplace un index relié à l'axe du condensateur variable d'accord.

Dans les récepteurs du type classique, par impression sur l'échelle graduée (sur laquelle sont déjà indiquées les longueurs d'onde ou les fréquences) on a la liste complète des stations d'émission.

Dans les récepteurs de luxe, outre l'échelle indiquée, il y a également la possibilité de présélection d'une station.

En appuyant sur le bouton qui correspond à une station déterminée, on obtient immédiatement la réception de la station désirée pour la meilleure sélectivité du récepteur.

Les avantages de ce système sont évidents : il a tendance à être en particulier généralisé dans les récepteurs montés sur voitures, parce qu'il réduit au minimum la manoeuvre de sélection des stations.

Les systèmes et les formes de cadrans, les dispositifs de sélectivité sont tellement nombreux qu'il est pratiquement impossible de les cataloguer tous.

Le client se préoccupant surtout de l'aspect extérieur du récepteur, il est compréhensible que les constructeurs consacrent beaucoup de soin à cet élément, et qu'ils cherchent à améliorer l'esthétique du meuble en étudiant des formes de cadrans toujours nouvelles.

Les pannes et les défauts dans les cadrans, comme dans les différents dispositifs de sélection, dépendent bien évidemment du principe de fonctionnement des dispositifs eux-mêmes.

Il s'agit alors chaque fois, d'examiner avec attention le montage mécanique du cadran pour en comprendre le fonctionnement.

Il deviendra utile de tenir un cahier sur lequel on rappellera l'emplacement et le parcours des différents cordons de liaison entre l'aiguille du cadran et l'axe du "C.V." en passant par le bouton d'accord, pour chaque récepteur à dépanner.

Pour vous donner la méthode générale de telles réparations, nous passerons en vue plusieurs types de cadrans.

TYPE ECONOMIQUE :

La Fig. 1- représente le principe du cadran.
En tournant le bouton de commande, les deux disques de friction tournent, entraînant par frottement un grand disque solidaire du condensateur variable et de l'aiguille repère.

Il suffira donc que l'aiguille fasse seulement 180° de rotation, parce qu'elle se déplace du même angle que l'armature mobile du condensateur variable.

Les noms des stations sont gravés sur le cadran du fond ou sur le verre du côté intérieur au poste.

Dans ces échelles, la seule panne possible est le défaut de frottement entre les disques, le ressort n'ayant plus suffisamment de force pour appuyer sur le plateau.

On corrige le défaut en tendant le ressort ou en le remplaçant.

Parfois le mouvement du bouton du disque, est transmis par une ficelle d'acier ou de nylon, comme indique à la Fig. 2-.

Le cordon part d'un point fixe sur le disque, passe dans la gorge de celui-ci, s'enroule 2 ou 3 fois sur l’arbre de commande puis revient au disque pour être fixé à l'extrémité du ressort du tension.

La panne habituelle est la rupture de la ficelle par usure.

A ce propos je souligne que la rupture des ficelles constitue dans 90% des cas, la cause du mauvais fonctionnement du cadran.

Je vous donne tout de suite les indications et les conseils qui vous seront, dans la plupart des cas, très utiles.

  1. La ficelle à employer pour une réparation dépend du type du cadran Si le cadran n'est pas parfaitement bien construit, il peut être la cause de frottements exagérés, et dans ce cas, il est convenable d'employer un fil d'acier. La tendance actuelle est d'employer le nylon à. cause de sa résistance exceptionnelle à l'usure : le fil monté sur les cannes à pêche peut parfaitement convenir.
  2. Avant de commencer le montage du fil, vous devez parfaitement connaître la suite des opérations à effectuer. Si vous employez un fil métallique, ayez soin de ne pas le tordre inutilement : il risquerait d'être inutilisable.
  3. Préparez les fixations du ressort de tension pour rendre facile le montage.
  4. Bloquez le condensateur, ou arrangez-vous pour qu'il ne puisse pas bouger lorsque vous tendrez le fil au montage.
  5. Apres avoir mis le fil en place, celui-ci doit être fixé à l'extrémité du ressort de façon à exercer une traction continue. Un ressort trop tendu fait grincer les différents axes et les poulies de renvoi ; un ressort détendu conduit au glissement.
  6. Pour bloquer un fil de métal, une goutte d'étain suffit ; pour un fil de nylon, il est nécessaire de préparer au commencement de l'opération un noeud coulant solide, car en général il ne sera pas facile de le faire lorsqu'on sera en train de le monter.

Ces conseils sont valables quelque soit le type de cadran. Il est nécessaire de signaler que ce genre de réparations demande beaucoup de soin, et dans le cas des récepteurs de luxe, il peut se présenter des difficultés non négligeables.

TYPE CLASSIQUE :

Vous recevrez un tel cadran pour le montage de votre récepteur.

Nous aurons donc la possibilité de l'examiner ultérieurement. Pour ce cadran, eu égard à son type de montage pré-assemblé, la panne la plus courante est encore la rupture du fil.

Les conseils que nous avons déjà donnés pour sa réparation restent valables.

Il peut aussi arriver que la poussière s'interpose entre les deux plaques de verre ; il ne faut pas employer de chiffon mouillé pour le nettoyage : les noms des stations étant imprimés avec un procédé de décalcomanie, pourraient s'effacer rapidement.

TYPE DE LUXE :

Dans cette catégorie, on peut comprendre tous les cadrans qui comportent des organes en supplément à ceux qui sont nécessaires, ainsi que ceux qui disposent de la commande de présélection.

Parfois on a des cadrans avec des lumières de couleurs différentes qui s'éteignent ou s'allument à chaque commutation de gamme ; parfois aussi les boutons de commande sont munis de dispositifs démultiplicateurs qui facilitent la recherche des stations. On trouve aussi des tambours sur lesquels sont imprimés les noms des stations, et qui se déplacent au lieu de l'aiguille (voir Fig. 3-)

Si un de ces dispositifs tombe en panne, la réparation est le plus souvent très délicate et il est prudent de demander au fabricant le remplacement de la pièce cassée.

Les dispositifs de présélection (ou sélection automatique) peuvent être mécaniques ou électriques.

Ceux du type mécanique consistent en des systèmes d'axes et d'engrenages réglables qui font tourner le condensateur variable d'une quantité déterminée et le mettent dans la position pour laquelle on obtient l'accord demandé.

Certains types comportent un moteur électrique qui déplace tout le dispositif variable et l'aiguille jusqu'à la sélection désirée. Les dispositifs électriques sont formés par des commutateurs qui ajoutent ou soustraient des capacités ou des inductances aux circuits de sélection,

Chacun des deux types a ses qualités et ses défauts : pour chaque constructeur les solutions sont différentes.

Les pannes dans ces appareils, arrivent assez souvent : leur réparation est délicate. Avant de procéder à la réparation mécanique il est prudent d'étudier avec soin le principe de son fonctionnement ; la réparation terminée, vérifier l'accord sur chaque station et la rectifier si nécessaire.

Le travail doit être fait avec l'appareil récepteur préchauffé, c'est-à-dire allumé depuis au moins un quart d'heure.

Dans la technique moderne des récepteurs pour voitures, on a généralisé l'emploi de la sélection automatique afin que la recherche des stations ne soit pas une cause de distraction pour le conducteur. Mais l'emploi de ces dispositifs n'exclut pas la possibilité de la recherche des stations par la méthode habituelle.

PANNES DANS LES POTENTIOMETRES

Dans chaque récepteur il y a au moins un potentiomètre, qui sert pour le réglage du volume.

Le potentiomètre est habituellement couplé à l'interrupteur général, et avec ce seul bouton on fait une double opération : allumer le récepteur et régler le volume.

L'usure intensive à laquelle est soumis cet élément est la cause de pannes fréquentes.

Les plus courantes sont :

  1. RUPTURE DU RESSORT DE L'INTERRUPTEUR : on le remarque immédiatement parce que le récepteur ne s'allume pas (ou bien il reste toujours allumé).
  2. RONFLEMENT DU POTENTIOMETRE : l'élément résistant peut s'endommager par suite des rotations fréquentes du contact mobile. En réglant le volume on notera alors craquements, et variations brutales du volume. Quand le potentiomètre est arrêté, ces défauts ne seront pas tellement importants, mais apparaîtront dès que l'on tourne rapidement le bouton.
  3. COUPURE DU POTENTIOMETRE : la coupure de l'élément peut être due aux mêmes causes que celles du ronflement, mais une coupure peut rendre en outre le récepteur muet.

Il s'agit d'une coupure en tournant le potentiomètre, si au lieu d'une augmentation progressive du volume, on observe un saut brutal. Parfois la coupure engendre des sifflements ou des accrochages, parce que la grille du préamplificateur "B.F." reste isolée. Le seul remède à ces pannes, consiste dans le changement du potentiomètre et de l'interrupteur.

Si, outre le potentiomètre qui règle le volume, on dispose d'un potentiomètre de tonalité, on notera des irrégularités dans la variation du ton.

Dans le cas d'un potentiomètre de bonne qualité, le ton doit varier progressivement et régulièrement du grave à l'aigu sans sifflement ni crachement.

Un minimum de pratique d'écoute du récepteur, permet de reconnaître immédiatement l'état d'un potentiomètre, même sans avoir fait le réglage de sélection sur une station déterminée.

Il est convenable de maintenir le volume à son maximum pendant l'opération de contrôle du potentiomètre de ton.

Certains récepteurs ont des potentiomètres doubles ou en TANDEM c'est-à-dire placés l'un derrière l'autre et commandés par un arbre unique.

Les conseils habituels restent les mêmes.

Il y a aussi des potentiomètres analogues à ceux précédemment décrits, mais comportant deux commandes indépendantes, c'est-à-dire pourvues de deux axes disposés l'un à l'intérieur de l'autre.

On a encore des potentiomètres dans lesquels on fait fonctionner l'interrupteur par traction sur le bouton, au lieu de rotation.

Ces pièces particulières n’étant pas toujours facilement remplaçables on devra examiner la possibilité d'employer des types courants pour faire la réparation.

Je vous rappelle, que dans les amplificateurs de puissance (salles de réunions, cinémas) le potentiomètre est relié aux premiers étages de la chaîne d'amplification et le moindre ronflement est immédiatement amplifié.

Dans les appareils de ce genre, il est indispensable de monter des potentiomètres de très bonne qualité.

PANNE DANS LES COMMUTATEURS.

Le commutateur est un organe délicat. Les constructeurs ont suivi plusieurs voies pour trouver les meilleures solutions, mais sauf dans le matériel hautement professionnel on n'a pas encore atteint la perfection.

Le type le plus courant, et qui représente peut-être une des solutions les meilleures, utilise des pinces métalliques argentées entre lesquelles Se déplace une languette (Fig. 4-).

Plusieurs pinces, rivées sur un support en bakélite ou en céramique de forme circulaire, constituent les différentes positions du commutateur.

Pour chaque position de la languette mobile on obtient la fermeture du circuit. La languette est reliée à une extrémité du circuit, la pince à l'autre extrémité de la même branche.

Un commutateur est donc défini par le nombre de CIRCUITS qu'il comporte et de POSITIONS qu'il peut prendre.

La Fig. 5- représente le schéma d'un commutateur à 3 circuits et à 4 positions.

Dans certains récepteurs le commutateur tout en exécutant les commutations nécessaires, sert également à mettre en court-circuit les contacts qui ne seront utilisés qu'ultérieurement.

Pour en augmenter toutes les possibilités, on peut monter sur le même axe plusieurs supports et obtenir ainsi un grand nombre de combinaisons.

Un dispositif commun à toutes les languettes règle le blocage successif de l'axe, de façon à empêcher les fausses positions.

Par suite de la complexité de l'ensemble, les pannes ne sont pas rares.

Elles peuvent être d'origine mécanique ou électrique. Les pannes mécaniques les plus courantes sont :

  1. Rupture du ressort du dispositif de blocage dans chaque position.
  2. Déformation du dispositif de butée réglant les arrêts à fond de course.
  3. Déformation ou rupture des pinces ou des languettes.

Les défauts électriques son essentiellement :

  1. Mauvais contact dû à l'usure de la couche d'argent ou à la saleté.
  2. Mauvais contact dû à une élasticité insuffisante du matériel employé dans la fabrication des pinces.

Pour localiser et réparer une panne dans un commutateur, on doit opérer de la façon suivante :

  • Vérifier que les contacts ont lieu de façon nette.
  • Il ne doit pas y avoir de jeu lorsque le commutateur est arrêté dans une position quelconque.
  • Observer que les pinces forment bien ressorts.
  • Essayer d'enfiler la pointe d'un petit tournevis dans les pinces, sans les forcer, pour contrôler leur élasticité. Si cela est nécessaire on peut essayer de rapprocher les pinces pour obtenir un meilleur contact.
  • S'assurer que les différentes languettes rentrent parfaitement entre les pinces sans provoquer de déformations.
  • Laver avec du solvant ou du trichloréthylène les différents points de contact, puis déposer une fine pellicule d’huile ou de vaseline.

Le graissage évite qu'un frottement continu ne provoque des rayures, la pression des pinces étant suffisante pour assurer un bon contact. Lorsque le récepteur est en fonctionnement, chercher quel est le circuit qui provoque les ronflements dus au commutateur et en examiner alors les différents contacts. Si malgré tous les contrôles que nous avons indiqués, on n'élimine pas le mauvais fonctionnement dû au commutateur, il est nécessaire de le changer. Pour cette opération il est prudent de reproduire sur une feuille» le schéma complet du commutateur pour pouvoir refaire le câblage sans possibilité d'erreur.


N°16-PANNES DANS LES CIRCUITS OSCILLATEURS D'ENTREE ET D'ACCORD

Pour compléter l'examen des pannes pouvant se présenter dans un récepteur, nous nous occuperons dans cette leçon des circuits "H.F.". Comme d'habitude, je donnerai la plus grande importance au circuit superhétérodyne, le plus intéressant, en supposant que les étages suivants ("M.F." et la "B.F.") sont corrects.

PANNES ET DEFAUTS DANS L'OSCILLATEUR

La Fig. 1- représente l'étage H.F. complet d'un récepteur avec l'oscillateur et son circuit d'accord pour deux gammes d'onde.

Les pannes dues au circuit oscillateur (hétérodyne) peuvent être les suivantes :

  1. Condensateurs ajustables coupés ou en court-circuit
  2. Tube oscillateur défectueux
  3. Commutateur de gamme défectueux
  4. Résistance de charge anodique ("R1") de l'oscillateur, interrompue.
  5. Condensateurs de couplage (500 pF) interrompus ou en court-circuit
  6. Condensateur variable en court-circuit
  7. Bobinage de l'oscillateur défectueux
  8. Résistance de polarisation ("R2") défectueuse.

Voici toutes les causes possibles de pannes d'un oscillateur, en commençant par les plus probables jusqu'à celles qui sont peu fréquentes.

S'il n'y a pas d'oscillation, le récepteur ne peut être accordé sur aucune station, car un signal égal à la "M.F." pourrait seul être amplifié directement sans conversion.

Pour contrôler si le silence d'un récepteur vient d'un mauvais fonctionnement de l'oscillateur, on peut toucher par intermittence la borne d'entrée du signal d'antenne avec le fil d'antenne ou avec un conducteur équivalent.

Dans le récepteur, le volume étant au maximum, on entendra le bruit produit par le contact; celui-ci indiquera que le signal de l'aérien arrive régulièrement et, que c'est donc le convertisseur seul qui ne fonctionne pas. Dans le cas contraire, le silence du récepteur est à attribuer à des défauts dans le circuit d'entrée.

Le premier contrôle à exécuter est celui qui concerne l'efficacité des ajustables du circuit oscillateur.

En examinant avec soin et en tournant la vis de réglage, le défaut éventuel apparaîtra certainement.

Ordinairement il s'agit d'un court-circuit entre la lame fixe et la lame mobile.

L'examen progressif des tensions continues d'alimentation de l'oscillateur permet de réduire le champ de recherche.

Il est ensuite nécessaire, de contrôler si l'appareil ne reçoit aucune station pour toute la course du condensateur variable, ou si le défaut de conversion n'existe que pour certaines positions déterminées de ce condensateur.

Dans ce deuxième cas, on peut attribuer la panne, soit à un contact entre des lames mobiles et lames fixes du condensateur variable, soit à l'interruption des oscillations, à cause du tube oscillateur épuisé ou de certains défauts du circuit, comme il a été indiqué en c- h- g-.

En même temps, il faut exécuter le contrôle de la continuité des bobines, en examinant l'état des soudures du fil de Litz.

Dans le cas d'un récepteur usagé, cet examen devrait être suffisant pour localiser l'élément défectueux et pourvoir à la réparation en le remplaçant, puis en effectuant l'opération complète de réglage.

La plus grande difficulté que l'on puisse rencontrer sera dans le remplacement de la bobine de l'oscillateur.

Je vous rappelle, à ce propos, que le rebobinage doit être exécuté en utilisant un fil identique placé de même façon.

Une différence, même petite, peut rendre difficile l'opération suivante de mise au point de l'appareil.

Lorsqu'il s'agit d'un récepteur neuf à vérifier, entre autres défauts, celui dû à un oscillateur défectueux, peut être la cause d'un mauvais fonctionnement.

D'habitude, en utilisant des blocs H.F. préfabriqués de bonne qualité on n'a pas de surprise désagréable ; s'il y a quelque irrégularité, on doit l'attribuer certainement aux liaisons erronées et trop longues, qui connectent le bloc au reste du circuit.

Si l'on utilise des bobines de construction spéciale, ou si le bloc est défectueux, on peut avoir des pannes que vous trouverez répertoriées ci-dessous avec les indications nécessaires pour la réparation (référez-vous au schéma de la Fig. 1-).

PANNE PROBABLE

CAUSE DE LA PANNE

Pas de réception, simplement un bruit caractérisé au haut-parleur par des" toc-toc".

OSCILLATEUR BLOQUE. En mesurant le courant à travers "R2" de la Fig. 1-, on relève une valeur nettement supérieure à 300µA, qui est déjà un courant grille non négligeable.

  • Diminuer la valeur du condensateur C1".
  • Eloigner la bobine "L6" de "L5" (ou "L8" de "L7")
  • Augmenter la résistance "R2"
  • Enlever quelques spires à l'enroulement "L6" ou "L7"
  • Diminuer la résistance "R2".

Réception nulle sur toutes les gammes, sur une seule gamme, ou seulement sur une partie d'une gamme.

OSCILLATEUR COUPE. En mesurant la valeur du courant à travers la "R2" de la Fig. 1-, on trouve une valeur inférieure aux 300µA indiqués plus haut, ou on ne trouve aucun courant.

  • Approcher les bobines "L6" et "L5" (ou "L8" et "L7").
  • Ajouter quelques spires à "L6" (ou "L8").
  • Augmenter la valeur de "R2".
  • Diminuer la valeur de "R1".
  • Augmenter le condensateur "C1".
  • Voisinage trop proche d'un écran métallique.
  • Bobinages voisins, qui ne sont pas en fonctionnement et qui absorbent une partie de l'énergie : il est judicieux de les court-circuiter par les contacts spéciaux du commutateur de gamme.
  • Soudures défectueuses et contacts de masse mal faits.
  • Commutateur avec résistances de contact trop élevées.

La réception est distordue alors que les étages "M.F." détection et "B.F." fonctionnent normalement.

Le signal produit par l'oscillateur est impur, c'est-à-dire, qu'il n'est pas parfaitement sinusoïdal, et il contient des harmoniques.

En branchant le générateur de signaux de référence, on entend une note qui n'est pas pure.

Ce défaut peut être dû à des bobinages mal étudiés ou ayant des pertes excessives, à des condensateurs de couplage défectueux, aux conditions de fonctionnement du tube oscillateur qui ne correspondent pas à celles indiquées sur les catalogues.

Pendant l'opération de réglage du récepteur, il peut se présenter d'autres défauts, dus à une inductance ou trop grande ou trop faible des bobinages.

Ces défauts peuvent être corrigés assez facilement : il suffit d’enlever quelques spires ou d'ajouter un noyau la difficulté réelle réside ici dans l'exécution du réglage.

Un défaut, qui peut se présenter pendant le fonctionnement du récepteur lorsque le volume est au maximum, est celui de l'audition intermittente ou "bégayante".

Le phénomène se produit lorsque la fréquence de l'oscillateur change à cause d'un élément du circuit oscillateur mal fixé.

On peut avoir par exemple, une variation d'inductance de la bobine due au noyau de ferrite qui logé à l'intérieur de la bobine, se déplace sous l'effet des vibrations.

Un contrôle visuel des différents éléments permet d'éliminer cet inconvénient.

Une dérive lente de la fréquence d'oscillation, entraînant par conséquent le déplacement de l'accord, peut se produire sous l'effet de la chaleur.

Si cependant, le récepteur est allumé depuis plus de 15 minutes, ce défaut ne doit plus se remarquer.

PANNES DANS LES CIRCUITS D'ACCORD

Les pannes qui peuvent se présenter dans le CIRCUIT D'ACCORD, ou dans LES CIRCUITS D'ACCORD s'il s'agit de filtres, sont les suivantes :

  1. ajustables coupés ou en court-circuit,
  2. commutateur de gamme défectueux,
  3. condensateur variable en court-circuit, ou avec des cages déformées.
  4. condensateur défectueux,
  5. Bobines défectueuses.

Tous ces défauts produisent une diminution de la sensibilité du récepteur et une sélectivité amoindrie par rapport au signal image.

Avant de rendre responsable le circuit d'entrée du manque de sensibilité, il faut avoir la certitude que les "M.F." sont parfaitement réglées et que le tube convertisseur est en très bon état.

En effet, les dérangements dans le circuit d'entrée sont rares et seul le commutateur de gamme peut donner des ennuis sur une certaine fréquence.

Si les contacts du commutateur ne sont pas parfaits, on a une diminution de la sélectivité du circuit d'entrée, la courbe de résonance devenant moins aiguë.

On remarquera donc des sifflements, dus à des battements produits par des stations différentes de celles que l'on désire recevoir, et dont les signaux réussissent à entrer sur la grille du tube mélangeur.

Le condensateur variable peut créer des ennuis, en plus des court-circuits éventuels entre lames.

Il faut considérer encore la poussière et toutes sortes de saletés qui s'y accumulent ; en faisant varier l'accord du condensateur, on entendra des crachements au "H.P.".

Si les deux ou trois cages d'un condensateur variable ne sont pas parfaitement en phase, c'est-à-dire si les secteurs mobiles ne se ferment pas et ne s'ouvrent pas ensemble de façon à présenter la même variation de capacité pour tous les secteurs, on rencontre des difficultés en procédant à l'alignement des circuits.

Un défaut dans les bobines se remarque pendant le réglage, car en réglant l'ajustable, on n'a pas de variation d'intensité du signal de sortie.

Dans le récepteur de construction nouvelle, avec des liaisons trop longues, le circuit d'accord peut devenir le chemin à travers lequel se produisent des couplages parasites et des accrochages.

On devra donc observer les règles habituelles, c'est-à-dire utiliser des fils courts et blindés, en se rappelant toutefois que l'emploi excessif de câbles blindés, introduit des capacités parasites de valeur considérable qui empêchent un contrôle correct.

Un cas particulier se présente dans les circuits d'accord, quand il existe un étage "H.F." sélectif.

Cet étage provoque une augmentation considérable de la sensibilité; l'on a, par conséquent, des accrochages plus faciles : il est nécessaire de blinder.

S'il se manifeste un accrochage dans un récepteur ayant un étage "H.F." il est indispensable de filtrer la tension d'alimentation de cet étage avec un filtre "RC", d'examiner le parcours des fils de liaison et de blinder l'étage en entier.

L'écran doit être construit de façon à ne pas constituer une spire en court-circuit au voisinage des bobinages d'accord : pour éviter ceci il suffit que l'écran soit coupé d'un côté.

Comme les récepteurs avec étages "H.F." ont ordinairement un plus grand nombre de gammes d'onde, il devient particulièrement difficile de blinder les bobinages et les fils de liaison du commutateur.

Il est quelquefois indispensable de séparer deux parties du commutateur par un écran.

La construction et la mise au point d'un bloc de bobinages présentent de grosses difficultés, spécialement si l'on recherche de bons résultats.

Des maisons spécialisées dans ce genre de construction, offrent sur le marché des blocs de bobinages montés et éprouvés.

II suffit alors de relier le bloc au reste du circuit avec toutes les chances de succès.

Plutôt que de se lancer dans une construction hasardeuse, cette méthode est à conseiller pour celui dont la compétence est insuffisante à la réalisation d'un tel projet.

Cela évite de perdre son temps à rechercher des défauts et des pannes qui peuvent survenir lors du montage et du réglage.


N°17 - PANNES DANS LES RECEPTEURS SPECIAUX

Sous la dénomination de "récepteurs spéciaux", nous examinerons dans cette leçon, les pannes les plus courantes et les caractéristiques des récepteurs suivants :

1- RECEPTEURS PORTATIFS

1.1- récepteurs portatifs avec alimentation tous courants (secteur alternatif ou continu) ou simplement alternatifs avec autotransformateur.

1.2- récepteurs portatifs avec alimentation incorporée (batteries, piles)

1.3- récepteurs portatifs avec alimentation pile ou secteur.

2- RECEPTEURS POUR VOITURES - (autoradio)

Ces récepteurs sont différents des types normaux par certaines particularités de fabrication, il est donc normal de les traiter à part.

1- RECEPTEURS PORTATIFS

Les récepteurs portatifs sont réalisés de façon à être légers et de dimensions réduites, pour offrir la plus grande facilité de transport.

Ils représentent la tendance la plus moderne des récepteurs et se développent rapidement.

Les qualités acoustiques et leur durée sont, en général, sacrifiées à cause des dimensions réduites de leurs composants et de la cohésion de l'ensemble. En outre, les fabricants, pour diminuer poids et encombrement, recourent à des circuits très simples dont le fonctionnement représente quelquefois une véritable acrobatie technique.

Sous l'impulsion de la demande et de la concurrence, la qualité de ces récepteurs est en voie d'amélioration, en raison aussi des nouveaux tubes électroniques du type miniature.

1.1- Récepteurs portatifs à alimentation tous courants (secteur alternatif/continu)

Ceux-ci diffèrent des types de plus grandes dimensions surtout parce qu'il n'y a pas de transformateur et que les filaments des tubes sont reliés en série.

Dans une leçon précédente de dépannage, nous avons déjà parlé de ce mode de câblage des filaments, suivant lequel on peut alimenter directement les tubes par le secteur sans passer par un transformateur.

On peut observer, par exemple, les Fig. 1- et 2- où j'ai dessiné deux schémas partiels de récepteurs avec alimentation extérieure.

L'alimentation de la Fig. 1- est prévue seulement pour les tensions alternatives, tandis que celui de la Fig. 2- peut fonctionner indifféremment avec des tensions alternatives et continues d'alimentation (récepteurs tous courants déjà cités).

Pour adapter l'alimentation de la Fig. 2- aux différentes tensions de secteur, on emploie une résistance à prises multiples, disposée en série avec le fil de l'alimentation : elle est utilisable, soit en courant continu, soit en courant alternatif.

Les pannes proviennent le plus souvent de l'alimentation de l'étage de puissance ou du haut-parleur qui, par ses dimensions réduites, est sujet à se détériorer facilement ou à se déformer.

Voici la liste des pannes types et les réparations à prévoir :

PANNE PROBABLE

CAUSE DE LA PANNE

Récepteur qui ne s'allume pas
  • Voir leçon de dépannage sur les alimentations.

Tubes éteints
  • Examiner avec soin la résistance placée en série avec les filaments des tubes, il se peut en effet que ce ne soit pas une simple résistance, mais une THERMISTANCE, c'est-à-dire une résistance dont la valeur varie avec l'intensité du courant qui la parcourt, (c'est-à-dire de la puissance dissipée en elle).
  • Le but de la thermistance est d'avoir en série avec les filaments, une résistance très élevée au moment de l'allumage du récepteur et elle limite alors le courant de pointe dans les filaments. La thermistance doit être remplacée dans le cas d'une panne par une autre de mêmes caractéristiques.

Pendant l'écoute avec le potentiomètre du volume presque au maximum, on entend des crépitements nombreux.
  • A cause des dimensions réduites et des chocs dus au transport, ce défaut peut se manifester souvent et sera dû aux raisons suivantes :
  • Haut-parleur dont l'entrefer contient de la limaille de fer.
  • Haut-parleur mal fixé.
  • Cône du Haut-parleur déformé.
  • Tubes mal fixés sur leur support et qui peuvent cogner contre certaines parties métalliques.
  • Châssis mal fixé au meuble.
  • Ecrous desserrés.
  • Coffret fendu ou déformé par la chaleur.

Le récepteur fonctionne en B.F. mais pas en H.F,
  • C'est une panne courante dans les récepteurs sans transformateur. Comme le châssis est raccordé directement à un pôle du secteur, il peut se trouver à un potentiel non nul par rapport à la terre constituée par les tuyauteries d'eau ou de chauffage. Si l'auditeur raccorde la terre à la borne antenne, le condensateur en série avec les bobinages d'accord a toute la tension ALTERNATIVE du secteur à ses bornes.
  • Si le condensateur est défectueux ou de valeur trop forte,le courant qui va s'établir dans ce circuit grillera le bobinage. Il n'est pas conseillé de raccorder la terre à l'antenne, comme cela se pratique parfois sur les récepteurs à transformateur ou alors il faut préalablement s'assurer du bon isolement du condensateur (1500 V. min.).

La mise sous tension du récepteur fait fondre les fusibles de protection
  • Cela se produit si le châssis du récepteur se met accidentellement à la masse ou bien s'il existe un court-circuit entre le filament et la cathode du redresseur.

Les pannes citées ci-dessus sont propres aux appareils portatifs aux récepteurs de petites dimensions) alimentés par le secteur.

Pour les autres pannes qui peuvent se manifester, il suffit de recourir aux indications fournies pour le dépannage des récepteurs normaux.

1.2- Récepteurs portatifs avec alimentation interne à batterie.

Nous les avons déjà abordés lors de la précédente leçon; sachez que le point faible, dans ces récepteurs, réside dans les tubes électroniques à chauffage direct, qui ont un filament très fin, et ont tendance à se couper.

La plupart des pannes sont donc dues aux tubes ; viennent ensuite celles qui proviennent du manque de soins dans l'emploi du récepteur, qui est plutôt délicat.

Une raison d'incertitude dans le fonctionnement réside dans les contacts entre piles et récepteur, et également dans l'interrupteur d'allumage automatique.

Puisque les courants mis en jeu sont faibles et les tensions basses, les contacts doivent toujours être excellents.

Il faut encore se rappeler que, dans ces appareils, l'antenne normale est, presque toujours, remplacée par une antenne à cadre, disposée sur le dessus du récepteur ou sur le fond arrière du coffret.

Dans le cas de mauvaise réception, vérifiez la continuité de cette antenne et de ses liaisons.

Dans le contrôle de ces récepteurs, il est bon de n'employer que des appareils de mesure à grande résistance d'entrée, parce qu'on peut courir le risque de couper le filament d'un tube (s'ils sont mis en série) en mesurant la résistance.

1.3- Récepteurs portatifs avec alimentation Pile-secteur.

Les récepteurs à pile présentent l'inconvénient d'une usure rapide de ces piles.

Pour réduire au minimum cette usure, on dispose sur certains récepteurs, à l'intérieur, ou à l'extérieur, un circuit d'alimentation qui peut être branché en remplacement des piles, chaque fois que l'on dispose d'un secteur d'alimentation.

La fig. 3- représente une de ces alimentations avec des éléments redresseurs à oxyde de cuivre.

Le branchement de l'alimentation déconnecte automatiquement la batterie au moyen d'un commutateur.

Les pannes habituelles de ces alimentations, sont la brûlure des résistances et les défauts des condensateurs électrolytiques.

2- RECEPTEURS POUR VOITURES (autoradio)

Pour le récepteur sur voiture, on peut sans doute dire qu'il est celui qui présente les plus grandes difficultés d'audition parfaite. Avant de parler de ses pannes, il faut parler de l'installation du récepteur sur la voiture et des précautions que l'on doit y apporter pour obtenir une audition régulière.

Les éléments qui distinguent l'autoradio du récepteur normal sont:

  1. Construction solide et compacte dans un boîtier métallique.
  2. Alimentation obtenue par la batterie voiture.
  3. Puissance de sortie importante pour couvrir le niveau élevé du bruit qu'il y a dans les voitures.
  4. Sensibilité plus élevée que la normale pour compenser les variations d'intensité du champ électromagnétique»à proximité des bâtiments métalliques et dans les zones dites "sourdes".
  5. Contrôle très efficace de la sensibilité.
  6. Microphonicité réduite.
  7. Sélectivité à poussoir souvent indispensable.

A cause de ces exigences particulières, la construction des radiorécepteurs pour voitures est extrêmement difficile pour l'amateur et on recourt normalement à des récepteurs construits par des Maisons spécialisées.

On doit faire son choix en se rappelant les points indiqués ci-dessus et en choisissant un récepteur adapté, quant à sa forme et à ses dimensions, à la voiture.

Certains récepteurs, ont un haut-parleur incorporé, d'autres ont le haut-parleur séparé pour le mettre à l'endroit désiré.

Le fabricant du récepteur fournit normalement les conseils utiles pour le meilleur emplacement possible sur la voiture.

En général, il est recommandé d'interposer, entre le récepteur et la carrosserie de la voiture, des amortisseurs de caoutchouc pour diminuer les vibrations : bien visser les écrous en interposant des rondelles du type Grower ; veiller à ce qu'à travers le trou fait pour l'antenne, l'eau ne puisse pas passer.

En outre, les commandes du récepteur doivent être de manoeuvre facile pour le conducteur.

L'alimentation est souvent prise sur le circuit électrique de la voiture après l'interrupteur principal et le fusible, de façon à éviter que le récepteur ne puisse rester allumé lorsque la voiture est arrêtée, ce qui décharge la batterie. Le récepteur doit avoir son propre fusible.

Après avoir terminé l'installation du récepteur, il faut éliminer les sources de parasites internes à la voiture et plus précisément son circuit électrique.

Les étincelles d'allumage du moteur et de la dynamo qui charge les batteries, sont les causes les plus importantes de parasites sur le récepteur.

Chaque étincelle, en effet, détermine la naissance d’une onde électromagnétique de fréquence indéfinie, qui peut perturber la bonne réception des stations, spécialement en ondes courtes.

Sur la Fig. 4- est indiqué le schéma normal d'une partie du circuit électrique des voitures avec les résistances et les condensateurs destinés à diminuer l'effet des étincelles.

Les résistances posées en série avec les fils des bougies et le distributeur ont à peu près une valeur de 10 Kohms. Les condensateurs sont de l'ordre de 0,l µF avec au moins 1.000 VOLTS SERVICE, soit près de 3.000 Volts d'isolement.

Dans le commerce on trouve des prises isolées pour les bougies d'allumage dans lesquelles il y a une résistance de 10 Kohms/W.

Lorsque le montage de ces dispositifs anti-parasites est bien fait, la réception devient correcte sur des stations faibles. Sur la station locale de puissance importante, on ne devrait absolument pas entendre les crachements du moteur.

En circulant dans une ville où il n'y a pas de lignes de trolley-bus ou de haute-tension, on peut avoir des parasites non-négligeables, mais malheureusement, il n'est pratiquement pas possible d'y apporter de remède simple.

Pour contrôler l'efficacité des dispositifs anti-parasites, on peut donner des accélérations rapides au moteur de la voiture. Le ronflement doit dans ces conditions à peine se remarquer lorsque le récepteur est accordé sur une station.

Une autre cause de parasite, peut être le groupe convertisseur nécessaire à l'alimentation H.T. du récepteur ; la panne se manifeste par un grésillement continu ; et on le note en particulier lorsque le récepteur n'est pas accordé sur une station. Dans un récepteur neuf, il doit être à peine audible.

Une vérification générale de l'appareil devra être faite avec la voiture en marche à vitesse élevée.

Les vibrations ne doivent pas avoir d'influence sur la réception, et la puissance doit être suffisante, même dans ces conditions, pour obtenir une bonne audition.

Les pannes type de ce genre de récepteur sont rapidement déterminées

Pour les références, voyez les schémas de la Fig. 5- et 6- où sont représentées les deux alimentations normales pour autoradio.

PANNE PROBABLE

CAUSE DE LA PANNE

Grésillement continu sur une gamme quelconque
  • Balais de la dynamo défectueux ou collecteur encrassé.
  • Contacts du vibreur encrassés ou défectueux.
  • Condensateurs du filtre Basse Tension (B.T.) claqués.
  • Mauvaise masse du récepteur ou condensateurs de filtrage H.T secs ou insuffisants.
  • Blindage insuffisant sur l'alimentation, le récepteur ou, simplement le fil d'antenne.

Troubles dus à la voiture, se manifestant après la pose des dispositifs antiparasites.
  • Mauvaises masses.
  • Condensateur défectueux ou de capacité insuffisante.
  • Vibreur ou convertisseur trop chaud
  • Parties de la voiture n'ayant pas été antiparasitées.
  • Capot du moteur, du coffre présentant une mauvaise masse ; conjoncteur disjoncteur de régulation de charge des batteries etc.

Audition tremblée
  • Tubes microphoniques.
  • Résistances ou condensateurs partiellement dessoudés.
  • Bloc H.F. mal étudié,
  • Contacts incertains
  • Fils détachés sous les vibrations, ou bien, courts-circuits accidentels.

Vibreur ou convertisseur trop chaud
  • Contacts encrasses.
  • Balais sales. On doit rappeler que ces défauts sont les premiers et les plus habituels qui se manifestent dans les récepteurs de ce type.

B.F. régulière, pas de réception H.F.
  • Antenne en court-circuit.
  • Câble de l'antenne défectueux.
  • Support d'antenne détérioré.

Pour les pannes communes à tous les récepteurs, voyez ce qui a été dit lors des précédentes leçons.


N°18 - MODIFICATIONS ET AMELIORATIONS DES RECEPTEURS RADIO

Le récepteur classique à 5 tubes avec circuit superhétérodyne, à une ou plusieurs gammes, peut être amélioré en modifiant ou en ajoutant quelques circuits.

Les modifications possibles dépendent du but cherché.

Normalement, on se propose d'augmenter la sensibilité et la sélectivité, d'améliorer la stabilité en fréquence de l'oscillateur avec un soin particulier pour les ondes courtes, de rendre la réception en basse fréquence plus satisfaisante et plus musicale, de faciliter par l'emploi d'un indicateur visuel l'accord du récepteur.

Avant de les mettre en pratique, nous allons examiner une à une ces modifications.

Par ces modifications, le superhétérodyne normal va se transformer en un récepteur de grande classe à forte sensibilité, stabilité en fréquence accrue et bonne musicalité dans la gamme des fréquences acoustiques.

Toutefois, il est préférable, pour des raisons d'ordre pratique, de monter un nouveau récepteur plutôt que de modifier celui existant qui n'a pas été prévu pour cela.

En effet, puisque la réalisation varie d'une façon considérable en fonction du type et des dimensions du récepteur, il est bon de se rappeler quelques règles avant d'entamer n'importe quelle modification.

Les indications fournies dans cette leçon, ont pour but de renseigner et de guider, nais la plupart du temps, il est indispensable, poux1 chaque cas, de vérifier, s'il est possible d'effectuer la modification désirée sans introduire de dérangements dans le récepteur ou de surcharger sur quelques-uns de ses éléments.

En règle générale, il convient donc de ne pas faire de modifications qui apportent une augmentation du nombre de tubes ou de leur consommation dans tous les récepteurs de petite dimension ou d'un modèle économique, pour ne pas s'exposer au risque de surcharger le transformateur d'alimentation ou de provoquer des dérangements ou des ronflements par utilisation excessive de quelques éléments.

Il faut s'assurer en outre, que la partie du circuit que l'on désire introduire a donné de bons résultats expérimentaux.

Il est judicieux, avant de procéder au montage définitif, d'effectuer un montage séparé, pour contrôler son fonctionnement.

C'est seulement après avoir obtenu le résultat escompté dans ces conditions, qu'on peut penser modifier d'une façon définitive les caractéristiques du récepteur.

II est bon de ne conseiller au client une modification, qu'après l'avoir bien essayée. Si c'est le client qui la demande, il convient de faire des réserves.

II n'est pas prudent de faire des modifications sur des récepteurs très vieux, à moins qu'elles ne soient devenues indispensables, par le remplacement d'une pièce qui ne se trouve plus sur le marché.

II est bon de se limiter à des modifications simples, dont l'heureux résultat pourra être remarqué par le profane.

Voyons maintenant quelques réalisations parmi les plus importantes que l'on puisse effectuer.

AUGMENTATION DE LA SENSIBILITE

L'augmentation de la sensibilité s'obtient par l'adjonction d'un tube amplificateur "H. F." avant l'étage convertisseur.

Cet étage "H.F." devrait être du type à circuits accordés pour obtenir une amélioration appréciable en sensibilité et augmenter la sélectivité du récepteur.

Mais, dans ce cas, on devrait remplacer complètement le "CV", refaire le bloc "H. F." et changer le commutateur de gammes ; la modification serait alors trop compliquée.

On préfère avoir recours à un étage avec un circuit apériodique formé d'un tube à pente variable, pour l'amplification du "CAV", et dont le circuit de grille est composé par une simple résistance et éventuellement un condensateur (Fig. 1-).

Le récepteur doit être en état de fournir l'alimentation au tube c'est-à-dire que, normalement, il doit donner près de 300 mA sous 6,3 Volts c.a, et 2 à 3 mA sous 250 Volts c.c.

Le montage du tube sur le châssis doit logiquement être fait dans une position telle, qu'on puisse avoir des connexions très courtes.

Le tube doit avoir un blindage de protection et l'on doit employer des résistances et des condensateurs de bonne qualité pour réduire au maximum le souffle.

Parmi les tubes que l'on peut choisir pour cet usage, il existe les types courants "EF 8l", "EF 9", "6K 7", etc.

AUGMENTATION DE LA STABILITE

Cette modification intéresse les récepteurs qui seront utilisés pour la réception sur ondes courtes et lorsqu'on désire une réception très sûre.

Pour les récepteurs à plusieurs gammes, et particulièrement les récepteurs dans lesquels les gammes sont divisées en plusieurs sous-gammes, il est nécessaire de procéder à la stabilité de la fréquence de l'oscillateur à l'aide de circuits spéciaux.

Ces récepteurs sont déjà étudiés pour réduire ce défaut au minimum.

On appliquera la stabilisation aux récepteurs ayant peu de gammes, c'est-à-dire d'un type plus économique ; mais, dans ce cas, pour laisser le récepteur dans des limites correctes de prix, on ne peut pas avoir recours à des circuits bien particuliers.

Il résulte alors qu'une stabilisation de la fréquence ne peut se faire que sur les récepteurs du type professionnel, c'est-à-dire servant à des liaisons et non à la radiodiffusion.

La raison de la variation de fréquence de l'oscillation est généralement la température.

Par suite de la chaleur, aussi bien les tubes, que les différents éléments du circuit évoluent et leurs caractéristiques changent.

En conséquence, la fréquence engendrée par l’oscillateur, varie également, ce qui rend nécessaire le réglage continuel du "CV" pour avoir une bonne sélectivité du récepteur.

En "GO" et en "PO", une petite variation de la valeur des éléments constituant le circuit oscillant, a peu d'influence, parce que la valeur des inductances et des capacités est élevée.

Le cas est très différent en ce qui concerne les ondes courtes : la même variation, qui sur les petites ondes, ne cause pas de dérangement, peut, au contraire, dans les ondes courtes, faire disparaître l'accord (Fig. 2-).

Pour réduire ce phénomène de GLISSEMENT DE FREQUENCE, on doit choisir des éléments (selfs, condensateurs, résistances) de bonne qualité et de grandes dimensions pour pouvoir dissiper la puissance perdue. En outre, le circuit de l'oscillateur doit être monté dans une partie du châssis bien aérée.

Le tube oscillateur, qui, habituellement, sert à la conversion, peut introduire des glissements importants.

On choisira alors, pour obtenir un oscillateur stable, des tubes convertisseurs de construction moderne du type triode-hexode pour avoir la partie oscillatrice séparée de la partie mélangeuse.

Une cause de glissement en fréquence est la polarisation variable fournie par le "CAV" au circuit convertisseur.

La solution idéale est représentée à la Fig. 3-, où est dessiné le schéma d'un oscillateur séparé avec un circuit type "ECO", qui est particulièrement stable.

La modification du récepteur, demandera le montage d'un tube supplémentaire, le remplacement complet du bloc "H.F.", le remplacement du tube convertisseur et l'emploi d'éléments de bonne qualité.

AMELIORATION DE LA REPRODUCTION EN "B.F."

La reproduction du son doit être la partie la plus soignée du récepteur normal, parce que l'impression première de l'auditeur dépend précisément de la qualité du son qu'il écoute.

Sur la chaîne "B.F." du récepteur, il est donc opportun d'apporter les modifications et améliorations qui paraissent utiles et évidentes.

Voyons sur quels éléments de la chaîne l'on peut agir pour obtenir une bonne reproduction "B.F.", en diminuant la distorsion et en améliorant la courbe de réponse tant aux puissances faibles, qu'à la puissance maximum de l'étage de sortie.

Le haut-parleur est une des parties les plus délicates de la chaîne

électroacoustique ; le simple remplacement d'un haut-parleur de petites dimensions ou de mauvaise qualité par un meilleur, peut rendre correcte la reproduction des sons.

Lors de la modification, on doit veiller à ce que le nouveau transformateur soit adapté au tube final employé.

Le remplacement d'un petit haut-parleur électrodynamique par un autre, de plus grandes dimensions, peut entraîner des difficultés pour avoir une excitation suffisante de l'aimant.

Il est bon d'employer dans ce cas un haut-parleur magnétodynamique et remplacer l'excitation du haut-parleur par une self de filtrage appropriée.

Le haut-parleur doit être de dimensions telles, qu'il puisse facilement supporter la puissance maximum fournie par le tube final.

Lorsque c'est possible, on doit faire des comparaisons entre les différents types de haut-parleur pour habituer l'oreille à percevoir les différences.

Si l'on veut obtenir une bonne reproduction des tons graves, le cône du haut-parleur doit être de grandes dimensions et placé sur un écran acoustique (baffle) de dimensions 80 par 80 cm., d'épaisseur 2 à 3 cm. (Fig. 4-).

Si cela n'est pas possible, on peut monter le haut-parleur dans un caisson spécialement étudié du point de vue acoustique.

De même, un bon meuble de grandes dimensions peut améliorer la reproduction des tons graves.

Le transformateur de sortie est valable pour la reproduction des sons graves lorsque le noyau est de grandes dimensions et que par suite l'inductance primaire est élevée.

Pour améliorer la reproduction des sons aigus, on doit recourir au contraire à des haut-parleurs de petites dimensions et à des transformateurs de sortie à faible capacité répartie entre enroulements.

Puisque les exigences des fréquences basses sont opposées à celles des fréquences élevées, il est assez difficile d'obtenir qu'un seul ensemble haut-parleur et transformateur puisse les satisfaire simultanément.

Dans les Fig. 5- et 6-, on peut observer les courbes de réponse de deux types de haut-parleurs de qualité différente.

Pour obtenir de meilleurs résultats, on a récemment construit des haut-parleurs possédant 2 bobines mobiles coaxiales qui commandent respectivement deux cônes : l'un de grandes dimensions, l'autre de petites dimensions.

En envoyant séparément aux deux bobines les fréquences basses et les fréquences élevées (Fig. 7-), on obtient une très bonne reproduction sur toute la gamme des fréquences musicales.

On peut également obtenir une bonne reproduction, en utilisant deux haut-parleurs de dimensions différentes alimentés par deux amplificateurs différents de caractéristiques opportunes.

Chacun de ces deux haut-parleurs travaillera dans des conditions de rendement meilleures et l'on obtiendra alors une reproduction entièrement linéaire sur toute l'étendue des fréquences sonores (Fig. 8-).

Ce système, dit BICANAL, est assez coûteux parce qu'il utilise un grand nombre d'éléments et qu'il est d'une mise au point délicate.

II n'est à conseiller que dans le cas d'une transformation sur un récepteur de bonne qualité.

Cette transformation demande simultanément, le changement de l'alimentation, parce que monter un étage final double équivaut pratiquement à doubler la consommation du récepteur.

Après avoir déterminé le type (ou les types) de haut-parleur à employer pour l'amélioration du récepteur, il est nécessaire de contrôler si l'étage final est capable d'alimenter le haut-parleur.

L'étage final d'un récepteur classique est réalisé par un seul tube du type EL 84, 6V6 , EL 3.

Pour alimenter un haut-parleur de grandes dimensions, ou un ensemble bicanal, il est nécessaire de disposer d'une puissance plus grande avec un minimum de distorsion.

II convient, dans ce cas, de remplacer l'étage final à un seul tube par un étage en push-pull.

La Fig. 9- représente le schéma type d'un amplificateur push-pull composé de deux "6V6M et de son étage pilote, une double triode montée en déphaseuse.

Les deux 6V6 travaillent en classe A B , c'est-à-dire dans une condition intermédiaire entre la classe "A" et la classe "B".

Le fonctionnement de l'étage de déphasage est le suivant : le signal "B.F." venant du détecteur est appliqué à la grille de la première triode, et après amplification, à la grille d'un tube "6V6".

Sur la grille de ce tube, vous remarquez la résistance de fuite montée en diviseur de tension de telle sorte qu'en y connectant la grille de la seconde triode, la tension qui lui est appliquée, soit égale à la tension d'entrée sur la grille de la première triode.

Comme la tension recueillie sur la charge anodique d'un tube est en opposition de phase avec la tension d'entrée, vous voyez que chaque plaque est à un potentiel identique mais de signe contraire.

Je m'explique: à un moment donné nous supposons "Ve" sur la grille de la première triode +, sa plaque est à un potentiel -; en suivant le courant dans le diviseur de tension, l'on s'aperçoit que la grille de la seconde triode reçoit une partie de cette chute de potentiel qui elle aussi est de signe - et sur la plaque de ce tube, apparaît une tension de signe +, c'est-à-dire déphasée de 180° par rapport à la première plaque.

C'est ce qu'il fallait obtenir pour le fonctionnement de l'étage push-pull.

Les tensions et les courants relatifs à l'étage final sont représentés dans le tableau de la Fig. 10- ; on pourrait aussi faire la comparaison entre un étage seul et un étage push-pull, qui emploie le même modèle de tube. Les différences sont évidentes.

Dans la réalisation pratique d'un circuit du type de celui de la Fig. il est nécessaire que l'alimentation soit longuement calculée. Cette modification entraîne donc le remplacement, aussi bien du transformateur d'alimentation, que du tube redresseur comme on l'a déjà dit précédemment.

Une méthode connue et plus simple pour obtenir le déphasage nécessaire à l'attaque d'un étage push-pull, est celle qui consiste dans l'emploi d'un transformateur de liaison à prise médiane (Fig. 11-).

Cependant, si le transformateur n'est pas de bonne qualité, la reproduction sera mauvaise, et alors, malgré la complexité du montage, il est conseillé de lui préférer le déphasage à tube électronique.

Une autre raison de cette préférence, est la facilité avec laquelle les transformateurs de liaison sont influencés par les champs électromagnétiques et produisent ainsi des ronflements importants.

Dans la pratique, vous devrez avoir soin de placer le transformateur de liaison loin du transformateur d'alimentation et de tourner son noyau à 90° du noyau du transformateur d'alimentation, ce qui revient à mettre les champs magnétiques perpendiculaires entre eux. Ne pas oublier non plus de blinder sévèrement le tube déphaseur, les connexions de grille et les deux résistances "R1" et "R2".

Pour compléter l'amélioration de la "B.F." d'un récepteur, il est conseillé d'introduire un réglage de tonalité agissant aussi bien sur les aigus que sur les graves.

Le montage du réglage de tonalité doit se faire sur les circuits préamplificateurs, où les puissances en jeu sont faibles, ce qui évite des pertes excessives d'énergie et diminue l'encombrement des pièces.

MONTAGE DE L'INDICATEUR VISUEL D'ACCORD

On a beaucoup parlé dans les leçons théoriques de l'utilité de ces différents types indicateurs visuels d'accord et, par ailleurs, on en fait l'application pratique sur le superhétérodyne.

L'installation d'un indicateur visuel d'accord ne présentant pas de difficultés techniques, il reste seulement à dire qu'il est préférable d'employer un modèle électronique plutôt qu'un autre, les résultats étant nettement meilleurs.

De même, pour le montage de ce dispositif, il sera nécessaire de vérifier que l'alimentation est en mesure de supporter encore cette augmentation de charge.


N°19 – INSTALLATION ET APPLICATIONS ELECTRONIQUES PARTICULIERES

Après avoir examiné les différentes pannes qui peuvent se manifester dans les récepteurs de radio, portons maintenant notre attention sur l’installation et le dépannage -des appareillages électroacoustiques ainsi que de quelques appareils électroniques intéressants.

TYPE ET CARACTERISTIQUES D’APPAREILLAGES ELECTROACOUSTIQUES

Un type général d’installation électroacoustique est représenté schématiquement Fig 1-.

Un amplificateur de puissance (à l’entrée duquel peut être branché un micro, un pick-up, ou bien un récepteur) alimente un nombre important de haut-parleurs placés en différents points.

L’amplificateur et ses commandes principales sont disposés normalement dans une armoire ou boîte "le central", aux bornes de laquelle aboutissent les différentes liaisons.

Avec des commutateurs appropriés, ou peut brancher à volonté, depuis le central, les haut-parleurs que l’on désire mettre en fonction et on peut commuter à l’entrée de l’amplificateur, le micro ou un autre dispositif (lecteur phonographique, récepteur radio, etc.)

Cette installation peut prendre les formes les plus diverses dans ses réalisations pratiques.

Les installations les plus typiques sont :

  1. Installations pour salles de bal et locaux publics.
  2. Installations pour groupes scolaires, industriels ou militaires
  3. Installations pour grands espaces à l’air libre (réunions sportives par exemple.
  4. Installations de renfort du son.
  5. Installations pour cinéma sonore.

Voyons à quelles qualités se doit de satisfaire chaque type et quelles sont les précautions à observer dans l’exécution de tels appareils.

1- Installations pour salles de bal et locaux publics

On cherche ici à assurer la diffusion de disques, l’amplification de la voix d’un chanteur, ou d’un orateur, à l’intérieur d’une salle de dimension moyenne dans laquelle le niveau de bruit peut être très élevé.

On a besoin alors d’un amplificateur d’une puissance comprise entre 10 et 20 Watts et un maximum de 2 haut-parleurs pouvant être munis d’un pavillon directionnel.

L’amplificateur n’a pas d’exigences particulières : il suffit d’avoir une amplification uniforme entre 80 et 6.000 Hz avec une distorsion, au maximum de puissance, qui soit comprise entre 1 et 10 %.

La figure 2 indique la disposition habituelle d’une telle installation.

Pour éviter des accrochages acoustiques (effet Larsen) le micro doit être du type directionnel et les haut-parleurs ne doivent pas être dirigés vers le micro.

Le câble de liaison des haut-parleurs doit être de grande section, de façon que la résistance totale du fil du fil soit nettement inférieure à la résistance de la bobine mobile.

Si l’installation est fixe, il est bon de placer si on le peut, des tentures ou des matériaux absorbants le long des murs, pour réduire les réflexions du son et éliminer l’effet Larsen.

2- installations pour des édifices scolaires, industriels et militaires

La caractéristique principale de ce type d’installation est celle d’avoir un grand nombre de haut-parleurs de petite puissance, répartis dans des locaux séparés.

Le but de l’installation est de transmettre des nouvelles, des ordres, des conférences et également de la musique ; mais ici on n’a pas besoin d’une qualité élevée de reproduction.

Il suffit d’obtenir une reproduction linéaire entre 30 et 5.000 Hz, avec une distorsion comprise entre 1 et 10 % aux puissances maximum.

La puissance de sortie demandée à l’amplificateur est liée au nombre de salles ou de pièces que l’on doit sonoriser.

Normalement, avec un amplificateur de 30 Watts, on a une puissance suffisante pour alimenter de 15 à 20 haut-parleurs du type 3 Watts magnétodynamiques.

La puissance nécessaire pour sonoriser un espace donné, se déterminera à partir du graphique de la Fig. 3-.

Mais il est prudent, avant de procéder à une installation de ce type, de déterminer expérimentalement la puissance nécessaire pour chaque pièce.

Les fils de raccordement, dans cette application, sont presque toujours longs.

Pour éviter des pertes excessives de puissance dans les fils, il est bon de travailler avec des impédances de charge élevées par rapport à la résistance de la ligne.

Ceci peut être obtenu en choisissant les haut-parleurs avec, des bobines mobiles de résistance élevée, ou mieux, en employant des transformateurs appropriés entre la ligne et le haut-parleur.

A partir du central, il doit être toujours possible de commander les différents haut-parleurs de façon à pouvoir ne faire fonctionner que ceux qui sont nécessaires.

Des résistances spéciales de charge remplacent les haut-parleurs qui ne sont pas en fonctionnement, pour maintenir équilibrée la charge sur l’amplificateur et, par suite, la puissance et la qualité de la reproduction.

Dans ce type d’installation, l’effet Larsen n’est pas à craindre parce que, normalement, le micro est placé dans un lieu fermé et isolé.

3- Appareillages pour de larges espaces à l’air libre

Il s’agit des installations utilisées pour diffuser les nouvelles sportives pendant les matchs à ciel ouvert, pour les conférences ou les comités, pour les informations dans les gares, etc.

La caractéristique fondamentale de ces appareillages est la puissance nécessaire pour obtenir une audition parfaite avec un niveau de bruit ambiant élevé.

Pour cela, il faut dos haut-parleurs de grandes dimensions, soit du type normal, soit du type à compression, avec pavillon exponentiel et amplificateur de puissance élevée.

La qualité de la reproduction passe au deuxième plan, même s’il est indispensable d’obtenir une bonne intelligibilité de la parole. Il suffit que la reproduction soit linéaire de 150 Hz à 1.000 Hz et que la distorsion soit comprise entre 1 et 10 %.

Pour déterminer la puissance nécessaire offrant un niveau sonore suffisant sur une surface déterminée, on peut employer le graphique de la Fig, 4-, mais en gardant toutefois une marge de puissance pour couvrir le bruit de fond du lieu ambiant à sonoriser.

Quant à l’orientation du micro par rapport aux haut-parleurs, il suffit de rappeler ce que l’on a dit précédemment,

4- Appareillages de renfort du son

Sous cette dénomination, je groupe les installations électroacoustiques particulièrement délicates, c’est-à-dire les appareillages disposés dans les théâtres ou les églises.

Ces appareillages présentent certaines difficultés à cause des exigences sévères que l’on doit satisfaire.

Dans les théâtres, il est indispensable que l’installation améliore les caractéristiques acoustiques de la salle, sans introduire ni réflexions ni échos fâcheux ; en outre la qualité de la reproduction doit être telle qu’elle ne présente aucune distorsion appréciable par l’oreille humaine.

Les amplificateurs et haut-parleurs doivent donc être de bonne qualité ; l’installation des micros et des haut-parleurs doit être soigneusement étudiée pour ne pas créer de zones de niveau sonore différent.

Dans les églises, le problème est un peu différent.

Ici, on ne se préoccupe pas trop de la qualité de la reproduction, mais du risque qu’il y a, par suite des dimensions des locaux, avec des échos très longs, qui rendent les paroles absolument incompréhensibles.

Pour éviter ce défaut majeur, on doit recourir à un nombre non négligeable de petits haut-parleurs disposés dans tout l’édifice et alimentés avec peu de puissance.

La Fig. 5- représente une installation de ce genre où l’on remarque l’orientation du micro par rapport aux haut-parleurs.

Les caractéristiques d’un amplificateur pour le renfort du son au théâtre, doivent être capables de reproduire linéairement toutes les fréquences de 30 Hz à 10.000 Hz avec une distorsion inférieure à 1 %, la puissance étant d’environ 30 Watts.

Pour une église, les exigences sont moins sévères, compte tenu des précautions que noua venons de signaler.

5- Appareillages pour le cinéma sonore

La qualité de la reproduction a ici une grande importance.

On doit donc disposer d’un bon amplificateur dont la caractéristique de fréquence soit linéaire de 50 à 8.000 Hz avec une distorsion inférieure à 2 %.

La puissance de l’amplificateur ne dépasse pas normalement, pour les salles les plus grandes^ les 50 Watts et elle n’est utilisée à plein que lors de brèves périodes d’affluence.

La Fig. 6- représente la disposition habituelle des haut-parleurs derrière l’écran.

Le nombre et le type des haut-parleurs dépendent de la dimension et de le forme de la salle.

Généralement; on emploie un ensemble biphonique formé de deux haut-parleurs à cône normal pour les basses fréquences et de deux unités électrodynamiques pour les fréquences élevées avec une membrane métallique et pavillon exponentiel multiples.

Les pavillons exponentiels sont dirigés de façon à rendre l’écoute uniforme dans toute la salle.

INSTALLATION ET DEFANNAGE D’UN APPAREILLAGE ELECTROACOUSTIQUE

Les indications fournies ci-dessus peuvent servir de guide pour effectuer une telle installation.

On doit tout d’abord examiner les locaux à sonoriser et les surfaces des murs, demander si le local contiendra beaucoup ou peu de monde et se faire préciser les exigences au point de vue de la qualité de reproduction.

S’il est possible de faire un essai pour déterminer le niveau sonore et la puissance nécessaire on élimine immédiatement tout doute et on déterminera la meilleure position pour les haut-parleurs.

La mesure de niveau sonore se fait à l’aide d’un sonomètre qui n’est autre qu’un amplificateur linéaire muni d’un microphone étalon et pourvu d’un galvanomètre gradué en décibel.

Si l’installation est provisoire, on doit recourir à un ensemble d’amplification facilement transportable qui ait une réserve de puissance.

Lorsque l’on doit faire une installation fixe, on doit avoir de la pose des câbles, en se rappelant que très souvent, il n’est plus possible de modifier les parcours après les travaux de finition des murs.

Lors de l’installation des câbles, il est prudent de chercher à prévoir les exigences futures ; de même dans l’achat ou dans la réalisation du central, garder la possibilité d’augmenter le nombre des haut-parleurs.

II faut employer des câbles de grande section sous plomb [ce n’est plus possible en 2009], s’il s’agit d’installations en plein air.

Contrôlez chaque câble comme il est indiqué en Fig. 7-, pour être certain de l’isolement et de la continuité ; contrôler également l’isolement par rapport à la terre. Pour cela un mégohmmètre est nécessaire, car les isolements en jeu sont très élevés.

Lorsque l’installation est terminée, contrôlez l’amplificateur et le central avec un témoin ; alors seulement on peut alimenter tous les haut-parleurs et se rendre compte do leur efficacité en les branchant l’un après l’autre.

Pendant cet examen il faut s’assurer que le niveau du son est suffisant dans chaque local pour les conditions normales d’affluence.

S’il existe des anomalies, on peut se reporter aux indications fournies dans les notes de dépannage ci-après.

Pour les défauts correspondants au circuit de l’amplificateur, il suffit de se reporter aux indications fournies pour les récepteurs radio.

PANNE PROBABLE

CAUSE DE LA PANNE

Tous les haut-parleurs sont muets
  • Contrôler que l’amplificateur et tout ce qui est raccordé avant lui est en bon état.
  • Pour faire ce contrôle, brancher un haut-parleur témoin au central (s’il n’existe pas de haut-parleur pour cette fonction).
  • Vérifier les raccordements des haut-parleurs au central pour localiser le court-circuit probable ou la coupure de la ligne principale.

Certains haut-parleurs sont muets
  • Ce défaut est dû selon toute probabilité à une installation défectueuse.
  • Examiner également les haut-parleurs qui sont muets.

Puissance insuffisante dans toute l’installation.
  • Amplificateur insuffisant ou défectueux.
  • Mauvaise adaptation des impédances de charge.
  • Central trop éloigné des haut-parleurs.

Insuffisance de puissance sonore dans certains haut-parleurs.
  • Les câbles des haut-parleurs sont trop longs et l’impédance n’est pas adaptée,

Distorsions notables dans tout l’appareillage
  • Amplificateur avec charge non adaptée ou avec des tubes finaux fatigués.

En débranchant certains haut-parleurs, l’intensité du son varie dans les autres
  • Résistances fictives de charge d’une valeur non appropriée.

Fort ronflement mélangé à l’audition
  • Erreur de branchement du micro ou au lecteur phonographique (P.U)
  • Il manque une bonne prise de terre pour tout l’appareillage.
  • Une ligne à courant alternatif court parallèlement à un fil de l’installation.

Ces indications peuvent servir pour détecter et dépanner les défauts les plus courants qui peuvent se présenter dans une installation acoustique, logiquement, l’amplificateur et le central doivent être contrôlés en premier ainsi que le micro, le pick-up et le récepteur éventuel.

Ces contrôles peuvent être effectués très simplement en remplaçant l’appareil que l’on estime défectueux, par un autre dont on est sûr.

En isolant méthodiquement l’installation, on détermine avec une rapidité suffisante le point où se trouve le défaut.

APPLICATIONS DE LA CELLULE PHOTOELECTRIQUE

La cellule photoélectrique employée pour la lecture de la bande sonore des pellicules cinématographiques peut être employée à d’autres fins.

Quelques-uns de ces emplois sont : appareillages d’alarme contre le vol, alarme contre les incendies, commande automatique pour l’ouverture des portes, mesure d’intensité lumineuse, appareils scientifiques pour l’analyse chimique.

Toutes ces applications se basent sur la propriété qu’a la cellule de transformer la lumière en courant électrique qui, après amplification, servira à la commande d’un relais ou d’un appareil enregistreur.

On exemple d’emploi est l’appareillage d’alarme contre le vol (ou gardiennage) représenté Fig. 8- : le schéma de principe est donné Fig. 9-.

Une source lumineuse à lumière visible, ou à lumière infrarouge, envoie des rayons qui font le tour du local à garder et aboutissent sur une cellule photoélectrique.

La cellule est raccordée à un amplificateur, qui actionne un relais.

Si un objet ou une personne interrompt le rayon optique, même pendant un court instant, le relais se déclenche et actionne une sonnerie, une sirène ou un signal quelconque.

Dans l’appareillage d’alarme contre l’incendie, la cellule est remplacée par un détecteur de fumée qui donne l’alarme comme ci-dessus.

Une méthode analogue permet d’obtenir l’ouverture automatique d’une porte (Fip, 10-) ou le comptage de pièces (Fig. 11-1).

Un appareil très connu des photographes est le POSEMETRE qui n’est qu’une application de la cellule photoélectrique, Cet appareil est constitué d’une cellule et d’un galvanomètre très sensible à bobine mobile (de 25 à 50 µA).

L’échelle de l’instrument indique directement la valeur de l’intensité lumineuse clé la lumière qui frappe la. cellule.

L’emploi de cet appareil est très répandu; ses formes en sont très diverses.

PANNES ET DEFAUTS DANS CES APPAREILS

En excluant les pannes de l’amplificateur, ou bien les ronflements des instruments indicateurs, il n’y a pas d’autre possibilité de panne que la défectuosité de la cellule photoélectrique ou de la source lumineuse.

La sûreté de fonctionnement de ces appareils, étant donné l’importance du but à atteindre, doit être toujours élevée : il faut donc utiliser pour sa réalisation les pièces détachées de la meilleure qualité possible.

On a facilement le contrôle du fonctionnement complet parce qu’il est suffisant de couvrir et de découvrir la cellule photoélectrique pour obtenir le résultat cherché. En cas de doute, on remplace la cellule.


N°20 - PROCESSUS A SUIVRE POUR LE DEPANNAGE

Comme corollaire aux précédentes leçons de dépannage au cours desquelles le récepteur a été analysé sous tous ses angles, II est bon de rassembler nos explications en une vue générale qui nous permettra clé mieux réussir dans le travail de réparation.

Je vous décrirai donc le procédé logique à suivre pour commencer un dépannage en réduisant au minimum les pertes de temps.

Pour vos premiers dépannages, il vous sera indispensable de suivre ce procédé point par point.

Ensuite, quand votre expérience sera plus grande, l’habitude d’un travail méthodique et rationnel vous permettra de réduire au minimum les possibilités d’erreur et rendra plus vive votre sensibilité d’observateur.

PROCESSUS A SUIVRE POUR LE DEPANNAGE

1- Sortir le châssis du meuble et l’examiner sans l’allumer.

Il est nécessaire d’observer avec attention les différentes parties du récepteur, sans mettre le récepteur sous tension.

Vous devez contrôler en premier lieu que tous les tubes sont à leur place respective (se référer au schéma de principe ou de câblage), que les commandes manuelles fonctionnent bien ; que les clips de grilles ou de plaques (s’ils existent) sont correctement placés et, de plus, qu’il n’y a pas eu de court-circuit évident ou de carbonisation des isolants.

Avant ou après cette opération, il est préférable d’interroger le client par les questions suivantes :

  1. Depuis quand le récepteur fonctionne-t-il ?
  2. A-t-il déjà été dépanné ?
  3. De quelle façon la panne s’est-elle produite ?

Vous pourrez ainsi vous faire uns idée de l’état du récepteur et des difficultés probables que vous rencontrerez.

Plus le récepteur sera vieux et mal conservé, plus le dépannage sera délicat.

En outre, s’il ne s’agit pas d’une panne nette, telle que celle qui rend muet le récepteur, mais s’il s’agit d’un défaut quelconque, la réparation sera difficile.

Il est utile de relire à ce propos ce qu’on a dit dans les leçons de réparations N°1, 4, 11 et 13.

2 - Contrôler le circuit primaire du transformateur et allumer le récepteur.

Le contrôle du primaire doit être fait lorsque l’on ne sait; absolument rien de ce qui a pu arriver au récepteur, et si l’on veut éviter de griller les fusibles placés sur le secteur.

Pour toutes les irrégularités qu’on peut trouver dans cette première phase de dépannage, se reporter aux leçons de réparations N° 2, 3, 4.

Quand on allume un récepteur, on doit observer le filament des tubes et interrompre rapidement le courant, si on note que la brillance est; excessive.

Pour les récepteurs à tube en série, on notera que le filament, au moment de l’allumage, devient très lumineux et retourne à une condition normale juste après quelques instants, une ou deux secondes environ.

3- Contrôler que le récepteur fonctionne au moins en basse fréquence et mesurer les tensions.

Ce contrôle s’exécute rapidement, comme on l’a déjà dit en touchant la grille des tubes préamplificateurs de B.F. ou la prise P.U, après avoir mis le commutateur de gamme sur cette position.

Quel que soit le tube préamplificateur B.F., vous le trouverez en regardant la position des tubes et leur câblage.

Le préamplificateur sera une triode, une pentode à pente fixe, une diode-triode ou une diode-pentode.

Si on ne réussit, pas à repérer le tube, on touche l’extrémité, qui n’est pas à la masse, du potentiomètre de volume, le curseur étant au maximum.

S’il y a des irrégularités dans la Basse-Fréquence, on doit suivre les conseils indiqués dans les leçons de dépannage N° 8, 9 et 10.

Le contrôle des tensions permet de vérifier si la panne est due à la partie alimentation, au répartiteur de tension ou aux autres éléments du circuit. Quand les tensions mesurées sont plus élevées que les tensions utilisées normalement, on peut retenir comme probable une coupure dans le circuit d’utilisation ; le contraire arriverait s’il existait un court-circuit.

Pour localiser le point où se trouve la panne, on doit déconnecter successivement tous les fils qui se raccordent à la H.T. en contrôlant toujours la tension de l’alimentation.

Les détails ont été donnés dans les leçons de dépannage N° 5 et N° 10 pour la partie relative aux condensateurs électrolytiques.

Si les examens de la partie alimentation et de la B.F. n’ont rien révélé d’irrégulier, on peut procéder à l’examen de la partie M.F. et H.F.

4- Examiner les étages M.F. et H.F.

La manière la plus simple pour exécuter ce contrôle est d’avoir un signal H.F. modulé (générateur ou multivibrateur).

Vous injectez le signal en partant de la DETECTRICE, et en le dirigeant vers l’antenne. Le point où 1’amplification diminuera ou restera constante (c’est-à-dire sans augmenter) indiquera que l’étage qui précède est en panne. En effet, plus vous vous rapprochez de l’antenne, plus vous avez d’amplification puisque les transfos. M.F. et les tubes sont mis en cause.

Vous avez là un contrôle dynamique des circuits, tant M.F. que H.F. ou changeuse de Fréquence.

En plaçant un contrôleur de sortie sur l’étage final, vous pourrez vous rendre compte de l’amplification de chaque étage et même supprimer le H.P en le remplaçant par une résistance idoine.

Pour contrôler si la panne vient de l’oscillateur local, vous devez vous assurer en insérant un milliampèremètre en série avec la résistance de la grille oscillatrice qu’il y a bien oscillation sur toutes les gammes et sur leur totalité.

Si aucune gamme ne fonctionne, contrôlez les circuits de liaison, le C.V, qui peuvent être en court-circuit et le tube.

Pour rechercher les pannes possibles dans les étages M.F. et H.F. se reporter aux leçons N° 14 et 17.

AVERTISSEMENTS ET CONCLUSIONS

Le procédé indiqué dans les pages précédentes est nécessairement sommaire dans sa description ; pour plus de détails se reporter à toutes les leçons précédentes de dépannage.

Avec l’expérience, il ne vous sera plus nécessaire de suivre pas à pas toutes les indications : un examen général et rapide vous indiquera avec évidence le point sur lequel vous devez vous concentrer.

Mais, dans tous les cas, après avoir localisé l’étage ou la zone où se trouve l’avarie, vous devrez chercher l’élément défectueux ou la connexion défaillante.

Les leçons de dépannage vous seront alors très utiles pourvu que vous vous habituiez A RAISONNER SUR LE TRAVAIL QUE VOUS ETES EN TRAIN D’EXECUTER.

Vous aurez à vous poser les questions suivantes :

  1. Quelles sont les causes qui peuvent provoquer une panne de ce type ? Combien peut-il y en avoir ? (Chercher la réponse sur les leçons de dépannage et également dans les leçons théoriques).
  2. Quelles mesures dois-je exécuter pour localiser la cause véritable de la panne parmi toutes celles probables indiquées dans les leçons ? (suivre les indications des leçons et exécuter une par une toutes les mesures indiquées).

Lorsque vous serez habitué à travailler avec méthode, vous obtiendrez de très bons résultats. Ces conseils vous permettront de réduire au minimum un apprentissage inévitable. Mais, rappelez-vous que, dans le dépannage radio, comme dans tous les autres métiers, il est impossible de tout savoir.

Vous vous heurterez donc chaque jour à de nouvelles difficultés, mais, si vous vous appliquez; avec bonne volonté, vous noterez avec plaisir qu’il sera toujours plus facile de les surmonter.

En outre, peur compléter ce que je vous ai dit jusqu’à maintenant et surtout pour faciliter la recherche systématique de la panne, je vous donne ci-dessous un GUIDE SYNTHETIQUE dans lequel sont exposés en succession logique les différents types de pannes qui peuvent se présenter dans un récepteur.

En suivant ces indications vous pourrez localiser la panne avec plus grande facilité et vous reporter, si nécessaire, à la leçon de Réparation correspondante.

Je vous recommande de remplir pour tous vos dépannages une fiche sur laquelle vous inscrirez les caractéristiques du récepteur et les travaux que vous avez effectués. Ces fiches seront rangées par marque et type de récepteur ; en effet, les récepteurs de même marque et de même type, présentent souvent les mêmes pannes ; cela vous sera donc un gain de temps de les avoir sous la main.

GUIDE SYNTHETIQUE

1.1.1. - Complètement muet

  1. CONTROLER L’ALIMENTATIQN (leçons réparations 3- 4- 5)
  2. CONTROLER LA PARTIE B.F. (voir paragraphe 1.1.2)
  3. CONTROLER LA PARTIE H. F. (voir paragraphe 1.1.3)

1.1.2. – La partie B.F. ne fonctionne pas

  1. CONTROLER LE HAUT-PARLEUR
    bobine mobile ou d’excitation interrompue ou en c.c. (Répar. 9)
  2. CONTROLER L’ETAGE DE SORTIE
    tubes ou supports défectueux (Rép. 10-12)
    résistances ou condensateurs défectueux (Rép. 10- 8- 11)
  3. CONTROLER L’ETAGE PREAMPLIFICATEUR ET DETECTEUR
    tubes ou supports défectueux (Rép. 10-12)
    résistances ou condensateurs défectueux (Rép. 10- 8- 11-15)
    2 ème H.F. défectueuse (Rép. 14)

1.1.3 – la B.F. fonctionne, mais pas la H.F.

  1. CONTROLER L’AMPLIFICATEUR H.F.
    tube ou support défectueux (Rép. 16-12)
    Résistances ou condensateurs défectueux (Rép 16- 8- 11)
    Antenne en dérangement (Rép. 6).
  2. CONTROLER L’OSCILLATEUR
    Tube ou support défectueux (Rép. 16-12)
    Résistances ou condensateurs défectueux (Rép. 15- 8- 11)
    Condensateur variable défectueux.
  3. CONTROLER LES ETAGES M.F.
    Tube ou support défectueux (Rép. 14-12)
    Résistances ou condensateurs défectueux (Rép. 14- 8- 11-15)
    M.F. interrompues ou en c.c (Rép. 14),

1.2.1. - L’intensité du son change à l’improviste et parfois s’interrompt

  1. CONTROLER ANTENNE ET MASSE
    Contacts incertains
    Interruption dans les liaisons (Rép. 6)
  2. CONTROLER LES TUBES
    Tubes microphoniques (Rép. 12)
    Supports défectueux.
  3. CONTROLER FILS DE LIAISONS ET SOUDURES
    soudure sèche
    Fil de cuivre mal découpé ou mal étamé.
  4. CONTROLER LES COMMUTATEURS ET LES POTENTIOMETRES
    Contacts incertains et sales (Rép. 15)
    Potentiomètre usé ou défectueux
  5. CONTROLER LES BOBINES DES CIRCUITS D’ENTREE ET DES H.F.
    Fils oxydés et mal soudés (Rép. 14-16)
    Court-circuits dans le fil
  6. CONTROLER LES BOBINES DU HAUT-PARLEUR ET DU TRANSFORMATEUR DE SORTIE
    Fils oxydés et mal soudés (Rép. 9)
    Interruption ou court-circuit accidentels.

1.2.2- En augmentant le volume, on note des bruits irréguliers

  1. CONTROLER LE HAUT- PARLEUR
    Cône décentré (Rép. 9)
    Cône déformé ou crevé (Rép. 9)
    Haut-parleur mal fixé (Rép. 9)
  2. CONTROLER LA FIXATION DES PIECES DE L’APPAREIL
    Bien visser les vis et les boulons (Rép. 1)
    Examiner les ensembles métalliques (châssis) et le meuble (Rép. 1)

1.3.1 Reproduction sonore distordue

  1. CONTROLER L’ALIMENTATION
    Tubes redresseurs fatigués (Rép. 3-14- 12)
    Condensateurs électrolytiques défectueux (Rép. 3- 4- 11)
  2. CONTROLER L’ETAGE FINAL
    Tube fatigué (Rép. 10-12)
    Résistances ou condensateurs défectueux (Rép. 10- 8- 11)
  3. CONTROLER L’ ETAGE DE DETECTION
    Tube ou support défectueux (Rép. 14-12)
    Résistances ou condensateurs défectueux (Rép. 14- 8- 11).

1.3.2 - Reproduction sonore faible

  1. CONTROLER AVEC UN LECTEUR PHONOGRAPHIQUE SI LA REPRODUCTION EST FAIBLE
  2. CONTROLER COMME INDIQUE AU PARAGRAPHE 1.3.1
  3. CONTROLER L’ALIGNEMENT DES ETAGES M.F.
    M.F. mal alignée (Rép. 14)
    M.F. avec spires en c.c. (Rép. 14)
    Tube ou support défectueux (Rép. 14-12)
  4. CONTROLER L’ANTENNE ET L’ETAGE OSCILLATEUR
    Antenne défectueuse (Rép. 6)
    Spire en c.c. dans les bobines H.F. (Rép. 6-16)
    Tube ou support défectueux (Rép. 14-12)
    Résistances ou condensateurs défectueux (Rép. 16- 8- 11)

1.3.3 - Manque de sélectivité

  1. MANQUE DE SELECTIVITE SUR TOUTES LES GAMMES
    Refaire la mise au point et l’alignement (Rép. 14-16)
    Contrôler l’alimentation (Rép. 3- 4)
    Contrôler les étages M.F. (Rép. 14-12- 11)
    Contrôler l’étage oscillateur (Rép. 16-12- 11)
  2. PEU DE SELECTIVITE SUR UNE SEULE GAMME
    Refaire l’alignement sur la gamme (Rép. 16)
    Contrôler les bobinages correspondant à la gamme en panne
    Contrôler l’étage oscillateur qui fonctionne sur cette gamme (Rép. 15-12- 11- 8)

1.3.4 - Manque de sensibilité

  1. MANQUE DE SENSIBILITE SUR TOUTES LES GAMMES
    Refaire l’alignement des M.F. (Rép. 14)
    Contrôler les étages M.F. (Rép. 14)
    Tubes ou supports défectueux (Rép. 12-14)
    Résistances ou condensateurs défectueux (Rép. 8- 11-14)
  2. MANQUE DE SENSIBILITE SUR UNE SEULE GAMME
    Refaire l’alignement sur la gamme défectueuse (Rép. 16)
    Contrôler l’étage oscillateur (Rép. 16)
    Tubes ou supports défectueux (Rép. 11-16)
    Résistances ou condensateurs défectueux (Rép. 11-16)

1.3.5. - Pas de fonctionnement sur une gamme.

  1. CONTROLER LE COMMUTATEUR DE GAMME
  2. CONTROLER LES RACCORDEMENTS DU COMMUTATEUR
    Fils mal soudés.
  3. CONTROLER L’ETAGE OSCILLATEUR
    Tube ou support défectueux (Rép. 16-12)
    Résistances et condensateurs (Rép. 16- 8- 11)

1.3.6 - Accrochages sur toutes les stations

  1. CONTROLER LES CONDENSATEURS ELECTROLYTIQUES BT DE DECOUPLAGE (Rép. 11)
  2. CONTROLER L’ALIMENTATION HAUTE TENSION (Rép. 4)
  3. CONTROLER LES BLINDAGES DES ETAGES M.F. et H.F.
  4. CONTROLER L’ALIGNEMENT DES M.F. ET L’ALIGNEMENT DE L’ETAGE H.F. et OSCILLATEUR (Rép. 14-16)
  5. CONTROLER LE CIRCUIT C.A.V.
    Résistances ou condensateurs défectueux (Rép. 14- 8- 11)

1.3.7 - Accrochages sur certaines stations

  1. CONTROLER L’ALIGNEMENT DE L’OSCILLATEUR ET DE L’ETAGE H.F. (Rép. 16)
  2. CONTROLER COMME INDIQUE AU PARAGRAPHE 1.3.6.

2.1. - Le récepteur ne s’allume pas

  1. CONTROLER SI LE FUSIBLE EST BON (Rép. 3- 4)
  2. CONTROLER SI LE CIRCUIT D’ALIMENTATION EST INTERROMPU OU EN COURT-CIRCUIT (Rép. 3- 4)
  3. CONTROLER SI LE PRIMAIRE DU TRANSFORMATEUR D’ALIMENTATION EST INTERROMPU OU COMPLETEMENT EN COURT-CIRCUIT (Rép. 3- 4)

2.2. - Seules les lampes du cadran ne s’allument pas

  1. CONTROLER SI ELLES SONT GRILLEES
  2. CONTROLER QUE LE FIL QUI LES ALIMENTE N’EST PAS DETACHE
  3. CONTROLER QUE LES SUPPORTS DE LAMPE NE SONT PAS DEFECTUEUX ET QU’IL EXISTE UN CONTACT AVEC LE CHASSIS.

2.3- Seuls les tubes ne s’allument pas

  1. CONTROLER QUE LES FILAMENTS NE SONT PAS RACCORDES EN SERIE ENTRE EUX (Rép. 3-17)

  2. CONTROLER LE TRANSFORMATEUR D’ALIMENTATION
  3. CONTROLER QU’IL N’Y A PAS DE COURT-CIRCUIT SUR LE FILAMENT D’UN TUBE (Rép. 12)

2.4- Lampes, voyants et tubes s’allument faiblement

  1. CONTROLER LA POSITION DU REPARTITEUR DE TENSIONS SECTEUR
  2. CONTROLER QU’IL N’Y A PAS UN COURT-CIRCUIT DANS’ LE TRANSFORMATEUR D’ALIMENTATION. (Rép. 3-5)
  3. CONTROLER L’ALIMENTATION B.T. et H.T. (Hep. 3-4)
  4. SI LE RECEPTEUR EST A BATTERIE DE PILES, CONTROLER L’ETAT DES BATTERIES (Rép. 17)

2.5.- Lampes, voyants et tubes suralimentés en B.T.

  1. CONTROLER LA POSITION DU REPARTITEUR DE TENSIONS SECTEUR
  2. CONTROLER QUE LE TRANSFORMATEUR EST EN BON ETAT (Rép.3)
    Une coupure sur un secondaire H.T. peut provoquer une surtension des filaments, ce qui est dangereux pour les tubes ; dans ce cas la H.T. est faible, près de la moitié de sa valeur normale (cas du redressement des deux alternances).
    Si les filaments du ou des tubes de sortie sont coupés, surtout dans le cas d’un push-pull, la tension de chauffage et la H.T. augmentent sensiblement.
    Contrôler les condensateurs électrolytiques qui ne peuvent pas supporter longtemps une surcharge.

2.8- Un seul tube est n’est pas allumé

  1. CONTROLER LE TUBE
    Filament interrompu (Rép. 12)
    Support défectueux (Rép. 12)
    Soudures défectueuses (Rép. 12)
  2. CONTROLER LE TRANSFORMATEUR D’ALIMENTATION
    Secondaire interrompu ou en c.c. (Rép. 3-5)
    Fil de raccordement à la masse.


N° 21 - GENERALITE SUR LE DEPANNAGE DES RECEPTEURS
A MODULATION DB FREQUENCE

Vous avez déjà étudié dans les leçons précédentes, les méthodes de recherche d’une panne et le processus de réparation ; les leçons se rapportaient aux types courants d’appareils radio (radiorécepteurs, amplificateurs, etc…) et en particulier aux circuits récepteurs des signaux modulés en amplitude.

Cette leçon, et la suivante s’appliqueront aux récepteurs pour "F.M. ".

Vous savez que plusieurs circuits ont les mêmes caractéristiques de fonctionnement et la même composition, soit pour "A.M." soit pour "F.M.", mais la différence des fréquences en jeu complique la structure des circuits "F.M." surtout ceux des récepteurs mixtes, aptes soit à la réception en "A.M." soit en "F.M." ; ils imposent d’autres procédés de recherche et de dépannage.

La recherche de la panne doit naturellement être plus détaillée, puisque le nombre des éléments qui peuvent s’endommager est augmenté, et il faut procéder à an plus grand nombre d’essais pour localiser les causes du fonctionnement défectueux,

En outres dans ces récepteurs, le nombre des tubes est augmenté et cela complique naturellement le travail du dépanneur.

Cette leçon de dépannage "F.M." est divisée en deux parties :

La première vous explique la recherche approchée de la panne.

La deuxième entre dans le détail et analyse les circuits qui sont intéressés.

Pour le moment, je me bornerai à vous décrire la recherche des pannes dans les récepteurs MIXTES qui sont les plus répandus.

PREMIERE PARTIE

1- RECHERCHE GROSSIERE DE LA PANNE DANS UN RECEPTEUR "A.M."-"F.M."

Supposons qu’un client vous ait confié un récepteur en vous disant vaguement : "il ne va pas, il ne fonctionne pas". Comme vous ne savez pas quelles sont les qualités sonores du récepteur, je vous rappelle quelques questions que vous devez poser au client dans une telle affaire :

  • Depuis combien de temps le récepteur fonctionne-t-il ?
    S’il a au moins une année de bon fonctionnement, on peut déjà penser à une panne dans le circuit d’alimentation (condensateurs électrolytiques).
  • La panne s’est-elle produite à l’improviste, ou progressivement ?
    La panne rapide et brutale est due, dans la plupart des cas, à un tube. La panne progressive à un condensateur, ou à une résistance qui se détériore lentement,
  • Le récepteur fonctionnait.-il bien auparavant, aussi bien en "A.M." qu’en "F.M.".
    La réponse peut déjà donner une idée de la panne, puisque si le récepteur ne fonctionnait déjà pas bien en "F.M.", il est probable que la panne se trouve dans les seuls circuits "F.M.".
  • Le client a-t-il noté des sautes de courant sur son réseau lumière ?
    Cela se produit fréquemment sur les réseaux éloignés de la centrale électrique ; il s’y produit alors des surtensions.
    Dans le cas affirmatif, contrôlez tout de suite les filaments des tubes qui pourraient être grillés.

En dehors de ces questions, toujours dans le même climat d’une enquête commerciale vous devrez chercher à savoir si le récepteur à déjà été réparé par un autre technicien, il y a combien de temps, quelle est la panne qu’il a trouvée et tout ce qui peut se lier à votre travail :- Vous montrerez simultanément à votre client votre qualité de technicien.

Nous allons supposer que l’appareil vous a été remis sans aucune indication et que vous devez alors faire ce que l’on peut appeler l’examen médical complet du récepteur.

Vous aurez à procéder aux essais suivants, qui par l’auscultation ont pour î"ut de localiser la panne et mieux encore de repérer la pièce défectueuse ou endommagée.

RECHERCHE D'ENSEMBLE

Contrôler la position du répartiteur de tension et si nécessaire mettez le sur la tension de VOTRE SECTEUR D’ALIMENTATION. Mieux encore, laissez le répartiteur de tension sur sa position, et alimentez le récepteur par un transformateur adaptateur ; un tel transformateur est souvent très utile et parfois nécessaire au dépanneur.

Ne procédez pas encore au démontage du récepteur ; branchez la prise et allumez l’appareil. Faites les contrôles suivants :

Les lampes de cadran s’allument
Si elles ne s’allument pas, vérifiez avec l’ohmmètre l’état des filament, mesurez la tension (habituellement 6,3 Volts efficaces) sur les supports de lampes ; si la tension manque, contrôlez à 1’ohmmètre la continuité du circuit primaire (prise lumière, fil d’alimentation, répartiteur de tension, enroulement primaire, fusible).

La résistance de tout le circuit mesuré sur les broches de la prise mâle du secteur, doit être comprise entre 10 et 50 ohms. En même temps, contrôlez le fonctionnement de l’interrupteur du secteur ; en éteignant le récepteur cette résistance doit devenir infinie (Fig. l-).

Si vous ne pouvez pas mesurer la résistance entre les deux broches de la prise, contrôlez séparément les éléments qui composent le circuit, c’est-à-dire : répartiteur : le tension, cordon, primaire du transformateur, fusible.

Ces pannes peuvent se vérifier :

  • Cordon d’alimentation coupé, réparez-le,
  • Transformateur coupé, remplacez-le.

Les tubes s’allument

Si certains ne s’allument pas, contrôlez avec l’ohmmètre la continuité des filaments, mesurez aussi la tension de chauffage sur les broches des tubes.

Les plaques du tube redresseur rougissent

Eteignez tout de suite le récepteur ; il y a un court-circuit sur la "H.T." ; normalement c’est le premier condensateur électrolytique qui est en cause et il faut le changer.

Le tube redresseur et le tube final chauffent

Cela indique leur bon fonctionnement, ne vous préoccupez pas de cela, sauf s’il y a excès et que les plaques rougissent.

On sent un léger ronflement sur le haut-parleur.

Cela signifie que la tension redressée existe. Vous pouvez déjà assurer que la partie qui concerne l’alimentation fonctionne.

Avant de séparer le châssis de l’ébénisterie, faites quelques essais de réception,

Fonctionnement en "PU"

Touchez avec un tournevis une des deux bornes "PU" : vous devez entendre dans le haut-parleur le bruit classique de la basse fréquence.

Contrôlez en même temps le fonctionnement du potentiomètre de volume.

Si le récepteur fonctionne en "PU" le défaut peut être dans la réception "A.M." ou "F.M." ; si au contraire, il ne fonctionne pas en "B.F.", la panne est dans le circuit basse fréquence et il est inutile de poursuivre l’investigation sur le circuit "F.M.".

Si cette dernière condition se vérifie, vous pouvez démonter le châssis et contrôler les circuits du tube final et du préamplificateur.

Mais avant tout, assurez-vous de la présence de la "H.T." (c.c. 250 Volts) et de la continuité du primaire du transformateur de sortie ; reportez-vous à la leçon de Réparations N° 10 "A.M.".

Fonctionnement en "A.M."

Faites quelques essais d’audition sur les petites ondes et sur les ondes courtes : contrôlez le fonctionnement de l’oeil magique et des régulateurs de volume et de tonalité. Si le récepteur ne fonctionne pas il reste certain que la panne est dans les circuits de haute et moyenne fréquence "A.M.".

Normalement, dans les récepteurs commerciaux, les circuits de moyenne fréquence sont communs entre "A.M." et "F.M." : s’il s’agit d’une panne dans les circuits "MF.", le récepteur ne fonctionnera ni en "A.M." ni en "F.M.". Les circuits de "H.F." eux sont séparés et indépendants. En supposant la réception "A.M." bonne, continuez les essais avec la :

Réception "F.M."

Ici aussi, essayez l’audition sur quelques stations "F.M.". Assurez-vous auparavant que dans la localité où vous faites le contrôle, cette réception est possible, car il y a, encore des régions qui ne sont pas desservies par la "F.M.". Contrôlez aussi le bon fonctionnement du régulateur de tonalité, de volume et de l’oeil magique.

Dès le résultat de ces contrôles vous pourrez tirer les conséquences suivantes :

  1. Le récepteur fonctionne seulement en Pick-Up
    La panne est clans les circuits moyenne fréquence communs à la "A.M." et à la "F.M.".
  2. Le récepteur fonctionne en "PU", en "A.M. " mais pas en "F.M."
    La panne est dans les circuits haute fréquence, (bloc "H.F.") ou les circuits convertisseurs "F.M.",
  3. Le récepteur fonctionne en "PU", en "F.M.", mais pas en "A.M."
    La panne est dans les circuits haute fréquence (bloc "H.F.") ou les circuits convertisseurs "A.M.".

II y a donc trois conditions de fonctionnement qui indiquent trois méthodes différentes pour la recherche de l’élément défectueux ou endommagé du circuit à examiner "

2- SUBDIVISION DES CIRCUITS PAR RAPPORT AU TYPE DE TUBES EMPLOYES

Vous avez maintenant à contrôler séparément le circuit dont vous avez localisé la panne ; il est commode pour cela de savoir quels sont les tubes qui se rapportent à ce circuit particulier.

Dans le premier cas, c’est-à-dire lorsque le récepteur fonctionne seulement en "PU", il faut contrôler les circuits "M.F." qui peuvent être pourvus des tubes suivants :

  • 1er Amplificateur "M.F." : "ECH 8l" - "ECH 42" - "6T E8" - "6B E6" etc.
  • 2ème Amplificateur "M.F." : "EF 39" - "EF 42" - "6B A6" - "6A V6" etc.
  • Détecteur "A.M." - "F.M." : "EABC 80" - "6T 8" - "EB 41" - "6A L5" - "EBC 8l", etc…

Dans le deuxième cas, lorsque le récepteur fonctionne seulement en "PU" et en "A.M.", vous devrez vérifier les circuits du tube convertisseur "F.M." ainsi que ceux de l’amplificateur "H.F" :

  • Amplificateur "H.F." : "6B A6" - "SB J6" - "EF 80" - "ECC 85" etc.,.
  • Convertisseur "M.F." : "ECC 85" - "6B J6" - "6F 8" - "ECC 84" - "12 AT7" etc…

Dans le troisième cas, où le récepteur fonctionne en "PU" et "F.M." et ne fonctionne pas en "A.M.", vous allez contrôler les circuits du tube convertisseur "A.M." et particulièrement ceux de l’oscillateur "A.M.", puisque la partie changeuse de fréquence fonctionne déjà en "F.M.", comme première amplificatrice "M.F.".

Vous vous limiterez alors à contrôler l’oscillateur "A.M." qui peut être compris dans un des tubes suivants :

  • Convertisseur-oscillateur "A.M." : "ECH 8l" -"ECH 42" - "6T E8" ~ "6B E6" etc…

Dans le cas de l’"A.M." ou de la "F.M." un court-circuit dans un des transformateurs "M.F." commun (condensateur ou bobine), amène le silence du récepteur sur cette gamme.

Exemple : dans un transformateur "M.F.", le condensateur d’accord pour la "A.M." est en c.c., le récepteur fonctionnera en "F.M." mais non en "A.M." ; dans le cas contraire, il fonctionnera ers "A.M." et non en "F.M.".

Naturellement le contrôle ne doit pas se limiter à un examen du câblage, mais il est nécessaire de faire une série de mesures permettant de constater que le tube fonctionne dans les conditions normales avec la bonne tension.

Le contrôle suit le schéma et il est appelé systématique ; c’est-à-dire :

  • Pour bien localiser la panne, on doit recourir au contrôleur universel
  • Procéder à une série de mesures de base grâce auxquelles on arrive facilement à individualiser la panne ou le défaut dans le montage.

Vous aurez compris que, surtout pour ce travail, on a besoin de raisonnement et qu’il faut rassembler ce que l’étude théorique vous a apporté et les résultats pratiques que vous trouverez avec le contrôleur universel.

C’est-à-dire qu’il y a une liaison étroite entre la connaissance théorique du fonctionnement de récepteurs et la pratique des tests et de l’emploi des appareils.

Au cours de la prochaine leçon de réparations, je vous expliquerai le contrôle systématique des circuits dans les récepteurs "A.M.-F.M.".


N° 22 - REPARATION DES RECEPTEURS POUR "F.M."

DEUXIEME PARTIE

CONTROLE SYSTEMATIQUE DES CIRCUITS AVEC L’USAGE DU CONTROLEUR UNIVERSEL

Continuons notre examen du récepteur à partir de la précédente leçon de dépannage et préparez-vous à contrôler les circuits.

II est bien entendu que sont déjà faites les vérifications préliminaires destinées à localiser le circuit dans lequel se trouve la panne ainsi que l’étage du récepteur incriminé.

Nous supposons également que vous avez simultanément constaté dans le récepteur les trois causes de non fonctionnement, ce qui en pratique ne peut exister, mais que nous admettons pour le développement de la discussion.

1- TYPE "A" DE FONCTIONNEMENT : marche en position "PU", les étages "A.M." et "F.M." ne fonctionnent pas

Comme je vous l’ai déjà dit, il est probable dans ce cas que la panne se trouve dans les étages "M.F." communs à "A.M." et "F.M.".

Il s’agit de deux étages amplificateurs :

L’un formé du circuit Hexode ou Heptode du tube convertisseur "A.M.",

L’autre par une pentode "H.F.".

La panne pourrait se trouver dans le tube détecteur "A.M."--"F.M." et préamplificateur "B.F.", mais puisque son fonctionnement en "PU" a donné de bons résultats, il n’y a pas beaucoup de chance. En tous les cas, il est plus simple de contrôler en premier le circuit "M.F." puis ensuite les deux détecteurs envisagés.

Il est difficile que les deux détecteurs soient simultanément en panne, car alors, on n’aurait ni réception "A.M." ni réception "F.M.".

Branchez le contrôleur universel en voltmètre pour tensions continues, et en vous reportant au schéma de la Fig. 1-, qui représente un circuit "M. F.", faites les mesures suivantes :

Tension positive d’alimentation, point "A" : 200 à 250 Volts," Si cette tension est nulle, contrôlez le circuit d’alimentation, les condensateurs électrolytiques, les résistances ou selfs de filtrages.

  • Tension positive d’alimentation plaque, point "B" : 200 à 250 Volts. Contrôlez la continuité de la résistance "R1" et l’isolement du condensateur "C1".
  • Tension positive de la plaque de pentode, point "C" : 200 à 250 Volts. Si elle est nulle, l’enroulement primaire du transformateur "M.F." est coupé.
  • Tension positive de la grille-écran, point "D" : 100 à 200 Vols. Si elle est nulle, contrôlez la continuité de la résistance "Rg" et l’isolement du condensateur "C2".
  • Tension positive d’alimentation plaque, point "E" : 200 à 250 Volts. Contrôlez la continuité de la résistance "R3" et l’isolement du condensateur "C3".
  • Tension positive de la plaque de l’hexode, point "F" : 200 à 250 Volts. Si la valeur mesurée est très inférieure ou nulle l’enroulement primaire du premier transformateur "M.F." est coupé ; il faut le démonter et refaire le bobinage qui, le plus généralement, est celui de l’"A.M." (enroulement en nid d’abeilles).
  • Tension positive dé la grille écran, point "G" : 100 à 200 Volts. Contrôlez la continuité de la résistance "R4"" et l’isolement du condensateur "C4".
  • Tension nulle sur le circuit "C.A.V.", point "H", Contrôlez la continuité de la résistance "R5" et l’isolement du condensateur "C5".
  • Commutez la réception sur l’"A.M." et touchez avec un tournevis la grille de contrôle de la pentode, point "I" : vous devez entendre dans le haut-parleur un "clic" qui devient plus fort si vous touchez la grille contrôle de l’hexode (point "L").

Contrôlez encore la chute de tension aux bornes des résistances fr "R1", "R2", "R3", "R4".

Le fait qu’on mesure une chute de tension, démontre évidemment, que dans la résistance circule en "R1" et "R3" le courant de plaque, et en "R2" et "R4" le courant de grille écran (Fig. 2-).

Si on ne mesure pas de chute de tension sur ces 4 résistances, cela veut dire que le tube auquel elles sont connectées ne fonctionne pas.

Contrôlez encore que le tube soit bien allumé, la cathode reliée à la masse directement ou à travers une résistance de valeur réduite 50 à 100 ohms.

Si toutes ces vérifications ne donnent pas le résultat prévu, le non fonctionnement du récepteur peut provenir :

  • D’une panne mécanique du commutateur de gammes,
  • Ou d’un déréglage total des circuits "M.F." qui doivent être accordés sur 6,75 MHz (quelquefois 10 MHz) pour 1a "F.M." et à 450/470 KHz pour l’"A.M".

Ce dernier cas est rare, car il est difficile que le déréglage se manifeste simultanément sur les circuits "A.M." et "F.M.".

Pour ce réglage Je vous renvoie à la leçon correspondante,

Je vais maintenant vous donner quelques conseils pour le contrôle de l’efficacité de la commutation "A.M."-"F.M." sur la grille du tube hexode.

2- COMMUTATIOH "A.M."-"F.M." SUR LA ‘GRILLE HEXODE.

Le tube hexode ou heptode, qui fonctionne comme convertisseur en "A.M.", fonctionne comme amplificateur en "F.M.".

Les commutations pour obtenir cette variation sont les suivantes :

  • Commutation grille de contrôle du circuit d’entrée "A.M." au circuit secondaire "M.F." de la "F.M.".
  • Suppression de la tension plaque sur la triode oscillateur.
  • Mise éventuelle à la masse du circuit "C.A.V.".

Ces trois commutations sont réalisées simultanément par un commutateur rotatif ou à touches.

Ce dernier modèle est le plus répandu : la Fig. 3- en donne une représentation schématique.

Comme vous, le voyez, il s’agit d’une barrette qui comporte des pontets de court-circuit se déplaçant entre des contacts fixes. La barrette mobile est représentée Fig, 3- en position "A.M." ; la Fig, 4- la représente en position "F.M.".

Il peut arriver qu’un des contacts mobiles soit défaillant : la commutation n’est alors plus parfaite et le récepteur ne fonctionne pas. Vous pouvez remédier à ce défaut en; redressant le contact incriminé et en le plaçant dans ses conditions normales de travail.

3- TYPE "B" DE FONCTIONNEMENT ; marche en position "PU" et "A.M.", aucune réception en "F.M.".

Si ce dernier symptôme de non fonctionnement se vérifie, la panne réside dans l’étage "H,F." de la "F.M." puisque, comme je vous l’ai déjà expliqué, la partie "M.F." et la partie "B.F." sont communes à l’"A.M." et, si l’"A.M." fonctionne, il est logique de penser que ces deux circuits ("M.F." et "B.F.") sont corrects.

Vous devez donc orienter la recherche de la panne vers le tube convertisseur et oscillateur pour "F.H." et, s’il existe, vers 1’amplificateur "H.F.".

Là aussi, vous devrez procéder aux mesures de tension et d’isolement,

La Fig. 5- représente un type classique de convertisseur-oscillateur pour "F.M.", aujourd’hui très répandu en France ; à titre d’exemple, voici les contrôles à effectuer :

  • Tension positive d’alimentation, point "A" : environ 200 Volts, qui arrive du commutateur de gamines et branche la tension plaque sur le point "A" pendant la réception "A.M." et "PU".
  • Tension positive sur l’étage oscillateur, point "B" ; environ 140 Volts, Dans le cas contraire, contrôlez la continuité de la résistance "R1" et l’isolement des condensateurs "C1"-"C2".
  • Tension positive sur 1’étage amplificateur, point "C" : environ 120 Volts, Dans le cas contraire, contrôlez la continuité de la résistance "R2" et l’isolement du condensateur "C3".
  • Tension plaque sur la triode amplificatrice, point "D" : environ 120 Volts. Dans le cas contraire, contrôlez "L1".
  • Tension plaque sur la triode convertisseuse, point "E" : environ 140 Volts. Contrôlez l’isolement des condensateurs -"C1"-"C2" et la continuité du primaire du transformateur "M.F.".
  • Contrôlez aussi la tension de chauffage du filament qui doit être normalement de 6,3 Volts.

Si la panne recherchée se trouve dans l’étage "F. M.", après ces mesures elle ne peut qu’être maintenant localisée et vous pouvez procéder au remplacement de l’élément défectueux.

Le bloc "F.M." doit être réglé : bien qu’il ne s’agisse pas d’un dépannage, l’opération de réglage revient sensiblement au même.

Vous trouverez dans une leçon séparée toutes les indications relatives à ce réglage. En outre, la prochaine leçon de réparation décrira les pannes classiques des récepteurs "F. M." et analysera en particulier les mesures et contrôles à exécuter sur le bloc et sur le détecteur.

4- TYPE "C" DE FONCTIONNEMENT : marche sur position "PU" et "F.M.", aucune réception en "A.M.".

C’est le cas le plus simple : comme on l’a déjà expliqué, cela signifie que tout est correct dans le récepteur sauf le circuit "M.F." de l’étage "A.M."

Le tube est déjà contrôlé dans sa partie hexode (qui travaille aussi en "F.M.") : il pourrait donc être défectueux dans la partie triode et ne pas osciller.

Les contrôles se ramènent à ceux d’un récepteur "A.M." normal, facilités encore par le fait qu’une partie du tube est déjà contrôlé (Fig, 6-).

  • Mesurez la tension positive d’alimentation point "A" : environ 250 Volts.
  • Tension plaque sur la plaque triode, point "B" ; environ 150 Volts. Contrôlez la continuité de "R1" et de l’isolement de "C1".
  • Contrôlez la continuité de l’enroulement de réaction "L2".
  • Contrôlez l’isolement du condensateur variable et la continuité de la résistance "R2" (de l’ordre de 50 Kohms).

Si l’oscillateur fonctionne, en court-circuitant le condensateur variable la chute de tension sur la résistance plaque "R1" passe de 50 Volts à 80 Volts.

Si l’oscillateur ne fonctionne pas, contrôlez l’isolement du condensateur "C2".

Pour les autres contrôles, je vous renvoie à la leçon de Réparation N° 16 du 35ème Groupe qui traite des pannes dans les circuits oscillants d’antenne et d’accord.

Par l’étude de cette leçon de Réparation "H.F.", vous avez procédé à une révision générale du principe et des pannes ; je vous compléterai plus tard ces notions qui achèveront votre préparation dans ce domaine.


N°23 - PANNES LES PLUS COURANTES DANS LES RECEPTEURS "F.M*

CIRCUITS D’ALIMENTATION ET DE BASSE FREQUENCE

GENERALITES

Comme je vous l’ai déjà dit dans les leçons précédentes de réparations en "F.M.", les pannes qui peuvent se trouver dans ces récepteurs ne sont pas très différentes de celles qui apparaissent dans les récepteurs "A.M." ; mais comme à cause des modes de fonctionnement, il existe un plus grand nombre d’éléments, résistances, bobinages, tubes etc… la recherche devient plus complexe.

Pour faciliter votre diagnostic, je vous expliquerai, au cours de cette leçon, les pannes les plus caractéristiques dans les circuits d’alimentation et de basse fréquence.

Vous trouverez naturellement plusieurs points de ressemblance avec les circuits "A.M." : ne considérez pas cette répétition comme inutile, car elle résume et complète la technique du dépannage.

1-CIRCUIT D'ALIMENTATION

Comme dans tous les récepteurs, l’alimentation est obtenue à partir d’un transformateur ou d’un auto-transformateur. Dans le premier cas on emploie le schéma classique d’un redresseur à deux alternances, dans le deuxième au contraire, on se sert normalement d’un redresseur à une seule alternance et les tubes sont chauffés en série.

Le filtrage de la "H.T." est dans les deux cas, obtenu par un circuit à résistance et capacité ; le filtre avec self et capacité est réservé presque exclusivement aux récepteurs ce grande classe.

De plus, l’alimentation plaque du tube final est prélevée avant le circuit de filtrage, puisqu’on n’introduit pas de ronflement et que la tension est la plus élevée possible. La tension "H.T.* avant le filtrage est dans les récepteurs avec redresseur à une alternance, comprise entre 150 et 200 Volts, alors que pour les redresseurs à période complète (Fig. 1- et 2-) elle est comprise entre 200 et 250 Volts.

Voici les pannes les plus courantes avec les conseils de dépannage correspondants :

Absence totale de la "H.T.".

Deux cas peuvent se produire :

  • Le redresseur est mort.
  • Il y a court-circuit entre "H.T." et masse.

Mesurez avec l’ohmmètre la résistance vers la masse des deux condensateurs électrolytiques qui constituent le filtre : sur la sensibilité R x -1000, l’aiguille du galvanomètre doit se déplacer rapidement vers le centre de l’échelle puis retourner sur sa position initiale, l’infini.

Dès que les condensateurs électrolytiques sont chargés, la résistance entre le positif "H.T." et la masse doit être d’une valeur très élevée, ordinairement égale ou supérieure à 50 kohms. Si la résistance à une valeur très basse ou nulle, il y a court-circuit, ce qui met à la masse la "H.T." et dans ce cas, résistance du filtre doit beaucoup chauffer.

Si vous constatez que cette résistance est coupée ou qu’elle a changé de couleur (carbonisée), contrôlez sans hésitation le circuit du côté des tubes, en commençant par le condensateur en sortie du filtre "H.T.".

Dans ce circuit; il peut y avoir plusieurs causes de court-circuit à cause des différents condensateurs de découplage, qui sont raccordés entre 1a "H.T." et la masse. Si vous n’avez pas détecté la présence d’un court-circuit et que cependant la "H.T." soit toujours absente, vous devrez contrôler le fonctionnement du redresseur.

Mesures la tension alternative, appliquée sur les plaques ou sur la plaque : à peu près 200-250 Volts ; et également le chauffage du tube : 5 Volts c.a. environ.

Très probablement le secondaire "H.T." du transformateur d’alimentation est coupé.

Enlevez le tue et mesurez la continuité de ces enroulements.

Dans l’alimentation, la panne qui détermine la suppression de la "H.T." est comme je vous ai dit. due à deux causes ; en supposant que le tube redresseur fonctionne bien et qu’il donne la tension exacte redressée, il ne vous reste plus que- le risque d’un court-circuit entre la "H.T." et la masse.

Enlevez alors tous les tubes de leurs supports et refaites les mesures à nouveau, puisqu’il ne faut pas exclure que dans un tube défectueux, une électrode peut être en court-circuit.

Si c’était ainsi, on ne devrait pas noter de court-circuit lorsque les tubes sont enlevés. Puis en les remettant un par un, et en faisant de nouveau la mesure, il est possible de savoir quel tube est défectueux, Toutefois, le court-circuit peut apparaître à chaud; dans ce cas, un contrôle au lampemètre déterminera le tube défectueux.

Si au contraire la panne n’a pas disparu après que vous ayez contrôlé le bon fonctionnement et l’isolement des condensateurs électrolytiques, et si vous êtes certain que les tubes sont de bonne qualité, le court-circuit se trouve probablement dans un condensateur de découplage défectueux.

Ces condensateurs, de l’ordre de 1000 à 5000 pF. sont en nombre de quatre au moins, deux sur les circuits de plaque et deux sur les circuits de grille-écran, des tubes amplificateurs moyenne fréquence (Fig. 3-).

Pour la recherche de cette panne, vous devrez procéder par élimination, après avoir coupé la "H.T.". Si, par exemple, vous relevez avec l’ohmmètre entre la "+ H.T." et la masse une résistance de 1000 ohms,"C2" est en court-circuit ou bien "C3" ; si au contraire, vous mesurez une résistance de 50 kohms, c’est un court-circuit de "C4’’ ou de "C5".

A ce point, vous n’avez plus qu’à dessouder un des deux condensateurs et le mesurer directement à l’ohmmètre. Si ce n’est pas le premier, c’est l’autre : contrôlez-le et changez-le si nécessaire.

Le système de coupure consiste à déconnecter du circuit d’alimentation plaque les circuits des différents tubes jusqu’à trouver le tube défectueux, de façon à réduire le nombre des éléments simples à contrôler.

Dans tous les cas, il faut toujours suivre par coeur ou en pratique, sur un schéma, la composition du circuit. Rappelez-vous qu’il est plus convenable de procéder lentement. même en relevant le schéma du montage, que d’effectuer ses recherches à tâtons en cherchant l’élément défectueux.

Je vous ai déjà dit dans les leçons théoriques que la "H.T." était commutée lorsqu’on passait de "A.M." à "F.M." : ceci aussi peut être une cause du manque ce la "H.T.".

Si cela ne se vérifie que sur la position "F.M.", le défaut est dans le bloc de haute-fréquence "F.M." qui alimente exclusivement cette réception.

La Fig, 4- représente le schéma de l’alimentation plaque du récepteur en réception "A.M.", et la Fig. 5- le schéma en "F.M.".

Dans les deux car; il y a une légère variation du courant absorbé ; en effet en "F.M.", on doit alimenter le tube changeur et l’on déconnecte- la tension plaque de la triode oscillatrice "A.M.’ ; cependant les variations de la tension plaque sont peu importantes.

Ici aussi je dois vous rappeler que les pannes mécaniques peuvent se trouver dans le commutateur de gamme et par conséquent réagir sur la "H.T.".

Les soudures et les contacts peuvent se détériorer par usure ou sont imparfaits.

II faut les contrôler ; si vous les trouvez sales vous pouvez les nettoyer avec un pinceau mouillé dans un solvant (acétone, tétrachlorure de carbone, trichloréthylène, etc…) ; si, au contraire, vous trouvez les contacts légèrement décalés, vous pouvez les remettre à leur place avec une petite pince (pince "brucelles").

Dans certains récepteurs, on peut trouver, à la place du tube redresseur, un redresseur à oxyde de forme cylindrique, analogue à celui que vous avez monté dans votre contrôleur,

Ce redresseur est branché intérieurement en pont et redresse les deux alternances (Fig. 6-).

Pour en contrôler le bon fonctionnement on doit alors mesurer la résistance de chaque élément avec l’ohmmètre. Commencez par dessouder les connexions, puis mesurez la résistance et en changeant de place les pointes de touches du contrôleur, répétez la mesure.

La résistance doit être infinie dans un sens et environ 50 kohms dans l’autre (sens du courant).

Dans la Fig, 6- le redresseur fournit 100 mA sous 250 V, et les fils de sortie sont repérés par couleurs :

  • +H.T.:rouge
  • - H.T. :bleu
  • c.a. : jaune
  • c.a. : jaune

Le contrôle comprend quatre opérations qui sont :

  • Mesure entre rouge- jaune 1
  • Mesure entre rouge-jaune 2
  • Mesure entre noir-jaune 1
  • Mesure entre noir-jaune 2

Si un de- ces éléments présente une faible résistance, même en inversant les pointes de touches de l’ohmmètre, il est défectueux et vous devez changer tout le redresseur.

On ne peut pas le remplacer par un tube, parce que d’abord le transformateur d’alimentation ne comporte pas d’enroulement séparé pour le chauffage filaments, et qu’ensuite, le secondaire "H.T." n’a pas de prise médiane à raccorder à la masse. Si vous ne trouves pas de rechange vous pouvez employer un tube;"5Y 3", "EZ 80", "EZ 41", etc.,, mais vous devrez modifier le transformateur d’alimentation.

2- PANNE DANS LE CIRCUIT DE BASSE FREQUENCE

Ce circuit est pratiquement semblable à celui des récepteurs "A.M.". La seule différence peut être donnée par le fait que, dans les récepteurs "F.M.", la reproduction en basse fréquence est plus soignée et que la présence de deux haut-parleurs et d’une correction particulière de tonalité, complique légèrement le circuit.

Les mesures et les contrôles que vous pouvez effectuer sur cette partie du récepteur ont déjà été décrits dans la leçon de réparation N° 10.

Quoiqu’il en soit. je vous indique brièvement les pannes que l’on constate le plus souvent :

Coupure au primaire du transformateur de sortie.

Dans ce cas on note l’absence de la tension plaque sur la plaque du tube final : naturellement le récepteur est muet.

II est difficile de réparer le primaire, composé de plusieurs spires de fil de petit diamètre : il est préférable de le remplacer aussitôt.

La bobine mobile est défectueuse et se coupe de temps en temps.

Cette panne est plutôt rare mais peut arriver ; on entend des crachements et le haut-parleur "gratte" d’une façon ennuyeuse.

Vous pouvez, démonter le cône et refaire la bobine mobile (voyez la leçon de réparation N° 9).

La résistance cathodique du tube final a varié de valeur.

Dans ce cas, le récepteur distord de façon importante ; voyez: sur le catalogue des tubes la valeur exacte de la résistance cathodique et remplacez-la.

Le condensateur cathodique est en court-circuit.

Comme au paragraphe précédent, le récepteur fonctionne avec moins de puissance, mais avec moins de distorsion, quand on enlève purement et simplement le condensateur défectueux.

La résistance de grille du tube final est coupée.

La réception est accompagnée d’un étrange gargouillement et d’un fort sifflement. II faut remplacer la résistance par une autre de même valeur ou de valeur très proche.

Le condensateur de couplage, entre le tube préamplificateur et le tube final est défectueux.

Le récepteur distord, parce que la grille finale se trouve polarisée positivement.

Contrôlez l’isolement et remplacez le condensateur.

Comme vous le constatez, il s'agit de choses que vous savez déjà ; de toutes façons, la répétition en est toujours intéressante : elle imprime ces notions dans votre mémoire et elle peut combler un oubli éventuel.


N° 24 - PANNES LES PLUS COURANTES DANS LES RECEPTEURS "A.M." ET "F.M.".

1- CIRCUIT D'AMPLIFICATION "M.F.".

Au cours des leçons précédentes, qui analysaient la recherche des pannes dans un récepteur "A.M." et "F.M.", je vous ai exposé le cas d'une panne dans le circuit d'amplification "M.F.".

S'il s'agit d'un récepteur mixte pour réception "A.M." et "F.M.".

la localisation de la panne dans ce circuit peut se situer d'après les contrôles suivants :.

  • Réception mille aussi bien en "A.M." qu'en "F.M.".
  • Fonctionnement du récepteur en "B.F.".
  • Fonctionnement du circuit "H.T." (redresseur et circuit de filtrage) tension "H.T." (comprise entre 150 et 250 Volts c.c.) constatée sur le deuxième condensateur électrolytique.

De ces résultats, vous pouvez déduire que le mutisme du récepteur est dû à une panne dans une des parties communes aux deux fonctions "A.M." et "F.M." (Fig. 1-); en effet, la "B.F." fonctionne et la "H.T" existe.

Quels sont les étages communs ?

Ce sont:

  • Une partie du tube convertisseur "A.M." qui sert également en "F.M." comme préampli "M.F.".
  • La "M.F." commune aux deux fonctions.
  • Les circuits de détection qui, quoique séparés pour chaque fonction, ont leur transformateur "M.F." avec point commun et une commutation.

Ce qui en outre pourrait occasionnellement rendre le récepteur muet proviendrait de deux pannes simultanées en "H.F." et "A.M.", "H.F" et "F.M."; se situant dans les deux blocs accord-oscillateur; c'est une panne peu probable qu'il faut toutefois souligner.

Après avoir déterminé la provenance de la panne sur les étages "M.F." du récepteur, vous devez la localiser par quelques mesures standard sans toucher ni démonter les transformateurs "M.F.", à moins que vous ne sachiez déjà celui qui amène le défaut.

Ces circuits comportent le plus souvent les tubes suivants :

  • La partie hexode ou heptode du tube convertisseur "A.M." qui, en "F.M.", sert de préampli "M.F.".
  • Le premier tube "M.F." et "A.M." qui, en "F.M.", sert d'ampli "M.F." et, parfois, de limiteur (Fig. 2-).

Le PREMIER tube peut être un de ceux-ci:

6 T E 8 | série Américaine. | chauffage on parallèle
ECH 42 | série Européenne. | chauffage on parallèle
UCH 42 | série Européenne | chauffage en série
ECH 81 | série Européenne. | chauffage on parallèle
UCH 81 | série Européenne. | chauffage en série
6 B E 6 | série Américaine. | chauffage on parallèle

Le SECOND tube peut être:

6 T E 8 | série Américaine. | chauffage on parallèle
EF 42. | série Européenne. | chauffage on parallèle
EF 89. | série Européenne | chauffage on parallèle
EF 85. | série Européenne. | chauffage on parallèle
6 A V 6. | série Américaine. | chauffage on parallèle
6 B J 6. | série Américaine. | chauffage on parallèle
EF 41. | série Européenne. | chauffage on parallèle
UF 41 | série Européenne. | chauffage en série
12 BA 6 | série Américaine | chauffage en série
UF 89 | série Européenne. | chauffage en série

Vous trouverez les caractéristiques de ces tubes dans les lexiques et brochures éditées par les constructeurs.

2- MESURES AVEC LE CONTROLEUR UNIVERSEL.

En suivant le schéma du circuit dessiné à la Fig. 3- vous procèderez à certaines mesures qui ont pour but de noter tout de suite l'irrégularité de fonctionnement: ainsi, vous serez sûrs, avant tout démontage des transformateurs "M.F." du fonctionnement du reste du circuit.

En premier lieu, mesurez la tension positive sur la plaque et sur les grilles écran.

Cette tension doit être comprise entre:

  • 150 et 200 Volts pour les plaques,
  • 50 et 150 Volts pour les grilles écran.

N'oubliez pas qu'une résistance d'écran coupée ou un condensateur de découplage claqué (en court-circuit), met cette grille au potentiel zéro; cela suffit à provoquer le mutisme du récepteur.

La coupure de la résistance est le plus souvent due à un claquage du condensateur de découplage; vérifier alors "R3 - R4" et "C3 - C4" (Fig. 3-).

Parfois, la résistance n'est pas coupée, mais si l'un dos condensateurs a claqué (Fig. 4-), il faut changer "R" et "C"; car "R" a varié et sa résistance a sûrement augmenté de valeur, ce qui change le point de fonctionnement du tube (voir l'action de l'écran sur l'amplification dans les leçons théoriques concernant les tubes).

N'oubliez pas que "R3 - R4" doivent avoir une valeur bien définie.

Pour ce qui est de "C3 - C4", leur valeur n'est pas critique; si vous n'avez pas de valeur exacte, prenez un condensateur de VALEUR SUPERIEURE ET JAMAIS DE VALEUR INFERIEURE.

Exemple :.

"C3 = 0,1µF" que vous n'avez pas, vous pouvez très bien mettre un "0,2 µF" si vous en avez un, ou même un 0,25µF, mais jamais un électrolytique qui, comme vous le savez. ne fonctionne pas en "H.F".

Si la tension est nulle sur une des plaques, c'est qwe l'un des enroulements primaire '"M.F." est coupé; ce peut être celui de la "M.F. - A.M.", ou de la "M.F. - F.M." les deux enroulements étant montés en série.

Souvent, le circuit plaque est découplé par un filtre formé d'une résistance de 1 Kohms environ et d'un condensateur de 0,1µF ; vérifier ces deux éléments; il est probable que le condensateur est claqué (Fig, 5-), remplacer alors "R" et "C".

CONTROLE DU TRANSFORMATEUR "M.F.".

S'il y a coupure dans un des transformateurs "M.F.", ce qui ce vérifie rapidement à l'ohmmètre, vous devez déterminer dans lequel cela se produit.

Avant de démonter le transformateur, vous devez relever son schéma de montage et son orientation, de manière à le remonter facilement.

Si l'un des enroulements est coupe, vous devez le refaire, chose aisée pour celui de la "F.M.", mais difficile pour celui de la "À.M." ; ce dernier est bobiné en nid d'abeille et une machine spéciale est alors nécessaire.

Pour vous donner une idée de ce qu'est un transformateur "M.F." pour "A.M." et "F.M.", voyez la Fig. 6- qui vous en montre un ouvert.

Les enroulements de la F.M. sont accordés à 6,75 MHz par un condensateur de 50 pF et sont formés de 18 spires de diamètre 3/10 de mm, tant au primaire qu'au secondaire.

Ceux de la "A.M." sont accordés par 180 pF et formés de 200 spires bobinées en nid d'abeille de fil de Litz à 12 brins de 0,06 mm de diamètre, au primaire comme au secondaire.

L'accord est obtenu par le réglage des noyaux centraux, parfois par des condensateurs ajustables.

Si vous avez à démonter un transformateur "M.F.", ne touchez surtout pas à son réglage. Cela vous évitera une mise au point laborieuse.

Vous pouvez encore trouver un des condensateurs d'accord en court-circuit, mais alors, le récepteur devrait fonctionner sur une des modulations "A.M." ou "F.M.".

L'enroulement "F.M." ne doit présenter que quelques ohms de résistance à l'ohmmètre, alors que celui de la "A.M." présente une dizaine d'ohms.

Si vous devez remplacer un tel transformateur, prenez-en un semblable, c'est-à-dire avec les mêmes accords de fréquences et adapté aux tubes utilisés.

Faites bien attention à celui du détecteur, surtout pour la "F.M." car le mode de discrimination à utiliser doit correspondre à celui qui existe sur le récepteur.

Dans la plupart des cas, c'est une discrimination de rapport asymétrique.

Souvent, le circuit primaire du dernier transformateur "M.F. - F.M." (celui du discriminateur), n'a pas de condensateur d'accord, la capacité interne du tube en tient lieu.

Le réglage des transformateurs "M.F." mixtes "A.M. - F.M.", s'opère en deux temps :

  1. Réglage des transformateurs "M.F. - F.M."
  2. Réglage des transformateurs "M.F. - A.M."

Pour le premier cas, un générateur "H.F." approprié est nécessaire ; alors que, dans le second cas, il n'est que de se conformer aux indications données pour le réglage de "M.F." lors des leçons théoriques de la "A.M.".


N° 25 - DEPANNAGE CONTROLE ET MISE AU POINT DU CIRCUIT DETECTEUR DE RAPPORT

1- DEPANNAGE ET CONTROLE

Dans les récepteurs actuels pour "A.M. - F.M.", les circuits détecteurs, même à un seul tube, sont pratiquement indépendants et séparés (Fig. 1-) il peut y avoir non fonctionnement simultané des deux circuits détecteurs dans le cas où le tube détecteur commun aux deux est défectueux ; il s’agit d’une panne classique: coupure du filament, court-circuit entre électrodes, tube rempli d’air, etc.

Après avoir constaté le bon état du tube détecteur, ou l’avoir remplacé par un tube dont on est sûr, les deux circuits peuvent être par eux-mêmes défectueux: il faut alors procéder à une séparation théorique du circuit "A.M. " et du circuit "F.M.".

Le circuit détecteur "À.M." est, comme on l’a déjà vu dans les précédentes leçons théoriques, constitué par une diode et le circuit de charge correspondant (Fig. 2-); les pannes habituelles dans ces éléments sont facilement décelables.

Le circuit détecteur "F.M." est au contraire plus complexe et selon le cas le plus probable, il est du type détecteur de rapport (Fig. 3-).

Le nombre plus important d’éléments complique la recherche de la panne, mais, par suite des valeurs très faibles des tensions et des courants en jeu, il ne se présente que très rarement une panne due à un régime de travail trop sévère.

Souvent, au contraire, le défaut se trouve dans le transformateur "M.F." qui précède le tube détecteur. Dans celui-ci, constitué par trois enroulements pour la "F.M." et par deux pour la "A.M.", des coupures ou courts-circuits, dus justement à sa construction complexe, peuvent apparaître.

Comme je vous l’ai déjà dit dans les leçons théoriques, le circuit secondaire "F.M." est bobiné avec deux fils en main de façon que les deux sections au centre desquelles est raccordé le tertiaire, soient parfaitement égales et symétriques entre elles.

Le circuit tertiaire est, par contre enroulé directement sur le primaire de façon que le couplage avec ce dernier soit très étroit. Dans certains types, entre l’enroulement primaire et l’enroulement tertiaire, est interposée, comme isolant, une couche de papier, qui peut être facilement détériorée et détermine ainsi un court-circuit entre la tension anodique, existant sur le primaire, et les diodes détectrices (Fig. 4-).

Dans ce dernier cas, il faut défaire 1’enroulement tertiaire, en comptant bien entendu les spires et en observant les sens d’enroulement, enlever la couche isolante défectueuse et la remplacer par une nouvelle: la couche nouvelle doit être identique à la couche initiale, tant en épaisseur qu’en positionnement par rapport à l’enroulement primaire.

Evitez, si possible, l’usage de colles à base d’acétone, qui peuvent endommager l’émail des fils. Si nécessaire n’employez que le minimum indispensable de colle.

Comme vous voyez, le procédé pour refaire l’isolement entre primaire et tertiaire n’est pas compliqué il doit pourtant être exécuté avec soin et sans erreur, pour ne pas modifier les conditions de couplage.

Ceci est tellement important qu’avant tout démontage du transformateur "M.F." il faut vous assurer, en vous servant de l’ohmmètre, qu’il existe bien un court-circuit et que l’intervention sur les enroulements est donc nécessaire.

Les contrôles que vous pouvez faire sur n’importe quel détecteur de rapport dans le but de vérifier la présence de pannes sont les suivants (Fig. 5-):

  1. MESURE DE CONTINUITE DB L’ENROULEMENT PRIMAIRE:
    (ohmmètre sensibilité R x.10 ; résistance 2 à 10 Ohms)
  2. MESURE DE CONTINUITE DE L’ENROULEMENT SECONDAIRE:
    (ohmmètre sensibilité R x 10 : résistance 2 à 5 Ohms)
  3. MESURE DE CONTINUITE DES ENROULEMENTS SECONDAIRE ET TERTIAIRE ;
    (ohmmètre sensibilité R x 10 : résistance 2 à 5 Ohms)
  4. MESURE D’ISOLEMENT ENTRE ENROULEMENT PRIMAIRE ET TERTIAIRE:
    (ohmmètre sensibilité R x 1000 : résistance infinie).

Il faut de plus vous assurer de l’isolement du condensateur d’accord du secondaire; une de ses bornes sera déconnectée et le contrôle sera effectué avec 1’ohmmètre: l’enroulement primaire est d’habitude accordé sur la capacité plaque-cathode du tube amplificateur "M.F.".

2- MISE AU POINT DU DETECTEUR DE RAPPORT

Après avoir remonté le transformateur du détecteur de rapport, vous devez procéder à son réglage.

Si vous posséder un générateur de signaux à 6,75 MHz, la chose est assez simple; elle devient plus compliquée en cas contraire.

La mise au point peut être faite de trois façons:

  1. Sans aucun générateur avec seulement le contrôleur universel.
  2. Avec un générateur de signaux à 6,75 MHz et le contrôleur universel.
  3. Avec un générateur de signaux à 6,75 MHz modulé en fréquence et un oscilloscope à rayons cathodiques,

2.1- Mise au point du détecteur à rapport avec le contrôleur universel

Tout d’abord vous devez remettre les noyaux ou les ajustables de réglage dans leur position initiale, de façon à ce que soit possible la réception d’un signal quelconque.

Puis vous branchez le contrôleur universel, en voltmètre c.c. sensibilité 50 Volts, en parallèle au circuit des diodes détectrices "F.M.", avec le positif à la masse (Fig. 6-),

Accordez le récepteur sur une station reçue avec une bonne intensité, et réglez l’accord pour la tension maximum indiquée par l’instrument en réglant le circuit primaire du détecteur pour une indication maximum du Voltmètre; retouchez éventuellement l’accord et de nouveau, le réglage du primaire.

Ensuite vous pouvez retoucher également, toujours en vue d’obtenir l’indication maximum de l’aiguille, le noyau ou les ajustables des transformateurs "M.F." qui précèdent l’étage détecteur.

De cette façon vous aurez aligné les circuits amplificateurs à moyenne fréquence sur une fréquence égale ou voisine de la fréquence fixée, soit généralement 6,75 MHz.

Le réglage du secondaire doit être fait à l’oreille: en faisant coulisser dans les deux sens le noyau, ou l'ajustable, vous pourrez déterminer la position correspondant à la meilleure réception (qui s’inverse si vous tournez dans un sens ou dans l’autre la vis de réglage).

Vous aurez ainsi réglé la symétrie de la courbe caractéristique du détecteur, en même temps que vous aurez adapté le détecteur pour une réception optimum des signaux modulés en amplitude.

Lorsque l’on règle un détecteur de rapport par cette méthode, il convient d’utiliser un signal à fréquence fixe (400 ou 1000 Hz), que généralement la station d’émission diffuse dans les périodes hors programme, principalement le matin.

Ces signaux sont facilement reconnaissables: un signal à 400 Hz s’assimile au "LA." des orchestres, si la fréquence est de 1000 Hz il s’apparente à un sifflement.

Le réglage devient alors, plus commode, parce que la modulation est constante.

Pour la mise au point du secondaire agissez comme suit:

  • Raccordez en parallèle au circuit des détecteurs "F.M." deux résistances de 100 kohms de bonne précision.
  • Branchez l’instrument en voltmètre c.c., sensibilité 10 Volts, entre le centre des deux résistances et la sortie de l’enroulement tertiaire (Fig. 7-).
  • Réglez le noyau, ou l’ajustable, du secondaire pour une tension nulle, de façon à ce que l’appareil n’indique aucune tension, ni positive ni négative.

En effectuant le réglage vous devez remarquer que l’aiguille de l’instrument retourne vers zéro, puis, si vous poursuivez l’ajustable, elle dépasse le zéro, et indique une tension négative.

La position exacte est colle pour laquelle l’aiguille est sur le zéro.

La polarité de l’appareil n’a pas à être choisie : avant la mise au point, la tension peut être négative ou positive. Pour un réglage correct, elle doit être nulle.

Pour contrôler l’exactitude de cette tension zéro, inversez les sorties du voltmètre: l’aiguille de l’appareil doit rester sur le zéro.

En outre, en tournant légèrement la vis de réglage du noyau ou de l’ajustable, la tension devient positive dans un sens et négative dans l’autre.

2.2- Mise au point avec le générateur de signaux à 6,75 MHz

Cette méthode -est analogue à la précédente avec cette différence qu’au lieu d’utiliser comme signal une émission radio, on utilise le signal d’un générateur,

Le signal à 6,75 MHz doit être injecté sur la grille du premier tube amplificateur "M.F." et ne doit pas être modulé.

Pour le réglage de la "M.F.", on branche l’appareil en parallèle sur les diodes détectrices, et pour le réglage du détecteur entre la prise centrale fictive (deux résistances de 100 Kohms) et l’extrémité du tertiaire, comme dans le cas précédent.

II faut que le signal introduit sur la grille convienne au fonctionnement normal des tubes; ce signal doit avoir l’amplitude minimum nécessaire pour être lu sur le contrôleur.

2.3- Mise au point avec le générateur de signaux modulés et avec l’oscilloscope à rayon cathodique

Celui-ci est le système classique ; cette méthode est généralement utilisée dans les laboratoires bien outillés.

En effet, le générateur comme l’oscilloscope, sont deux appareils plutôt chers et leur usage n’est justifié que par 1’importance du travail à effectuer.

Je vous cite donc cette méthode dans un but d’information tout en vous souhaitant de pouvoir bientôt employer ces appareils dans votre laboratoire.

REGLAGE DES CIRCUITS MOYENNE FREQUENCE : on raccorde le- générateur de signaux sur la grille du premier tube amplificateur "M.F." et l’on branche les bornes entrée "verticale" de l’oscilloscope à la plaque du tube limiteur moyennant une diode détectrice. On ne se sert pas de la base de temps intérieure du scope et l’on applique, pour la déflexion horizontale, le signal du générateur de signaux.

Ou bien, si le générateur ne possède pas de signaux en dent de scie vous trouverez une sortie de signaux de synchronisme : il convient alors de les appliquer sur l’oscilloscope aux bornes marquées "synchro" extérieure" ou ampli "H" et de mettre le commutateur de synchronisation sur "synchro extérieure" en ajustant la base de temps sur la fréquence de modulation.

Si le signal appliqué de 6,75 MHz est modulé en fréquence avec : Delta F = +/- 200 KHz, il doit apparaître sur l’écran du tube à rayons cathodiques, une courbe semblable à la courbe théorique de la sélectivité nécessaire aux récepteurs "F.M.": c’est-à-dire que la courbe présente un sommet plat sur au moins 150 KHz.

En agissant sur la mise au point des transformateurs "M.F.", on rend parfaite la forme de la courbe et, moyennant l’usage du "Marker", qui fait d’habitude partie intégrante du générateur de signaux pour "F.M.", on peut mesurer la largeur effective de la bande passante.

MISE AU POINT DU DETECTEUR DE RAPPORT : pour la mise du détecteur de rapport, ou du transformateur "M.F." qui précède le tube détecteur, il suffit de connecter, sans modifier les autres liaisons, l’entrée verticale de 1’oscilloscope aux mêmes points où vous branchiez auparavant le contrôleur universel pour la mesure du zéro.

II apparaîtra sur l’écran de l’oscilloscope une courbe en forme de intermédiaires presque linéaires, comme indiqué à la Fig. 8-.

Si la courbe n’est pas parfaite, mais présente des arrondis prononcés (Fig. 9-) il faut réaligner les circuits : dans le cas de la courbe "A", le primaire du transformateur est désaccordé. La courbe "B" indiquant un déplacement du zéro, il faut régler le circuit secondaire.


N° 26 - RECEPTEURS SPECIAUX POU FM

1 - GENERALITES

La réception des signaux "F.M." est également possible avec des récepteurs plus simples et plus économiques, autres que le classique superhétérodyne.

Un des circuits les plus employés est l’oeuvre de l’américain Hazaltine : on l’appelle circuit "Fremodyne".

Naturellement, dans ces récepteur, qui sont surtout des solutions économiques les avantages de la modulation de fréquence sont supprimés : la fidélité de reproduction, le rapport signal/bruit et la sensibilité sont bien inférieurs aux caractéristiques des récepteurs superhétérodynes. Cependant, ils ont été accueillis avec faveur par les techniciens et en particulier les amateurs, qui trouvent toujours intéressantes les solutions simples et économiques.

Je vous expliquerai maintenant le circuit "Fremodyne" puis je vous illustrerai son schéma ainsi que les caractéristiques constructives d’un tel récepteur pour "F.M".

2- CIRCUIT FREMODYNE

Le signal haute fréquence (88 – 100 MHz), capté par l’antenne et sélectionné, est converti on une fréquence intermédiaire d’environ 22 MHz. Ce signal, bien entendu toujours modulé en fréquence, est ensuite amplifié par un circuit à super-réaction.

La démodulation du signal "F.M." est obtenue par désaccord du circuit d’entrée, en prenant le signal détecté sur la résistance cathodique du tube, qui fonctionna eu mené temps comme convertisseur et comme amplificateur à super-réaction.

Le détail le plus intéressant de ce circuit vient surtout de ce qu’il ne demande qu’un seul tube qui soit suffisant pour fournir un signal "B.F ." nécessaire au pilotage d’un amplificateur normal.

Le circuit est représenté Fig. 2- où le tube utilisé est une double triode type "12 AT".

Le fonctionnement est le suivant: le signal d’entrée est appliqué sur la grille de la première triode, à travers un circuit oscillant (L1 – C1) convenablement DESACCORDE d’environ 15O KHz.

Sur la même grille on applique en même temps par "C2" le signal de conversion engendré localement par la 2ème triode de la "12 AT 7".

Le signal obtenu par la conversion est à une fréquence d’environ 22 MHz. IL est recueilli sur la plaque de la première triode, où se connecte le circuit accordé de super-réaction.

Pour augmenter la sensibilité du récepteur, ce circuit est mis en auto-oscillation sur sa fréquence de conversion, moyennant un circuit "Colpitt", de telle façon que l’amplification de l’étage soit le maximum possible.

Les oscillations du circuit sont amorties par auto-polarisation de la grille de la première triode, grâce au circuit "R1 - C3" d’auto-polarisation qui supprime les oscillations avec une fréquence de 35.000 périodes.

En d’autres ternes, les oscillations engendrées par le circuit de super-réaction disparaissent pui se rétablissent de nouveau, et ainsi clé suite, avec une fréquence non audible f déterminée par la constante de temps du circuit "RI - C3" qui est de 300 micro-secondes,

On détermine ainsi des trains d’oscillations à 22 MHz, dont 1’amplitude du signal d’excitation, c’est-à-dire du signal engendré par le circuit "Colpitt", est à son tour fonction de la modulation du signal d’entrée.

Cette dernière concordance est due au désaccord du circuit d’entrée qui convertit la modulation de fréquence en modulation d’amplitude.

Il résulte de ce fonctionnement que le courant de la première triode a une valeur moyenne à fréquence acoustique : c’est pour cette raison que le signal "B.F" est prélevé sur la résistance "R2" qui est traversée par ce courant.

Les circuits accordés sont au nombre de trois :

  • Circuit d’accord (88 - 100 MHz, ), qui, désaccordé, détermine la transformation de la "F.M." en "A.M.".
  • Circuit oscillateur local (110 – 122MHz) pour la conversion à 22 MHz du signal reçu.
  • Circuit oscillateur à 22 MHz. accordé sur une fréquence ultra acoustique pour 1’introduction de la super-réaction.

La première triode a les fonctions suivantes:

  • Changeuse à 22Mhz
  • Détectrice et amplificatrice à super-réaction.

La secondé triode fonctionne uniquement comme générateur de signal pour la conversion à 22 MHz.

La mise au point de ce circuit est assez simple.

En appliquant un signal modulé en amplitude à 22 MHz sur la grille de la triode, on accorde l’inductance du circuit à 22 MHz pour la tension de sortie maximum.

Puis, on aligne avec un générateur pour "F.M.", les circuits d’entrée et de l’oscillateur de la même façon qu’un superhétérodyne, par réglage de l’inductance aux fréquences basses et du compensateur aux fréquences hautes.

Les circuits à super-réaction donnent lieu à un souffle caractéristique, qui est automatiquement éliminé quand il est accordé. En outre, le fonctionnement intermittent (à fréquence ultra-acoustique de 35.000 Hz) de la super-réaction, compense en partie l’absence du limiteur d’amplitude.

La sensibilité que l’on peut obtenir avec le tube "l2 AT 7", ou un type analogue, est de l’ordre de 300 micro-volts. La sortie "B.F." peut-être directement raccordée à la prise pick-up d’un récepteur.

3- REALISATION PRATIQUE D’UN RECEPTEUR

Le récepteur que je vous analyse maintenant a été décrit sur une revue américaine: c’est une application du circuit "Frémodyne" (Fig. 3-).

La sensibilité de ce récepteur est égale à celle d’un récepteur superhétérodyne, mais il n’en a pas les mêmes qualités en bande de fréquence.

Il est constitué par quatre tubes qui sont:

  • "12 AT 7" - première triode convertisseuse et détectrice à super-réaction.
  • "6 C 4" - oscillateur pour le signal de conversion.
  • "50 B 5" - amplificateur de puissance.
  • "35 W 4" - redresseur à une alternance.

Les filaments sont raccordés en série et chauffés directement sur le secteur continu ou alternatif à 117 Volts.

Le signal d’entrée est appliquée sur la grille de la triode "l2 AT 7" à travers "C1", cependant qu’à travers "C2" est appliqué sur la même grille le signal local émis -par "L3 - C9" ; "C9" est le seul condensateur variable, car il n’y a pas lieu d’accorder le circuit d’entrée qui est réglé sur la fréquence fixe de 100 MHz, par la capacité grille cathode du tube.

La fréquence intermédiaire est maintenue à 21,75 MHz et sur cette fréquence est accordé le circuit de l’inductance "L2".

Le circuit à super-réaction, au lieu d’être du type "Colpitt", est à prise intermédiaire sur "L2" . L’oscillateur pour le signal de conversion est séparé cependant que la 2ème triode du "12 AT 7" préamplifie le signal déjà détecté.

Dans ce schéma, l’oscillateur est à fréquence plus basse et couvre la gamme de 66 à 87 MHz.

Voici les valeurs des éléments constitutifs:

  • R1, R7 = 560 kohms - 1/2 Watt.
  • R2, R9 - 56 kohms - 1/2 Watt.
  • R3, R6 = 120 kohms - 1/2 Watt.
  • R4 - 1 M ohms avec interrupteur.
  • R5 = 4700 phms - 1/2 Watt.
  • R8 = 150 ohms - 1/2 Watt.
  • R10 = 2200 ohms 2 Watts.
  • C1 - 2,5 pF céramique.
  • C3, C6, C7, C12, C17 = 5.000 pF céramique.
  • C4 = 500 pF céramique.
  • C5 = 1000 pF céramique.
  • C8 = 25 microfarads - 25 Volts.
  • C9 - 15 pF variable.
  • C10 = 10 pF céramique.
  • C11 = 30 pF céramique.
  • C13 - 15 pF céramique.
  • C14, C15 = 30 + 30 microfarads / 2OO Volts
  • T1 = transformateur de sortie avec primaire à 2.500 ohms.
  • L1 = 5 spires fil diamètre 16/10 mm sur un diamètre de 12,5mm, longueur 12 mm.
  • L2 - 24 spires fil diamètre 5/10 mm spires jointives sur mandrin diamètre 9 mm avec prise au centre et noyau ferro-magnétique de réglage.
  • L3 = 3,5 spires fil diamètre 12/10, prise à 1 spire côté point froid, diamètre 9 mm, longueur 6 mm, avec sorties de 25 mm de longueur.

Les bobines doivent être découplées entre elles et si possible blindées.


Sommaire Commercial du cours EURELEC

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

N°1-Préambule
N°2-Nécessité d'une formation
N°3 et 4-Les Clients
N°5-Les fournisseurs
N°6-Achats pour magasins de vente
N°7-Les devis, introduction
N°8-Les devis, pièces
N°9-Les devis, main d'oeuvre
N°10-Garantie
N°11-Réparations à domicile
N°12-Esthétique des récepteurs
N°13-Production de pièces détachées
N°14-Réparations compliquées ou difficiles
N°15-Améliorations de ses capacités
N°16-Le laboratoire du radioélec.
N°17-Magasin de vente
N°18-Achat ou reprise d'un magasin
N°19-Initiation à l'activité
N°20-Conclusion


1 - PREAMBULE

Quel que soit le but que vous entendez tirer de votre étude, quel que soit l’intérêt qui vous pousse à suivre mon cours, les leçons que vous allez commencer ont pour vous•une grande importance.

Le commerce de la radio qui est un des rouages de ce marché, a besoin d’être connu dans les détails par tous ceux qui s’y destinent par intérêt scientifique, comme par ceux qui s’en servent pour des raisons économiques.

Cette nouvelle science, la Radioélectricité, a créé en peu d’années des industries, des commerces très riches, en procurant du travail à des milliers d’ouvriers, de techniciens, d’ingénieurs.

Et la prospérité de ces entreprises est due à la politesse commerciale, à la connaissance de règles déterminées, à l’honnêteté et au sérieux de ceux qui les dirigent.

Du plus modeste laboratoire à la plus grande société, tous oeuvrent en vue du haut degré de spécialisation technique, et grâce à une exacte connaissance de la pratique commerciale ; ceci n’a été possible qu’avec l’expérience de tous ces amateurs qui au début de la radio ont entrevu ses grandes possibilités d’expansion.

Les premiers appareils radio-récepteurs rudimentaires, qui maintenant nous font sourire, excitaient la méfiance et n’invitaient que quelques passionnés à les acheter.

La diffusion est surtout due, mis à part les perfectionnements scientifiques, à la persévérance des commerçants qui ont su illustrer les qualités de ces inventions avec passion et sérieux, en devenant peu à peu les intermédiaires indispensables entre l’industrie et le public, entre le laboratoire et le client.

Avec le temps, le technicien s’est transformé lui-même en commerçant et il a uni ses qualités de spécialiste avec celles de commerçant ; à l’issue de luttes, pas toujours victorieuses, il a créé le type du vrai commerçant de la radio.

En effet, qui, mieux que le technicien, pouvait et peut maintenant illustrer valablement les qualités de sa création ; qui, mieux que lui, peut connaître la valeur intrinsèque et morale de l’objet qui est le fruit de son intelligence ?

Mais, pour y arriver, pour être enfin un technicien-commerçant, il faut connaître les règles précises qui régissent le commerce en général et en particulier celui de la radio.

Ces leçons de formation commerciale que je vous propose, naissent d’une longue expérience dans ce domaine et puisque dans le commerce, il faut une certaine quantité de ruse, je vous invite à ne pas faire connaître aux autres tous les conseils que je pourrai vous donner : bien certainement, ils seront basés sur la plus absolue honnêteté, mais il est nécessaire que vous tiriez le maximum de votre travail, et il est juste que les sacrifices supportés pendant l’étude trouvent une compensation.

Comme premier conseil alors, soyez réservé avec tous, même avec vos amis auxquels ces leçons n’ont pas à être communiquées. Je vous indiquerai comment vous devrez agir, toujours du point de vue commercial, avec vos amis, vous parents, vos connaissances ; vous commencerez par apprendre un art dont les secrets ne doivent pas être divulgués, sous peine de perdre tout le bénéfice de ce cours.

La discrétion est une des plus belles vertus, car malheureusement il y en a beaucoup qui, abusant de la confiance des autres, en tirent profit malhonnêtement. Discrétion ne s’identifie pas avec méfiance. Un bon commerçant doit être cordial avec tous, et plein de franchise dans ses explications : il doit se faire aimer par sa droiture.

Ces leçons doivent servir précisément à former, outre de bons techniciens, des hommes aptes à faire, de la radio, un commerce présentant des garanties sérieuses aux consommateurs qui, en définitive, sont les soutiens du commerce lui-même.

Le produit que le technicien crée ne servirait à rien s’il ne se vendait pas.

Celui qui achète et qui utilise le produit que le technicien a préparé est un consommateur qui se renouvelle, pourvu que le produit qu’on lui fait connaître soit bien présenté et qu’il possède les qualités qui le rendent parfait.

Il s’agit donc de fonctions commerciales et pour les expliquer, de même qu’en technique, il faut une certaine spécialisation.

Avec ces leçons, je me propose de vous mettre au courant des règles commerciales afin que cette formation vienne appuyer les qualités de technicien que vous acquerrez dans les autres parties du cours.


2 - NECESSITE D’UNE FORMATION COMMERCIALE POUR LES DIFFERENTES CATEGORIES D’ELEVES

Vous qui avez commencé l’étude de ce Cours, vous êtes bien naturellement attiré par l’Electronique, c’est-à-dire que vous éprouvez non seulement un sentiment de curiosité mais aussi un vif désir d’en pénétrer ses mystères.

En vous inscrivant à ce Cours, vous désiriez avec juste raison bénéficier des immenses perspectives de cette technique : quels que soient le« motifs personnels qui vous ont conduit à entreprendre cette étude, c’est avec le légitime souci de réussir que vous vous êtes confié à EURELEC. Or sachez bien que tous mes correspondants font partie d’une même et grande famille, et que mon désir le plus cher et aussi le plus impérieux est de vous satisfaire.

La vie moderne est en permanente évolution : la technique prend chaque jour de plus en plus d’importance, notre pays exige toujours davantage de techniciens. Il y a là un courant contre lequel on ne saurait aller sans risque d’étouffement : mais la technique pour progresser doit prendre conscience des besoins de la consommation.

Il ne faut pas être un bon technicien, amateur ou professionnel et s’isoler du monde sans contact extérieur : seuls quelques savants le peuvent. II faut connaître les problèmes de vente que pose l’écoulement d’un produit ; il y a donc nécessité pour chacun de nous, de "penser" le problème commercial.

Vous avez commencé l’étude de la radioélectricité ; quelles que soient vos occupations actuelles ou votre tendance du moment, vous ne pouvez pas savoir la décision d’orientation que vous prendrez à l’issue de ce cours, en raison même de l’influence qu’il aura exercé sur vos goûts : vous ne devrez donc pas ignorer les problèmes commerçiaux qui se posent au technicien.

Ces leçons de formation commerciale sont donc une nécessité qui complètent un enseignement scientifique : bien sûr, elles s’adressent plus particulièrement à ceux qui désirent de la Radio s’en faire un métier, mais tous les autres doivent aussi en être avertis,

En effet, si comme je le pense vous vous rangez dans une des quatre catégories suivantes, vous constaterez rapidement par vous-même qu1il est de votre intérêt de ne rien ignorer de cette pratique qui est le complément indispensable, souvent l'aboutissement, de la technique industrielle.

Ces catégories distinguent :

  1. Ceux pour qui l’étude de ce cours est un délassement, en même temps –qu’une curiosité d’esprit.
  2. Ceux auxquels le cours procurera un enrichissement intellectuel en même temps qu’il améliorera leurs conditions matérielles par une promotion dans la hiérarchie du travail.
  3. Ceux qui étudient avec le désir, une fois le cours achevé, de trouver un emploi de technicien clans l’industrie.
  4. Ceux qui ont l’intention d’entreprendre une activité technico-commerciale dans une branche de la radio.

Il s’agit d’une division purement théorique car rien n’est immuable, et on peut fort bien admettre que le technicien voudra un jour s’établir à son compte.

De même l’amateur peut se trouver, par un revers de fortune, dans la nécessité de trouver un travail plus rémunérateur dans l’industrie.

Je commencerai par ceux qui étudient par plaisir, ou par curiosité, c’est-à-dire les personnes qui, tout en ayant une occupation et un traitement assurés, ou encore ayant des moyens suffisants pour vivre, prélèvent sur leur temps libre quelques heures d’étude, en raison de l’intérêt qu’ils éprouvent à connaître cette technique.

Si l’on peut être tenté de les envier, il faut sans doute les féliciter, car ce n’est souvent pas le besoin qui les pousse à prendre le chemin de l’étude.

A ceux-là je désire faire une recommandation particulière : ils ne doivent jamais se lasser, sous prétexte que l'étude ne leur apporte aucun bénéfice.

Qu’ils ne se laissent pas arrêter par des difficultés passagères ; les détours de l’étude sont quelquefois fatigants mais les satisfactions en sont nombreuses.

Qu’ils se rappellent que, précisément dans le domaine de la radio, on doit de nombreux progrès et inventions à d’obscurs amateurs.

Je dirai même que le fait d’une certaine tranquillité financière doit les pousser à s’appliquer à l'étude.

EURELEC, avec sa méthode nouvelle et originale d’enseignement, ratifie pleinement leur désir d’apprendre. Il n’y a pas de découragement à avoir s’ils estiment qu’il est trop tard pour suivre un cours : ce n’est pas l’âge qui compte,

Celui qui sent le besoin d’apprendre, et de connaître ce qui est nouveau, est toujours jeune.

Au second groupe appartiennent ceux qui ont l’intention de se spécialiser parce qu’ils désirent augmenter leur situation financière en occupant leurs heures de liberté.

Même en ayant déjà une occupation rémunérée, les circonstances et un vif intérêt pour la radio les poussent à être quelque chose de plus. Ils ont droit à toute notre estime car, sans se soucier de la fatigue d’une longue journée de travail, ils occupent les heures destinées au repos et aux distractions, a étudier ce qui leur procurera des moyens pour améliorer leur salaire.

Leur désir légitime d’« ascension » qu’ils montrent en s’inscrivant au cours sera amplement satisfait : les privations momentanées qu’ils consentent se traduiront par un bénéfice tangible.

Celui qui a le courage de renoncer momentanément aux distractions pour améliorer son propre avenir, rend service à lui-même, à sa famille et à la société.

Le progrès est fait de ces hommes, dans tous les domaines d’activité, dans toutes les branches de la science, de l’industrie ou du commerce, ils ont toujours gagné à force de volonté.

J’engage tous ceux là à persévérer, en les assurant de mon appui personnel et de celui d’EURELEC tout entier.

Ceux qui on l'intention, une fois le cours fini, de devenir techniciens de l’industrie spécialisée, sont le plus souvent, des jeunes qui, devant décider de leur avenir, ont choisi la radioélectricité comme le chemin le plus sûr du succès.

Ils ont pleinement raison.

L’avenir est dans l’électronique qui doit encore nous apporter beaucoup et, parce que cette science est jeune, elle est encore pleine d’inconnu.

Elle a besoin d’hommes, volontaires, impatients de découvertes et désireux de mettre à la disposition de l’humanité tout ce dont cette science peut la faire bénéficier.

Nombreuses sont les voies ouvertes à ces hommes-là : industries, laboratoires, stations de radiodiffusion, centres techniques militaires, marine aviation, laboratoires de recherches scientifiques, etc.

L’avenir est entre leurs mains, et ils n’auront d’autre difficulté que de le saisir. S’ils veulent être appréciés, qu’ils se lancent avec volonté et persévérance dans l’étude. La médiocrité ne sert à personne : il faut faire bien, toujours et avant tout.

Enfin, au dernier groupe appartiennent ceux qui ont comme but l’établissement d’un commerce ou l’emploi d’un poste technico-commercial dans l’industrie. Ils distinguent les fonctions de production et de vente, et savent dès maintenant qu’ils peuvent recueillir les fruits d’une bonne formation commerciale.

Ils n’auront pas à subir de déboires si leur préparation est bien faite, et s’ils assimilent bien les enseignements contenus dans ces leçons. Qu’ils se rappellent que le chemin du succès n’est pas toujours facile à parcourir et qu’il faut avoir de la volonté pour atteindre l’idéal qu’on s’est fixé.

Il n’est pas nécessaire que vous me disiez à quel groupe vous appartenez : ces leçons serviront à tous, pourvu qu’elles soient bien comprises, assimilées et souvent consultées.

A tous je dis "BONNE CHANCE !", profitez au maximum du cours, suivez-le sérieusement, imposez-vous un rythme d’étude qui ne soit ni trop lent, ni trop rapide : EURELEC est tout à votre service.


N°3 et 4 - LES CLIENTS

Une conception simplifiée du commerce permet d’établir que les rapports d’un commerçant sont basés sur deux facteurs : clients et fournisseurs.

Tous les deux sont l’essence même de cette activité, dont la nécessité est de fabriquer ou de se procurer le produit aux meilleures conditions, et le but, de le vendre aux acheteurs en stimulant leur désir d’acheter.

Il est évident, que pour être un bon commerçant il faut acheter ou produire bien et cela au coût le plus bas pour pouvoir vendre aux conditions les plus intéressantes, c’est-à-dire en tirant de cette opération un gain licite.

Examinons maintenant l’élément le plus délicat à traiter, c’est-à-dire la clientèle.

Elle est formée du grand public qui évidemment a les possibilités, les goûts, et les désirs les plus divers. Il est alors nécessaire d’agir avec chacun d’une façon différente et de chercher à connaître au plus vite leur façon de penser, leur mentalité, de manière à les satisfaire, en sauvegardant bien entendu, ses propres intérêts.

En partant de cette première idée, nous pouvons ranger les clients dans les catégories suivantes :

  • confiants
  • normaux et peu exigeants
  • méfiants et tatillons
  • avares et économes
  • techniciens et très exigeants
  • désagréables et insatisfaits
  • amis, parents, connaissances.

Cela ne peut être une classification parfaite parce que la personnalité humaine n’est pas rigide et que de l’une à l’autre il n’y a parfois que des nuances.

Mais souvenez-vous que tous les clients exigent comme condition première d’être bien traités. Personne n’aime être trompé : aussi agissez toujours avec la plus grande loyauté.

La seule chose permise au commerçant est de cacher parfois la vérité mais pas de la changer.

Enfin, lorsque vous promettez, essayez de tenir coûte que coûte vos promesses.

Pensez-y bien, avant de vous prononcer sur la date d’un travail ou sur le coût d’un produit que vous devez encore acheter à votre tour.

Le client apprécie beaucoup la ponctualité et n’aime pas les surprises dans les prix.

S’il s’agit de réparations, donnez l’importance qu’elle mérite à l’appareil de chacun, même s’il s’agit d’un vieux modèle ou d’un modèle démodé.

Pensez que chacun de nous a tendance à s’attacher à ses objets personnels et n’aime pas les voir se déprécier.

Si la réparation n’est pas possible, employez tout votre savoir pour le faire comprendre au client, en lui proposant peut-être un appareil plus moderne pour le remplacement.

En faisant voir au client que vous vous intéressez à lui, vous aurez sa sympathie qui vous sera ensuite fructueuse sous la forme d’une bonne publicité gratuite. Ce sont des règles élémentaires mais nécessaires, qui ont fait la fortune de plus d’un commerçant.

Une certaine simplicité aussi attire toujours l’estime d’une grande partie de la clientèle. De plus ces qualités sont nécessaires, non seulement dans le commerce, mais aussi dans tous les rapports avec nos semblables.

Etudions maintenant les caractéristiques particulières des catégories dans lesquelles nous avons classé la clientèle. Déjà, en lisant cette classification, vous vous êtes fait une idée de la personnalité de chacun.

Cependant, une analyse plus complète est nécessaire même sommairement.

Clients confiants :

Dans cette catégorie rentrent les clients qui s’offrent à vous avec la plus entière confiance. Ils sont absolument certains de la qualité du produit proposé, de leur achat, ou du résultat de la réparation qu’ils vous ont confiée. Généralement, ils ne discutent pas sur le prix et ils ne demandent pas de justifications.

Par leur constance dans l’utilisation de vos services et par la clientèle qu’ils vous procurent à certains moments, ils ont le droit de devenir des clients honorifiques. Cela signifie que pour ceux-ci, de temps en temps, quand il s’agit de petites réparations au cours desquelles vous fournissez seulement votre main-d’oeuvre, vous ne devez pas demande r la rémunération.

C’est un premier geste de reconnaissance à la fidélité et à la confiance du client.

Traitez le mieux possible ce genre de clientèle et faites tous vos efforts pour la satisfaire.

A ces clients vous pouvez proposer l’achat de modèles nouveaux et des perfectionnements même coûteux au récepteur qu’ils possèdent. Par la confiance qu’ils ont en vous, ils se laisseront facilement convaincre.

Mais il faut ne pas les tromper ; soyez assuré d’offrir un bon produit et d’exécuter un travail de la meilleure qualité possible. En un mot, ils ont droit à toutes les attentions possibles.

Clients normaux et peu exigeants :

Nous pouvons les appeler clients de passage. Inconnus du négociant ou du radioréparateur, ils se servent chez lui occasionnellement sans avoir d’exigences particulières sinon celle d’être bien servis.

Ils sont généralement très réservés et il est difficile de se faire une idée claire du genre de personne à laquelle on a à faire.

Ils doivent être traités, commercialement, toujours avec la correction qui leur est due et avec amabilité.

Clients méfiants et tatillons :

Celle-ci est la catégorie la plus difficile à satisfaire. Ils sont par nature méfiants et craignent toujours d’être trompés.

C’est la raison pour laquelle ils sont tatillons, veulent tout savoir, et s’intéressent à tout avec des questions parfois insidieuses ; ils laissent toujours l’impression d’être mécontents.

S’il s’agit de réparations, démontez l’appareil en leur présence : rassemblez les pièces dans une boîte unique, et éventuellement, marquez d’un signe les tubes pour qu’ils ne vous croient pas assez malhonnête pour les leur changer. Mais ne leur donnez jamais la satisfaction de faire les réparations en leur présence ; leur mesquinerie les porterait à mesurer le temps employé et à contrôler chaque opération pour vous contester la facture finale.

Au moment de la remise de l’appareil, essayez-le et faites-le contrôler par eux-mêmes ; donnez leur toutes les pièces défectueuses que vous avez changées.

Même dans le cas de vente de l’appareil nouveau, essayez-le longuement chez eux pour qu’ils ne puissent pas se plaindre du transport et de la mise en service de l’appareil.

En traitant avec ces clients, il faut être le plus possible loyal, très aimable, mais réservé. Chaque parole dite en trop, peut se retourner contre vous. Evitez absolument de vanter plus qu’il ne mérite, un produit que vous pensez qu’ils vont acheter : cela risquerait de vous créer des difficultés si dans son emploi il ne répondait pas aux qualités que vous avez vantées.

Clients avares et économes.

Ce sont des clients qui veulent attirer tous les avantages de leur côté : travail bien fait, produit supérieur au plus bas prix possible. Ils ont l’habitude de demander les prix les plus bas pour chacun de leurs achats, sans jamais reconnaître l’honnêteté du marchand ou du réparateur.

Chez les avares, l’avidité arrive parfois à être offensante envers ceux qui s’astreignent à un commerce sérieux.

D’autres ne sont pas satisfaits s’ils n’obtiennent pas une diminution sur le prix, même si ce dernier était convenu à l’avance.

En les connaissant parfaitement bien, il n’est pas difficile de les contenter pour les réparations ; il suffit de majorer le prix tout d’abord, puis de le diminuer, en leur laissant supposer que cette remise est due à leur insistance. Ceux-ci, malgré leur prétention, ont confiance en leurs commerçants et sont faciles à contenter. Ayez un peu de prévoyance à leur égard et faites-leur quelques réductions : vous ne les perdrez plus. Au contraire, il est très probable, qu’ils vous trouveront d’autres clients en établissant la renommée de votre honnêteté et de votre complaisance.

Avec les véritables avares, c’est-à-dire avec ceux qui ne sont jamais disposés à reconnaître les facilités éventuelles accordées par le commerçant, il faut user d’une certaine fermeté. Il faut être aimable, certes, mais ferme et souvent intransigeant.

Dans certains cas, il vaut mieux ne jamais servir de tels clients car, en interprétant mal vos concessions, ils peuvent penser que vous avez un besoin excessif de leurs services, à n’importe quel prix et en vous abaissant à n’importe quel compromis. Ce ne peut être pour vous qu’une mauvaise publicité. Il vaut donc mieux dire fermement à ces personnes que tel travail ou tel produit ne peut être fait ou vendu au prix réclamé.

Certains, par nécessité ou habitude, ont déjà, avant de se rendre chez vous, visité d’autres laboratoires ou d’autres magasins et demandé les prix sans se décider. Ils s’arrêteront là où ils trouveront le plus bas prix sans se soucier de la qualité du travail exécuté ou du produit acheté.

Avec ce genre de clients il faut faire preuve d’un maximun de réserves.

Quand il s’agit de réparations, ils sont capables de se faire indiquer la panne pour se procurer ailleurs la pièce qui doit être remplacée et la changer eux-mêmes.

Ne leur indiquez jamais le défaut du récepteur qui est en panne.

Clients techniciens et très exigeants.

Il s’agit ici de clients qui ont des connaissances sur la radio et l’électricité, mais dont les connaissances sont purement théoriques, et qui doivent obligatoirement se confier à un technicien pour l’exécution du travail.

De tels clients sont généralement bien informés de toutes les caractéristiques des nouveaux appareils et peuvent en analyser les mérites et les inconvénients.

Habituellement, lorsqu’il s’agit de réparations, ils préfèrent qu’elles soient exécutées devant eux et ceci, uniquement pour la passion qui les anime, pas du tout par méfiance.

Ne cherchez pas à les conseiller. L’hésitation éventuelle que vous pouvez avoir pour repérer une panne pourrait nuire à la confiance que l’on vous accorde.

Si vous devez leur vendre un appareil, il est inutile de leur parler longuement des qualités ou des avantages qu’ils connaissent fort bien, et avec eux vous devez rarement discuter du prix.

S’ils sont très riches et aiment les nouveautés, il serait nécessaire que votre magasin, s’il est fréquenté par de tels clients, ne manque jamais des produits les plus récents et de technique moderne.

C’est une clientèle sûre, même si elle est exigeante, et elle doit être traitée avec beaucoup d’égards ; dans les conversations techniques que vous avez avec elle, faites attention à ce que vous dites pour ne pas nuire à votre réputation.

Clients désagréables et insatisfaits.

Ils ne sont pas très nombreux, mais étant malheureusement portés à la discussion, ils peuvent nuire à la bonne marche d’une maison de commerce. Souvent, ils cherchent à discuter devant d’autres clients, en se complaisant dans ce manque d’éducation. Il s’agit, généralement, de personnes qui exigent des réparations absurdes, prétextant des défauts qui sont souvent le fruit de leur fantaisie.

Dans certains cas, ils peuvent tout de même avoir raison ; mais habituellement il s’agit de défaut du récepteur, qu’aucune réparation ne pourrait éliminer. Ils peuvent déjà avoir porté leur récepteur chez deux ou trois réparateurs différents et n’ont recours à vous que parce qu’ils sont peu satisfaits du résultat obtenu chez les autres.

Quand ils achètent un nouvel appareil, i1 leur arrive très facilement de vous le rapporter après quelques jours en prétextant des imperfections inexistantes. En réalité, ce sont des mécontents et il est très difficile de les satisfaire.

II faut un tact particulier pour traiter avec ces gens là, surtout ne vous laissez pas entraîner dans des discussions qui peuvent naître de leurs manières provocatrices.

S’ils laissent un appareil à réparer, prenez-en grand soin afin qu’ils ne puissent se plaindre d’éraflures ou de rayures sur l’ébénisterie ou d’empreintes sur le châssis. Fixez toute votre attention sur ce travail pour qu’il soit parfait et qu’il n’y ait aucun motif entraînant des remontrances de leur part.

Amis, parents, connaissances.

Ce ne sont pas de vrais clients, mais ils doivent être servis comme tels et souvent gratuitement.

Cependant, à part l’intimité que vous pourriez avoir avec cette catégorie de personnes, valorisez toujours votre profession soit en étant réservé avec eux au sujet de vos comptes, soit en vous abstenant de laisser paraître les malices de votre profession.

Limitez-vous à exécuter gratuitement les seules réparations qui ne demandent pas de changement de pièce.

Si vous devez leur vendre un appareil, accordez leur des facilités soit d’escompte soit de paiement, mais n’exagérez pas ; vous pourriez alors leur donner l’impression que vos gains sont très importants et qu’ils vous permettent des facilités avantageuses.

Vous noterez que le bon sens est la note dominante qui doit subsister dans vos relations avec la clientèle accompagné par de bonnes manières et une fermeté suffisante dans vos affirmations.

Malgré ces prévoyances il vous arrivera parfois quelques discussions déplaisantes ; en analysant les causes qui les ont provoquées, vous pourrez éviter à l’avenir de pareils inconvénients.

L’expérience est toujours nécessaire, car la théorie seule ne peut pas vous indiquer toutes les situations dans lesquelles vous pouvez vous trouver au cours de vos rapports avec la clientèle.


N°5 - FOURNISSEURS

Nous avons examiné, dans les leçons précédentes, le problème du client. Passons maintenant aux fournisseurs.

Ils peuvent se diviser en trois catégories principales :

  1. Fabricants
  2. Grossistes
  3. Demi-grossistes.

Chacune de ces catégories a une fonction bien définie dans l’approvisionnement en fournitures des négociants et des laboratoires.

En général ils emploient, pour offrir leurs produits, des voyageurs et des placiers qui représentent la liaison directe entre l’acheteur et le vendeur.

Souvent l’acheteur ne connaît que le représentant d’une grande maison et il est client de cette entreprise uniquement en vertu de la sympathie qu’il éprouve envers son représentant.

En ce qui concerne les industries de moindre importance, elles ont, dans les grandes villes, des dépôts auxquels tous les négociants et les radio-dépanneurs de la région peuvent s’adresser pour leurs achats.

Il vous est nécessaire de bien connaître la catégorie dans laquelle se trouvent vos fournisseurs, et je vais vous en faire une description,

- LES FABRICANTS

Ce sont ceux qui créent et produisent la marchandise ; puis ils la cèdent aux grossistes et aux commerçants, généralement par grandes quantités.

Le fabricant a, à sa disposition, des techniciens, lorsqu’il ne l’est pas lui-même. Il est obligé de fabriquer les radiorécepteurs ou les pièces détachées en série, afin d’être en mesure de satisfaire les clients qui lui réclament son produit.

Dans la branche de la radio, l’industrie vend, presque toujours, directement au négociant lorsqu’il s’agit d’appareils et au marchand en gros lorsqu’il s’agit de pièces détachées.

- LES GROSSISTES

Ce sont des commerçants ayant d’importants moyens financiers et qui peuvent acheter aux fabricants des quantités de marchandises à de très bas prix. Cela est uniquement valable pour les accessoires et les pièces détachées.

Ils ne revendent les produits achetés qu’aux négociants et aux radio-dépanneurs, à l’exclusion du public.

Le mode d’achat, allant parfois Jusqu’à prendre la totalité de la production d’une société, leur permet, ensuite, de vendre la marchandise à des prix intéressants.

Leur rôle est incontestablement nécessaire parce qu’il assure au fabricant un écoulement continuel de ses produits et lui enlève les soucis de la gestion commerciale.

Aux négociants de détail, ils donnent la possibilité de choisir entre les différents produits et la certitude d’une stabilité de prix.

- LES DEMI-GROSSISTES

Ils ont, en moindre importance, la même fonction que les grossistes mais sont, en outre, des détaillants.

Naturellement, ils doivent pratiquer, pour le même produit, deux prix différents : un plus bas, pour le négociant ou le laboratoire, l’autre, plus élevé, pour le public.

C’est seulement de cette façon qu’ils peuvent s’assurer les deux clientèles.

Au début de votre activité commerciale, vous vous trouverez dans l’obligation d’alimenter votre stock de vente et d’équiper votre atelier de dépannage avec des marchandises bien déterminées.

Vous aurez certainement besoin, en ce qui concerne l’atelier, de produits de consommation indispensable pour pouvoir effectuer vos premières réparations.

Dans une prochaine leçon, je m’arrêterai plus longuement sur les appareils de mesures.

Maintenant, je cherche seulement à vous donner quelques conseils sur le meilleur moyen d’acheter ou de traiter avec les fournisseurs.

Si vous avez l’intention de n’acheter qu’en nombre limité certains articles, vous pouvez vous adresser à un demi-grossiste qui vous fournira les marchandises nécessaires en petite quantité.

Par "marchandises nécessaires", j’entends : condensateurs, résistances, lampes pour les cadrans, fils, câbles, conducteurs, fiches, etc.... Vous serez toujours sûr d’utiliser cette marchandise au cours de votre activité professionnelle.

Je ne vous conseille pas d’acheter certains produits si vous n’avez pas la certitude de les utiliser ; par exemple : transformateurs, haut-parleurs, châssis, ébénisteries, etc...

Ils constituent un capital qui dort et avec le temps, ces accessoires invendus perdront de leur valeur et de leur utilité.

Après avoir fait une liste des articles nécessaires, rendez-vous chez le grossiste et faites vous montrer les produits et indiquer les prix. Laissez entendre que vos achats se répéteront et pourront être plus importants. Le grossiste pourra ainsi se baser sur la possibilité de réductions successives de prix.

Prenez garde de vous charger plus que du nécessaire, aussi bien en ce qui concerne la qualité que la quantité des marchandises ; et, entre plusieurs produits, semblables, choisissez celui dont la marque vous assure le plus de confiance. Vous devez toujours vous rappeler que dans les réparations, lorsqu’il faut changer une pièce défectueuse, il vaut mieux le faire avec une pièce de bonne qualité.

Le bas prix ne doit pas vous influencer.

Par exemple, le marchand peut vous indiquer trois ou quatre noms de condensateurs ; leurs prix seront différents, mais la différence entre l’un et l’autre pourra être faible.

Il serait absurde que pour une légère économie, vous risquiez de voir l’appareil que vous avez réparé revenir chez vous, à cause du mauvais fonctionnement d’un condensateur sur lequel vous n’avez fait qu’une économie dérisoire.

Dans un tel cas, vous vous faites un tort considérable, car vous mécontentez le client et courrez le risque de vous faire une mauvaise publicité.

Pour ces achats, vous devez toujours payer à la livraison ; vous pourrez obtenir un délai lorsque votre position se sera consolidée, et que vous serez alors bien connu des fournisseurs. De temps en temps lorsqu’il vous sera nécessaire d’acheter du matériel - (tubes, haut-parleurs), vous le ferez toujours suivant le critère de la qualité.

Du même marchand, vous pourrez facilement avoir la liste des différentes maisons de production, de sorte que la recherche de la pièce dont vous aurez besoin vous sera considérablement facilitée; et vous en connaîtrez son prix à l’avance.

Si simultanément à l’atelier de dépannage, vous avez l’intention d’ouvrir ou de reprendre un magasin (argument que je traiterai plus longuement dans une prochaine leçon) vos achats seront alors plus importants, car vous aurez alors à alimenter votre stock de vente en appareils de réception.

Ces achats doivent être faits avec la plus grande attention et nous en parlerons dans la prochaine leçon.


N° 6 - ACHATS POUR UN MAGASIN DE VENTE

Dans les leçons précédentes, nous avons examiné ce qu’il y avait lieu de faire pour de petits achats relatifs à l’atelier de dépannage.

Je vais vous illustrer maintenant le procédé à suivre pour les achats de marchandises destinées à votre magasin.

Une des premières qualités d’un magasin d’articles de radio-électricité est la grande variété des types afin de satisfaire tous les genres de clientèle.

Dans une branche aussi délicate que celle de la radio où, chaque année, naissent de nouveaux modèles qui font déprécier ceux qui sont moins récents, il faut une habileté particulière dans les achats.

Ne serait-ce que, pour ne pas courir le risque de se trouver un jour avec le magasin plein d’appareils périmés et difficilement vendables sinon à bas prix.

Lorsque vous serez sûr de commencer votre activité commerciale, il faut vous informer de tous les modèles en commerce.

Vous pouvez le faire soit au moyen de revues spécialisées soit, en faisant connaître aux constructeurs votre désir, en les priant de vous communiquer leurs listes avec les prix correspondants.

Avant de décider un achat quelconque, étudiez bien le genre de clientèle qui peut fréquenter votre magasin.

Si vous exercez votre activité dans une zone populaire, je ne vous conseille pas d’acheter des appareils de luxe. Vous pouvez tenir à disposition du client des récepteurs d’emploi plus commun (le 5 tubes classique) et surtout de marque connue.

C’est un type de clientèle qui a peu de temps pour se mettre au courant des séries et des marques discrètes, même si elles sont très bonnes, et qui connait seulement ce qui peut lui être le plus facilement conseillé par la publicité que les grandes maisons font dans les journaux.

Si votre magasin est dans une zone plus riche, vous pouvez alors essayer de compléter votre assortiment avec des produits d’un certain luxe mais toujours en peu d’exemplaires.

Lorsque vous aurez choisi le genre de marchandise adapté à votre clientèle, vous pourrez commencer à consulter les différentes listes et établir un certain nombre d’appareils pour chaque marque.

Vous pourrez, ainsi, faire un calcul approximatif de la dépense à faire et réduire ou augmenter le nombre des récepteurs en fonction de vos disponibilités financières.

Enfin, vous pourrez demander à voir les représentants des différentes maisons et par eux vous aurez la description des qualités et avantages des appareil choisis.

Mais faites attention - Le rôle du représentant est de vendre et, puisque c’est son métier, il réussit facilement à convaincre son client d’un achat plus important que celui initialement prévu.

Sachez l’éviter en vous tenant scrupuleusement au plan d’achat établi.

De plus, avant de confirmer définitivement votre commande, faites vous préciser la remise et les délais éventuels de paiements que l’on vous accorde.

Quelques maisons accordent des paiements différés jusqu’à un maximum de 120 jours (4 mois) et acceptent, comme au comptant, les traites que vous auriez reçues en paiements pour une vente à tempérament.

Comme vous le comprendrez, ce sont des facilités très avantageuses qui donnent une certaine liberté et laissent au commerçant la disponibilité de l’argent liquide.

Mais cela ne doit pas être un motif suffisant pour se charger en excès de marchandise, spécialement au début, lorsqu’on ne connaît pas encore exactement le volume de ses ventes.

A ce propos, je dois vous avertir que dans le commerce de radio les ventes sont assez saisonnières.

Elles sont relativement calmes pendant l’été, très intenses en automne et en hiver, et baissent insensiblement jusqu’à l’été.

En effet, les maisons productrices, lancent leurs nouveaux modèles sitôt après le 15 Août pour permettre au négociant de se réapprovisionner avant la bonne saison.

Enfin, certaines grandes maisons sont peu désireuses de vendre leurs modèles à tous les négociants, mais préfèrent choisir les meilleurs pour en faire

des "concessionnaires de zone". Il n’est pas facile d’obtenir cette concession et vous ne pourrez penser à une combinaison aussi avantageuse qu’après quelques années d’activité lorsque vous serez bien connu et que vous aurez acquis l’estime et le crédit des fournisseurs.

Les fournisseurs sont toujours bien informés de la marche d’une maison et, autant ils sont prêts à accorder leur confiance à un magasin actif, autant ils sont prêts à la refuser lorsque le négociant n’a pas su gagner l’estime nécessaire.

Il est juste qu’il en soit ainsi.

Pour compléter votre stock, vous pouvez demander que vous soient donnés des appareils en dépôt.

Cela signifie, que le fabricant vous laisse, avec les garanties d’usage, un certain nombre de radio-récepteurs que vous paierez après les avoir vendus.

Cela aussi est une combinaison avantageuse qui offre la possibilité d’avoir son magasin riche en marchandises sans courir le risque d’une immobilisation onéreuse.

Vous pouvez, en outre, si vous croyez pouvoir vous enrichir d’une telle clientèle, vous approvisionner en marchandises de genre similaire aux vôtres : disques, tourne-disques, téléviseurs, réfrigérateurs, machines à laver, cireuses, etc.

Mais pour ces articles je vous conseille d’obtenir en dépôt le plus possible de marchandises.

Rappelez-vous qu’avec le fournisseur, pour bénéficier de tout son appui, il faut traiter avec loyauté et correction.

Il faut payer ponctuellement et, en cas de difficulté, n’omettez pas d’en avertir honnêtement votre fournisseur.

Dans la limite du possible les maisons productrices sont toujours disposées à aider un commerçant qui est momentanément embarrassé pourvu qu’elles soient convaincues, je le répète, de sa très grande loyauté.


N° 7 - LES DEVIS

Au cours des précédentes leçons nous avons parlé de la clientèle et des fournisseurs. Nous sommes maintenant en mesure d’évaluer les goûts et les exigences du public, et nous savons comment le satisfaire sur les achats,grâce à notre compétence.

Mais si, dans l’achat-vente d’un appareil de radio il ne faut, au moins en principe, que savoir bien acheter et mieux vendre (car les prix sont déjà pratiquement établis), dans les réparations, les choses sont un peu plus difficiles, le cas n’étant jamais le même.

Le devis est la façon de savoir, d’avance, combien coûtera au réparateur, et par suite au client, la réparation, la modification ou la fourniture d’un produit déterminé ne faisant pas l’objet, d’un prix déjà établi.

Il est nécessaire, particulièrement pour le commerçant, de savoir très bien faire les devis.

Il est facile de se trouver désorienté et, parfois, ne sachant pas combien on doit demander, on risque d’effectuer une réparation à bas prix, d’en subir une perte en sous-estimant son travail.

Pratiquement, les devis se limitent à deux types.

Celui qui se réfère à un travail achevé par votre seule main-d’oeuvre et celui où, en plus de votre travail personnel, vous devez remplacer des pièces défectueuses.

Examinons chacun de ces deux cas, non sans avoir considéré que votre apport personnel n’est pas purement matériel, mais le fruit de vos études et de votre savoir, c’est-à-dire que vous agissez en fonction de votre capacité professionnelle.

N’importe quelle réparation demande toujours du temps: aussi bien pour la recherche et la localisation de l’élément défectueux, que pour sa remise en état.

Le temps employé est donc le premier facteur dont on doit tenir compte dans la rédaction d’un devis. Il faut, pour cela, vous habituer à évaluer, même d’une façon approximative, combien de temps vous passerez à l’atelier ou au laboratoire pour remettre l’appareil en état.

Vous pouvez faire ceci en vous basant sur deux éléments; le premier est le défaut annoncé par le client, le second est la recherche technique des causes probables qui l’ont provoqué.

Cette recherche, qui bientôt sera fonction de votre expérience, vous pouvez d’abord l’effectuer en utilisant seulement les connaissances acquises pendant le cours et en vous basant sur les expériences pratiques que vous avez faites.

Je m’explique par un exemple.

Si le client vous dit que l’appareil fonctionne mais que l’aiguille du cadran est arrêtée, vous déduirez que très probablement, le cadran qui déplace cette aiguille est cassé.

La remise en état est une opération très simple qui peut vous occuper au maximum une heure, en tenant compte du temps employé pour démonter e t remonter l’apparei1.

Mais, en tenant compte du temps nécessaire pour la réparation, votre devis n’est pas fini.

II ne suffit pas que vous soyez dédommagé des heures passées mais il faut aussi couvrir les frais que, sans doute, vous devez engager pour l’activité de votre atelier.

Ce sont des frais fixes qui dans tous les cas pèsent sur votre bilan et doivent être couverts pour éviter le déséquilibre de votre budget.

Ce sont en l’espèce :

  • Le loyer du local
  • L’énergie électrique
  • Le chauffage
  • Les taxes et impôts divers
  • La publicité
  • Le personnel ou vos aides éventuels

Pour calculer précisément de combien ces frais pèsent sur une heure de travail, vous devez en additionner leur montant annuel, et diviser le résultat par 2400.

Ce nombre (2400) représente les heures ouvrables, pendant une année de 300 jours en se basant sur 8 heures par Jour.

Il est clair que toutes les heures faites en plus, sont tout à votre avantage.

L’année a été calculée sur 300 jours, car c’est effectivement le nombre réel des journées de travail, déduction faite des dimanches, fêtes et congés.

Pour simplifier, supposons que vous ayez les frais suivants (en francs):

Loyer annuel | 90.000
Energie électrique (an) | 24.000
.Chauffage (6 mois) | 50.000
Taxes-Impôts (annuels) | 36.000
Publicité (an) | 24.000
Aucun personnel salarié |
Le total des frais est de | 224.000

Ce total, divisé par les 2.400 heures, vous donne comme frais fixes par heure: 93,30 Frs que vous pouvez facilement arrondir à 150 Frs, compte tenu des imprévus.

Ce compte est sujet a de multiples variantes; pourtant une chose ne change pas: la façon d’obtenir le montant de la dépense horaire.

Nous savons maintenant le temps qu’il vous faut pour la réparation, nous connaissons le montant horaire des frais fixes, mais, vous devez encore établir le montant de votre travail personnel horaire, c’est-à-dire celui qui concerne votre main d’oeuvre.

Je pense qu’un radiotechnicien peut demander de 400 à 600 Francs de l’heure.

Il s’agit naturellement d’une évaluation pratique.

Pour évaluer votre travail,que nous fixons arbitrairement à 500 Frs l’heure ;vous n’avez qu’à ajouter le montant des frais fixes que, plus haut, nous avons déterminé à raison de 150 Frs l’heure.

Nous atteignons ainsi un montant horaire de 650 Frs qui est la rétribution moyenne que vous pouvez demander; à ce chiffre, il est normal d’ajouter une part de bénéfice raisonnable que nous pouvons fixer à environ 15% du prix de vente, ce qui amène finalement à un salaire horaire facturé d’environ 750 Francs.

Ainsi, revenant à l’exemple du remplacement d’un cordon qui aurait nécessité une heure de travail, vous devez demander 750 Francs.

Le prix du nouveau cordon est négligeable, parce qu’il entre dans la catégorie des imprévus que nous avons déjà inclus.

Il est préférable, vous devez vous en rendre compte, que le client n’assiste pas à la réparation, et que, même si elle ne dure que 10 minutes, il faut dans la plupart des cas se faire payer l’heure entière, car il est souvent absurde de fractionner les heures.

Pour des réparations identiques, vous n’êtes pas obligé de demander le même tarif à tous vos clients.

Il peut s’agir d’un appareil de grande valeur et vous pouvez très bien demander 50% de plus, de même que l’horloger qui répare une montre en or, tient également compte de la responsabilité qu’il prend, bien qu’il s’agisse de la même réparation que celle effectuée sur une montre ordinaire.

Vice-versa, avec un client, non profane, qui peut lui-même évaluer le temps employé (moins d’une heure) vous pouvez réduire le tarif de 20% au maximum.

Dans la prochaine leçon, nous examinerons le devis de réparation avec remplacement de matériel.


N° 8 - LES DEVIS

Quand il s’agit de dresser un devis pour une réparation qui demande le remplacement d’une pièce, nous pourrons dire que, dans sa forme la plus simple, il suffira d’ajouter à la dépense horaire, trouvée par le système de la précédente leçon, le prix de la pièce changée.

En effet, dans de nombreux cas, on ne peut pas faire différemment ; mais supposons que le client s’adresse à vous avec un récepteur radio complètement muet.

Vous localisez le dommage : un condensateur défectueux. Toute l’opération aura demandé au maximum deux heures (l.000 Frs) à quoi il faut ajouter la dépense du condensateur (200 Frs).

Selon la conception que nous avons exprimée simplement, vous devez demander pour la réparation 1.200 Frs.

C’est peu de chose si l’on pense que le client ne pouvait absolument plus se servir de l’appareil s’il ne s’était pas adressé à vous.

Très probablement il aurait payé une somme supérieure plutôt que de rester avec un récepteur qui ne fonctionne pas,

Ce sont justement ces cas que seulement l’expérience vous fera reconnaître au premier coup d’oeil, après un bref entretien avec le client.

Les 1.200 Frs demandés peuvent être portés à 1.800 Frs (50% en plus) et le client restera en tout cas très satisfait. Il est naturel que le prix de la pièce détachée soit le prix de vente au public et non celui qui vous a été fait par le grossiste.

Enfin vous aurez eu un plus grand profit sur votre main d’oeuvre, un bénéfice sur la pièce remplacée, et un recouvrement supérieur des frais fixes.

Cela vous servira à compenser les petites réparations mal payées et les heures sans travail.

Si le remplacement de la pièce endommagée ne peut être effectué immédiatement, et s’il faut la compléter de frais postaux de transport,et de temps supplémentaire, ces frais doivent être prévus dans le devis.

Vous devez considérer qu’on ne peut pas fixer une règle exacte ou un tableau de tarifs pour les réparations.

Sur l’exemple des comptes faits précédemment, nous pouvons avoir une base solide pour le calcul des dépenses ; mai s, les remboursements ou compensations à prévoir dépendent de plusieurs facteurs que seule, votre habileté à connaître les clients, peut faire tourner à votre profit.

Je vous rappelle, en tout cas, qu’il ne faut jamais oublier d’être honnête et de faire preuve de bon sens.

Si la réparation exécutée représente également un perfectionnement, il n’y a pas de doute que la demande de dédommagement sera supérieure.

Si, après quelques jours de fonctionnement, l’appareil que vous avez réparé vous revient avec le même défaut, il est évident que la deuxième réparation devra être gratuite.

Pour dresser le devis, que beaucoup de clients exigent absolument, il faut encore observer quelques règles:

  1. II ne doit jamais être présenté immédiatement. Vous devez d’abord, en toute tranquillité, examiner l’appareil et évaluer le dommage. Cet examen, ne doit pas pourtant vous faire perdre trop de temps, car le cas peut se présenter, où le client, n’acceptant pas le prix,ne vous laisse pas l’appareil à réparer.
  2. Soyez certain de la pièce qu’il y a lieu de remplacer, pour ne pas avoir de surprises pendant la réparation. Si vous devez en remplacer plus d’une, il est difficile de faire comprendre au client cette situation lorsque le devis est déjà fait, et, dans la pire des hypothèses, vous pouvez être accusé de malhonnêteté. Ces erreurs coûtent donc temps et argent.
  3. Ne donnez pas trop de renseignements sur la cause ou le genre de la panne. Je veux dire qu’il est inutile de donner des détails dans la composition des devis.
  4. S’il s’agit de remplacer une pièce courante (condensateur, résistance, etc...) ne présentez même pas le devis, mais effectuez la réparation tout de suite.

S’il s’agit d’une petite dépense le client acceptera sans doute le travail fait.

En résumé, et nous rapportant seulement aux deux cas de devis cités dans la leçon précédente (avec ou sans remplacement de pièces détachées), nous pouvons nous baser sur des données, certaines pour les dépenses réelles et incertaines pour les compensations.

La détermination de cette compensation est donc confiée à votre bon sens et à votre honnêteté, en relation avec le type de réparation et le client.

Nous devons encore examiner d’autres types de devis que nous définissons :

Les principaux sont :

  • transformation d’un appareil radio-électrophone.
  • construction d’un récepteur aux qualités spéciales et satisfaisant à des exigences déterminées.
  • perfectionnement d’un récepteur.

Il s’agit de travaux très importants qui exigent l’habileté du radiotechnicien et dont on peut toujours tirer un très bon profit tout en sauvegardant l’intérêt du client.

Je ne vous conseille pas, au début de votre profession, d’entreprendre de semblables travaux.

Ils demandent une connaissance approfondie du métier et une expérience suffisante de l’achat des pièces,que l’on ne peut acquérir qu’avec le temps.

Le client qui s’adresse à vous, pour un de ces cas là, le fait parce qu’il a pleine confiance dans vos capacités et il faut donc savoir le conseiller et le guider dans le choix des circuits et des pièces.

S’il entend transformer l’appareil radio en radio-électrophone, il est d’abord nécessaire de vérifier si l’appareil est digne de cette transformation, c’est-à-dire, en peu de mots, s’il en vaut la peine.

Si le récepteur est en bon état, de type moderne et, si sa puissance laisse présager de bons résultats dans la reproduction des disques, la transformation peut être effectuée.

Avant d’établir un devis pour un travail semblable il est nécessaire de savoir du client,quel type de tourne-disques il désire et comment il souhaite l’ébénisterie extérieure.

S’il n’a pas d’idée précise, il faut le guider et le conseiller en concentrant son attention sur les produits de qualité dans lesquels on peut avoir confiance.

Le choix fait, nous pouvons déjà étudier, comme premier élément de calcul, le coût des matériaux.

Nous continuerons l’examen de ces devis particuliers, dans la prochaine leçon.


N° 9 - DEVIS

Au cours de la leçon précédente, nous avons poussé l’analyse d’un devis assez difficile. Maintenant que nous connaissons le prix du matériel, nous pouvons établir le nombre d’heures de travail.nécessaires à la transformation demandée.

Il n’est pas commode d’établir à l’avance, et avec précision, le temps nécessaire à ce travail. Nous pouvons admettre qu’un tel travail nécessitera une dizaine d’heures ; mais, étant donné que lors de l’exécution, des difficultés imprévues peuvent se manifester, il est prudent de majorer ce temps de 50%.

Nous connaissons maintenant le prix du matériel et le prix du travail. Leur somme nous donnera le total; ce dernier devra être revu avec attention avant d’être présenté au client.

En effet, il se peut que la dépense soit très élevée. Nous devons examiner si le client, par échange direct de son appareil qu’il veut transformer en un combiné Radio-Pickup de qualité, dépensera un prix inférieur au devis que nous voulons lui présenter.

Si c’est le cas, il est alors préférable de ne pas exécuter le travail: le client ne sera jamais satisfait.

Si au contraire, l’échange requiert une dépense supplémentaire, alors la transformation est à conseiller.

Je vais vous donner un exemple de ce que je viens de vous dire, car il pourra vous servir comme règle de conduite dans bien des cas semblables.

En admettant que les prix ci-dessous ne soient pas rigoureusement exacts, nous pouvons supposer que dans la transformation demandée, le devis se présente comme suit :

  • Prix commercial d’un tourne-disques de bonne marque : Frs 36.000
  • Prix du meuble choisi par le client : Frs 30.000
  • Prix de la main d’oeuvre (15h. à Frs 500) : Frs 7.500
  • TOTAL Frs 73.500

Total que vous pouvez et devez porter à 80.000 Frs.

Un combiné Radio-Pickup de bonne marque avec les mêmes caractéristiques et un meuble semblable, coûte à peu près 130.000 Frs.

Si l’appareil que l’on avait l’intention de transformer est évalué à 30.000 Frs., le client devra dépenser 100.000 Frs au lieu de 80.000 que coûte la transformation. Il est alors naturel d’exécuter la transformation.

Le prix que vous demandez (Frs. 80.000) est accessible au client, et si votre travail est parfait, il sera sûrement satisfait.

Dans la construction d’un récepteur qui satisfait à des exigences déterminées, vous devez suivre le même critère, à la différence près, que vous pouvez demander un tarif plus élevé parce que vous avez créé un appareil complètement neuf avec des caractéristiques qui répondent expressément aux désirs de votre client.

Il ne s’agit pas ici de monter un appareil normal, mais de réaliser un ensemble original.

Toute votre habileté est en jeu et, en outre, l’étude de cet appareil vous demande du temps et de la peine.

Plusieurs cas peuvent se présenter :

  • le client qui désire un appareil avec beaucoup de tubes;
  • celui qui le désire avec deux haut-parleurs,
  • celui qui exige une forme spéciale pour l’utiliser dans une ébénisterie déterminée.

Il est très important de contenter les clients exigeants : la réclame qu’ils vous feront est essentielle et vous rapportera.

Que ce soient vos amis, vos parents ou des personnes difficiles à contenter, elles ne manqueront pas de vous recommander à leur entourage.

Si vous servez bien ces clients, votre succès est assuré.

Enfin, dans le perfectionnement d’un récepteur, vous trouverez toujours le moyen de mettre en valeur vos qualités de radiotechnicien .

Mais il vous faut posséder de bonnes connaissances pratiques pour savoir quels sont les appareils qui méritent un perfectionnement, et éviter ainsi de faire un travail inutile en mécontentant le client.

Le perfectionnement d’un récepteur est demandé par le client qui n’a pas les moyens d’en acquérir un neuf, et qui désire, par conséquent améliorer les performances de celui qu’il détient. Dans certains cas, c’est réalisable, dans d’autres, non.

Il vous appartient de concevoir un appareil qui présente les meilleures caractéristiques pour le prix demandé; ne vous laissez pas tenter par la transformation d’un vieux poste trois lampes à P.O. en un type à 5 tubes et plusieurs gammes d’ondes : ce sera un "rafistolage", travail cher et inutile parce que le résultat ne sera probablement pas bon.

Dans ces cas là, il est préférable de dire la vérité au client, avec politesse, mais fermeté.

Si, par contre, le travail vous semble possible, vous pourrez alors faire votre devis en vous référant à ce que nous avons dit précédemment.

Le calcul du temps employé est souvent difficile, et seul un homme très averti peut évaluer avant son exécution les heures nécessaires à ce travail.

Considérez que dans certains cas, vous devez refaire presque entièrement le récepteur, ce dont le client ne se rend pas toujours compte. Soyez donc généralement large sur les heures à prévoir.

Quelquefois, il sera nécessaire d’avertir le client de la dépense probable, et que le devis n’est pas définitif, donc sujet à variation.

Il est bien naturel que vous cherchiez à exécuter du bon travail à un prix convenable.


N°10 - GARANTIES SUR LES RADIO-RECEPTEURS

Un moyen intéressant pour développer les ventes et enrichir la publicité, consiste, à accorder la "garantie du fonctionnement normal" d’un récepteur.

On entend par garantie, la responsabilité que l’on contracte avec le client en lui vendant un appareil, et en l’assurant de son fonctionnement parfait et normal pour une certaine période de temps.

Cela signifie que, si pendant cette période le récepteur se dérègle, on est obligé de-le remettre en état, sans que le vendeur puisse prétendre à remboursement de frais.

Quelle que soit la méthode utilisée, vous ne devez pas ignorer toutes les particularités de ce système de vente.

Avant tout, s’il est possible, je vous conseille de ne pas être le premier à parler de garantie. Si le client la réclame, vous ne devez pas la lui refuser, ce qui risquerait de montrer le peu de confiance que vous avez dans le fonctionnement du récepteur.

Lorsque ce cas se produit, n’octroyez pas une garantie pour une durée supérieure à 6 mois; tout au plus, pouvez-vous aller jusqu’à un an.

Il existe trois classes de garantie :

  • garantie de fonctionnement normal, à l’exclusion des pièces détachées qui peuvent se détériorer.
  • garantie qui comprend les pièces détachées, sauf les tubes,
  • garantie complète.

Suivant la première formule on contracte l’engagement d’exécuter gratuitement le travail nécessaire pour une éventuelle réparation, le client ne payant que la valeur de la pièce défectueuse.

Cette méthode est parfaitement acceptable, si l’acheteur est d’accord. Il n’y a aucun inconvénient pour vous, puisque sur la valeur de la pièce remplacée, on peut ajouter un pourcentage qui compensera le temps passé pour la réparation.

D’après la seconde formule, on assure au client non seulement le fonctionnement mais aussi l’échange gratuit de la pièce, ou des pièces qui, éventuellement, pourraient se détériorer pendant la période de garantie (à l’exception des tubes). Cela signifie que, si le défaut ne provient pas d’un tube, vous devrez réparer, ou changer la pièce défectueuse, et ceci est totalement à votre charge.

C’est certainement la garantie qui convient le mieux au client.

Vous pourrez l’adopter si vous tenez présentes à l’esprit les observations que vous trouverez plus loin.

Suivant la troisième formule de garantie, vous vous engagez, quel que puisse être le défaut, à réparer et changer gratuitement tout élément défectueux.

Je ne vous conseille pas cette solution, bien que certains revendeurs l’emploient pour attirer davantage leurs clients.

Vous serez peut-être inquiet de prendre la responsabilité de garantir un récepteur pour un an, sachant bien qu’il y a des chances pour que vous ayez à exécuter une réparation. Avant tout, considérez qu’un appareil bien construit, .avec des pièces de bonne qualité, peut être garanti avec une probabilité suffisante de succès. Cependant, il n’est pas toujours possible d’utiliser les pièces les meilleures et cela pour deux raisons : la concurrence ne permet pas d’utiliser des produits très chers, ce qui augmente la probabilité des pannes; d’autre part, certaines pièces dites "sélectionnées." ne se trouvent pas dans le commerce.

Il est donc indispensable que le vendeur qui offre la garantie de son appareil puisse vendre sans inquiétude et sans arrière-pensée : il lui sera sans doute nécessaire d’augmenter le prix de vente pour compenser les pannes éventuelles.

Sachez que dans les appareils à courant alternatif, l’accessoire dont le prix est le plus élevé (à part.les tubes) est le transformateur d’alimentation : de l’ordre de 2.000 Frs, ce prix pouvant varier selon les modèles.

Comme d’autre part il est assez rare de trouver simultanément dans le même appareil deux pièces défectueuses, vous avez par ce calcul, une idée du prix maximum du matériel à remplacer pendant le temps de la garantie : on admet, ce qui est le plus courant, que chaque appareil ne tombe en panne qu’une seule fois pendant la première année. Pour les appareils tous courants, l’accessoire le plus onéreux a une valeur d’environ 1.200 Frs (condensateur chimique ou transformateur M.F.).

Donc, en règle générale, pour un récepteur vendu avec garantie, on devra augmenter son prix d’environ 2.000 Frs. Pour les appareils avec garantie totale (y compris les tubes), on pourra porter l’augmentation à 3.500 .ou 4.000 Frs.

Si le client vous le demande, vous pourrez lui remettre, un "certificat de garantie", sur lequel seront indiqués :

  • la durée de la garantie,
  • les caractéristiques du récepteur,
  • le nombre de tubes, etc...

Il est recommandé de graver sur le châssis, un numéro d’ordre. Et n’oubliez pas d’inscrire sur tous les certificats de garantie une note de ce type :

Cette garantie ne comprend pas les dommages éventuels causés par les chocs, en cas de mauvaise conservation, de mauvaise utilisation ou de fausse manoeuvre. La garantie cesse dès qu’une réparation a été exécutée par quelqu’un d’autre que le vendeur. La réparation ou révision de l’appareil ne sera effectuée que s’il est accompagné du présent certificat de garantie.

De plus, il est recommandé d’appliquer à l’appareil un cachet de garantie, par exemple sur une des vis qui fixent le châssis à l’ébénisterie, au moyen de cire à cacheter et d’une empreinte.

Les estimations que nous avons données dans cette, leçon, sont évidemment fonction des prix des pièces : par conséquent elles devront être augmentées ou réduites selon les circonstances économiques.

GARANTIE DES REPARATIONS

Je ne vous conseille pas de garantir les appareils que vous auriez éventuellement réparés. Tout au plus, pouvez-vous donner la garantie de la pièce remplacée ; en effet, comment pourriez-vous garantir un récepteur qui n’a pas été construit par vous, et qui a peut-être plusieurs années de service ?

Certains iront jusqu’à garantir les récepteurs qu’ils répareront : en vérité, ceci n’est pas possible, sans augmenter de 2.000 Frs ou plus,le coût de la réparation, chose inacceptable par le client. Il vaut bien mieux être sincère avec votre client et lui dire que vous ne prenez la responsabilité que de l’élément réparé.


N°11 - LES REPARATIONS A DOMICILE

Les clients, qui désirent que le travail soit exécuté à leur domicile sont assez rares ; il s’agit en général de propriétaires d’appareils encombrants, ou d’installations non transportables d’amplification sonore.

Assez rares aussi, sont les clients qui ne tiennent pas à laisser leur appareil dans les mains du dépanneur chez lui.

Il s’agit, en ce cas, de personne méfiantes, qui ont peur que l’appareil ne soit détérioré ; beaucoup s’imaginent que le dépanneur dans son atelier, et à leur insu, remplace systématiquement les tubes, afin d’augmenter son bénéfice.

Parfois, le dépanneur est demandé à domicile par le client dans des cas particuliers où une réparation est urgente, comme dans le cas de panne imprévue au récepteur pendant une émission.

Dans toutes ces occasions, gardez présent à l’esprit, que vous êtes obligé de travailler sous les yeux d’autrui et que, souvent, vous allez vous trouver exposé à la critique de gens qui se disent connaisseurs et ne le sont pas.

Comme vous pouvez facilement le penser, ce type de dépannage est peu souhaitable, surtout pour un débutant : il sera bon de l’éviter le plus possible, à moins que le client n’insiste trop.

Je vous cite ici brièvement quelques inconvénients propres aux réparations à domicile :

  1. ENDROIT PEU TRANQUILLE pendant la réparation, car le client désirera sûrement avoir des renseignements sur chaque opération; par ailleurs, il sera tout de suite prêt à vous critiquer si vous ne trouvez pas immédiatement la panne.
  2. VOUS RISQUEZ DE PERDRE LA CONFIANCE de votre client, dans le cas où il vous est impossible de réparer le récepteur sur-le-champ, ou bien lorsque le travail se prolonge quelque temps. En effet, beaucoup de gens s’imaginent qu’il suffit d’un simple coup d’oeil pour trouver la panne, sans hésitation : cela n’est pourtant pas possible, même de la part de techniciens experts, et il est parfois nécessaire de passer plusieurs heures pour en venir à bout. Naturellement, dans cette dernière éventualité, le client est tout de suite porté à conclure que ceci est du à votre ignorance ou à votre incompétence.
  3. TRAVAIL PEU RATIONNEL parce que vous ne disposerez pas de tous les appareils de mesure ou pièces de rechange nécessaires. De toute façon, lorsque vous devez exécuter des réparations à domicile, emportez avec vous un fer à souder, un contrôleur universel, quelques tubes courants et des pièces de rechange essentielles, comme condensateurs chimiques, résistances, fils de liaison, etc...
  4. DEPRECIATION DE LA VALEUR DE LA REPARATION, puisque le client,

s’il est présent, pourra calculer le temps employé, la valeur des pièces changées et s’imaginera que le tout revient peu cher, sans penser au fait que vous devez amortir votre carrière de technicien avec les heures d’étude que cela comporte.

Il ne sait pas non plus qu’en radio, un organe de petites dimensions peut avoir une valeur de plusieurs centaines de francs.

Il vaut donc mieux, chaque fois que vous êtes sollicité par un client chez lui peur une réparation, n’y aller qu’avec des instruments de contrôle.

Observez d’abord le récepteur, sans le démonter, détachez ensuite le châssis du meuble et exécutez les tests classiques.

Que vous réussissiez à trouver le défaut ou non, dites, sans commentaire, que vous devez emporter l’appareil à l’atelier pour en compléter l’analyse et en exécuter la réparation.

Dans le cas où le client insiste vivement pour que la réparation soit faite à domicile, avant de commencer votre travail observez attentivement quels défauts présente l’appareil,de façon à comprendre par où vous devez commencer.

Généralement, le client vous donnera des explications peu claires mais écoutez-les avec bonne grâce : vous semblerez sympathique.

Parlez le moins possible et ne laissez pas apparaître d’hésitation ou de doute pendant le travail.

La réparation achevée, assurez-vous par de nombreux essais que le travail est bien fait et corrigez les petites imperfections, même si votre client ne les constate pas. : cela augmentera votre prestige et vous donnera la réputation d’être méticuleux dans votre travail.

Quand vous établirez la facture, n’oubliez surtout pas le temps employé pour le dépannage, ainsi que, le temps perdu dans les déplacements (aller et retour de votre atelier .jusqu’au domicile du client).

Si, exceptionnellement, vous aviez été appelé le soir ou un jour férié, tenez-en compte, sans bien entendu, exagérer ; je pense qu’une majoration de 25 à 30% sur ce que vous demandez habituellement est honnête.

Puis ajoutez le prix du matériel employé, le prix de vente et non le prix d’achat, puisque vous-même comme radio-dépanneur, vous achetez chez des grossistes à des prix que le client ne doit pas connaître.

Au chiffre total ajoutez un supplément que vous pourrez toujours supprimer dans le cas où votre client serait une personne habituée à marchander : elle sera satisfaite de l’escompte obtenu et vous n’y aurez rien perdu.

Pour les réparations d’une certaine importance, téléphonez au bout de quelques jours ou assurez-vous auprès du client que l’appareil fonctionne bien; cet intérêt que vous portez au client est une forme de publicité qui, non seulement vous permettra de conserver ce client, mais encore vous en amènera certainement de nouveaux.


N°12 - ESTHETIQUE DES RECEPTEURS

Je vais maintenant vous parler de l’esthétique des récepteurs. Ce point est important, soit que vous vous consacriez à un moment donné à la construction d’appareils, soit que votre spécialité de radio technicien vous oriente vers la fabrication de séries complètes pour la vente aux grossistes.

Ne pensez pas que le fait de parler esthétique, intéresse uniquement le meuble, c’est-à-dire ce qui excite le plus la fantaisie du client.

Un bon récepteur, outre une technique parfaite, doit être intérieurement et avant tout,bien fini : câblage exécuté suivant les règles de l’art : fils, condensateurs et résistances bien disposés.

L’ensemble doit donner l’aspect d’un travail propre, ordonné, d’une exécution irréprochable.

Il ne faut surtout pas négliger les détails. En achetant les pièces détachées, à égalité de prix et de qualité, choisissez celles qui sont les plus finies et les mieux présentées.

Pour ce qui est du cadran, celui-ci doit conférer à l’appareil un aspect de grandeur et une note de couleur, qui rende le récepteur agréable et provoque l’envie chez le client.

Plusieurs Sociétés construisent des cadrans en série; il y en a de tous modèles : il n’y a que la difficulté du choix.

Pour les ébénisteries, ayez toujours présent à l’esprit que le client préfère les appareils de grandes dimensions.

Cependant, dans les récepteurs simples, (à trois ou quatre tubes), il est inutile d’utiliser des meubles trop grands : Cela rendrait l’appareil trop cher, et lui conférerait l’apparence d’une valeur que ne justifie pas sa construction initiale.

Il faut vous tenir informé du style et de la qualité du bois employé par les menuisiers pour la construction des meubles de living rooms, chambres, etc... Vos ébénisteries devront s’allier avec le goût du mobilier.

Même en cherchant à imprimer d’une touche personnelle l’appareil que vous avez construit, il est prudent de ne pas trop vous éloigner de la tendance générale.

Tout ce dont vous aurez besoin se trouve dans les Maisons Spécialisées dans la construction des coffrets de récepteurs.

Respectez les dimensions entre l’ébénisterie et le cadran, de manière à les bien emboîter.

Respectez également les dimensions des boutons de commande dont on trouve des types très différents.

S’il s’agit d’électrophones il est préférable de faire choisir le meuble par le client.

Dans ce but, vous pouvez obtenir des Maisons qui les construisent, les catalogues de leurs fabrications, des plus simples aux plus compliquées.

S’il s’agit d’une demande isolée, vous devrez présenter au client pour la fourniture des meubles un devis séparé de celui correspondant au travail de montage.

Je ne vous conseille pas la construction en série d’électrophones qui, isolément ne sont pas très demandés.

Il existe une clientèle pour les petits récepteurs; je vous recommande de soigner les justes proportions entre le coffret, le cadran et les boutons.

Pour les fabrications en série, on fait maintenant des coffrets en matière plastique, que l’on trouve dans les couleurs les plus diverses.

Si vous avez l’intention de vous lancer dans une fabrication, il est préférable que, pour tous les types d’appareils, vous vous fassiez dessiner par un dessinateur de goût, des projets de meubles, de façon a en avoir une gamme suffisante.

Faites en sorte que votre nom ou sigle, soit gravé sur le meuble ou sur une étiquette dessinée spécialement pour vous.

S’il s’agit de montages demandés de temps en temps vous pouvez faire des décalcomanies avec vos nom et adresse, que vous collerez derrière l’appareil.

Enfin, prenez soin de l’emballage. Chez les fabricants de boîtes vous pouvez trouver à bon prix, des caisses en carton ondulé.

En suivant ces conseils, votre travail sera certainement apprécié et bien rétribué.


N°13 - PRODUCTION DES PIECES DETACHEES RADIOELECTRIQUES

Dans cette leçon je traiterai le point de vue commercial de la construction et de la vente des pièces détachées pour récepteurs radio.

Je commencerai par faire deux remarques :

  1. Commercialement, le domaine de la radioélectricité est très large, c’est-à-dire qu’il n’est pas seulement limité à la réparation et à la construction de récepteurs.
  2. Tout ce qui représente source de profits, en dehors de la réparation et du montage, c’est-à-dire la pièce détachée en général, doit être fabriqué en série. Il s’ensuit donc que la construction des pièces détachées radio doit se base sur une organisation capable de produire des petites quantités ou des séries qui puissent être facilement reproductibles.

Ceci étant admis, je chercherai à vous donner les meilleurs conseils dans le cas où vous voudriez vous consacrer à cette activité.

Comme vous l’avez remarqué, tout appareil radio est formé de très nombreuses pièces que l’on désigne sous le nom de pièces détachées.

Votre volonté, jointe à votre esprit d’initiative et, surtout, à votre esprit d’observation, pourra trouver les raisons d’améliorer, de modifier, ou même de changer complètement un accessoire d’utilisation courante.

Et, si vraiment vous estimez avoir amélioré, si peu soit-il, une pièce, il ne vous restera qu’à commencer sa fabrication et son lancement dans le commerce.

Il faut cependant :

  1. Que vous en construisiez quelques exemplaires avec des moyens de fortune.
  2. Que vous ayez longuement et largement expérimenté la pièce en question par de nombreux tests afin d’en vérifier l’efficacité technique.
  3. Que vous soumettiez à un certain nombre de personnes compétentes l’accessoire, pour avoir un jugement sur son fonctionnement et sur les réactions probables de la clientèle.

Recueillez et examinez les critiques et les observations, utiles à une amélioration ultérieure.

Quand il vous semblera que la pièce répond aux exigences d’emploi, de durée et de goût du public, commencera pour vous la partie plus intéressante mais plus difficile de la réalisation, à savoir : atteindre un prix qui la rende accessible à la vente.

II est nécessaire d’examiner chaque élément de cette pièce pour établir s’il vous est possible de la fabriquer, ou s’il vous faut la faire assembler dans des usines spécialisées.

Je vous conseille, au moins pour le commencement, cette dernière solution. Vous n’en surveillerez que le montage, le fini, l’emballage et l’expédition.

Il faut naturellement disposer d’un certain capital pour couvrir au moins les frais de fabrication et de lancement de la première série.

Vous vous ferez établir par plusieurs maisons, des devis pour la fabrication de chaque élément de cet accessoire et vous choisirez celle qui vous donnera le plus de confiance quant à sa ponctualité, son sérieux et son honnêteté.

A ce devis, ajoutez vos dépenses de main d’oeuvre pour le montage, le coût de la publicité, la commission que vous aurez à donner à celui qui s’occupera de la vente, et naturellement le bénéfice que vous entendez en tirer.

Vous aurez ainsi obtenu le prix auquel vous devrez vendre l’accessoire.

Préalablement, vous vous serez informé du prix de vente de pièces analogues.

Vous le ferez avec une certaine discrétion et sans laisser découvrir vos intentions : vous aurez ainsi les éléments de comparaison entre votre prix et celui de vos concurrents.

Si vous estimez être dans le vrai et pouvoir commencer la vente avec succès, faites-vous échantillonner certains accessoires et montez quelques échantillons définitifs.

Confiez la vente à un bon vendeur, mais seulement après avoir pris un accord bien précis sur le prix de vente et sur le montant de la somme qui lui est allouée comme une commission.

Le succès que votre pièce détachée rencontrera chez la clientèle, vous donnera la possibilité de commencer sa construction en série.

Le lancement de cette pièce peut être accompagne et favorablement appuyé par une bonne réclame sur des revues spécialisées; n’oubliez cependant pas que la dépense de la publicité ne doit pas trop augmenter le coût-, elle doit être proportionnée au prix de vente de l’article.

Si la vente est favorable, vous pouvez faire fabriquer une deuxième série de pièces>plus importante que la première. Rappelez-vous qu’un des secrets du succès est la présentation : soignez le fini (peinture, protection, etc...) et l’emballage.

En outre, si l’accessoire créé par vous représente une nouveauté, vous pouvez déposer, moyennant une modique somme, votre brevet dans les bureaux spécialisés afin que personne ne puisse impunément exploiter ce qui vous a coûté efforts et dépenses.


N°14 - REPARATIONS COMPLIQUEES OU DIFFICILES.

Il peut arriver, parfois, que vous ayez à exécuter des réparations vraiment difficiles et complexes.

Ce sont des cas, qui mettent à dure épreuve votre capacité de technicien radio, votre préparation et votre expérience.

Les techniciens les plus parfaits se trouvent souvent embarrassés devant des cas semblables : il n’est pas toujours facile, du point de vue commercial d’en tirer un profit en rapport avec la somme de travail que cela requiert.

Il peut s’agir d’appareils de construction étrangère, donc peu connus, ou aussi d’un manque de schémas et de pièces de rechange.

Il faut une longue recherche de la panne, qui peut provenir d’une pièce de construction et d’utilisation inhabituelles dans les appareils de radio courants.

La pièce peut être difficile à remplacer par une autre parce qu’il n’en existe pas ou qu’elle est rare.

Il faut alors réparer avec patience où, s’il est nécessaire reconstituer la pièce, en se basant uniquement sur son habileté et en procédant avec bon sens pour éviter de l’endommager définitivement.

Si vous ne réussissez pas tout seul, vous aurez éventuellement à demander des idées et des conseils à des techniciens plus experts.

Il peut arriver que vous réussissiez à trouver le représentant ou le dépositaire de ces appareils : demandez-lui le schéma et la pièce de rechange.

Naturellement, il faudra plusieurs jours pour ces recherches et des délais de correspondance : vous avez à tenir compte de tous ces facteurs quand vous vous engagez à réparer de tels appareils.

Evitez absolument de faire des devis, parce que ce serait pratiquement impossible, et ne fixez jamais de délai ferme pour la livraison.

Faites remarquer tout de suite au client que la remise en bon état du récepteur sera toujours coûteuse, à cause des difficultés énoncées ci-dessus.

Vous pouvez être amené à réparer des appareils réalisés en un seul exemplaire, volontairement ou nécessairement compliqués.

La recherche de la panne sera, comme dans le cas précédent, toujours assez difficile à cause du manque de schéma.

Il s’agit, naturellement, de montages exécutés par un technicien qui pour les motifs les plus variés, ne donne pas le schéma théorique.

Vous pouvez trouver dans ces appareils, les pièces les plus diverses câblées suivant un plan qui vous échappe : vous trouverez la solution avec patience en vous mettant à la place de celui qui a construit le récepteur et vous aurez reconstitué mentalement le schéma.

Egalement ici vous vous trouverez obligé de remplacer des pièces dont la rechange est difficilement trouvable, soit parce qu’elle a été fabriquée il y a longtemps en petites séries vite épuisées, soit parce qu’elle est de fabrication désormais périmée.

Vous comprenez que, s’il n’y a pas la pièce convenable, il peut être nécessaire, de refaire en partie ou en totalité, le circuit avec une dépense dont le client doit être informé avant de commencer le travail.

La perte de temps est considérable : il faut en tenir compte.

Il y a ensuite des réparations pour lesquelles vous serez contacté et qui, bien que rentrant dans le champ de la radio-électricité, ne se rapportent pas aux récepteurs.

Par exemple les amplificateurs Basse Fréquence de sonorisation dont l’usage se répand de plus en plus.

Il existe aussi des appareils médicaux qui nécessitent l’intervention du technicien en cas de panne.

Il ne s’agit pas alors de réparations habituelles : elles nécessitent de votre part, une certaine connaissance de la profession pour pouvoir sérieusement vous engager à les exécuter.

Des réparations semblables peuvent, si les résultats sont bons, vous procurer une nouvelle clientèle et augmenter considérablement votre notoriété.

S’il s’agit d’instruments construits en France, il vous sera facile d’avoir des schémas, références et pièces de rechange par le fabricant.

Tenez présent à l’esprit que si une telle réparation vous est confiée, elle peut éviter au client une dépense importante s’il devait faire appel à un technicien souvent indisponible venant directement de la Société de Construction, parfois très éloignée.

Tous ces facteurs vous serviront pour la facture que vous devrez présenter, le travail achevé.

Fait avec soin, il pourra vous être un bon profit et une bonne affaire pour votre client.

Rappelez-vous, d’être prudent avec les devis, afin d’éviter des pertes quelquefois assez élevées.

Ces réparations, outre qu’elles affirment vos qualités de technicien radio, vous apportent une marge bénéficiaire non négligeable.


N°15 - AMELIORATION DE SES CAPACITES PROFESSIONNELLES

Dans les leçons précédentes,vous avez recueilli mes conseils quant à l’activité commerciale d’un technicien Radio.

Je pense qu’il est utile de les garder en mémoire, ils vous suivront certainement dans toutes les circonstances à venir.

Ce que nous savons de la technique de la radio, n’était certainement pas connu quelques années auparavant, et dans quelques années, d’autres notions nous viendront qui augmenteront notre expérience, et enrichiront nos études.

Il faut donc vous tenir le plus au courant possible, pour être toujours prêts à servir les clients, qui vous confieront des travaux de mise au point ou de dépannage d’appareils toujours plus modernes, de récepteurs toujours plus originaux.

Il vous est nécessaire de ne jamais vous arrêter dans vos études et y de vous tenir informé des nouveautés et des perfectionnements, qui sont portés à votre connaissance.

Continuellement, dans les laboratoires, et les industries, on crée quelque chose de nouveau dans le domaine de l’électricité comme d’ailleurs, dans toutes les autres branches de la science.

Chaque jour, des techniciens recherchent ce qui est encore mieux.

Bien sûr, cela a toujours été dans le passé, car autrement on ne serait jamais arrivé aux récepteurs modernes dont les ancêtres étaient des appareils rudimentaires, que l’on croyait déjà parfaits.

L’électronique qui englobe la radioélectricité est une science jeune : son avenir grâce aux travaux permanents des chercheurs et des techniciens, ne peut manquer de nous offrir, toujours de nouvelles merveilles.

Il devient ainsi indispensable que, dans l’avenir, vous ouvriez votre esprit aux nouvelles possibilités et que vous ne vous arrêtiez pas seulement à ce qui a déjà été fait : que vous deveniez technicien, ou vendeur, ou radiodépanneur, n’oubliez pas ce conseil.

Si vous êtes vendeur, soyez toujours à l’avant-garde du progrès, et vous trouverez une plus grande clientèle.

En outre, vous aurez des avantages matériels immédiats, car un nouvel appareil, vraiment révolutionnaire, est payé volontiers beaucoup plus cher que sa valeur réelle.

Une clientèle déterminée désire particulièrement avoir en premier ce qui existe de plus perfectionné dans le commerce.

Cela satisfait l’orgueil de certains et, pour d’autres, la passion qu’ils ont pour la radio. Dans tous les cas, il s’agit de clients qui payent sans lésiner.

Si vous êtes réparateur, il est anormal que vous soyez obligé de refuser le dépannage d’un nouveau modèle, parce que vous ne le connaissez pas.

Vous décevrez le client et on mettra en doute votre habileté.

Comme technicien industriel enfin, il est d’autant plus important d’être au courant des perfectionnements et des nouveautés que vous êtes en face de concurrents qui eux ne s’endorment pas : que vous soyez à votre compte ou salarié dans l’industrie, le problème reste le même.

Celui qui présente sur le marché un nouvel appareil plus évolué, a une plus grande possibilité de combler le goût de l’acheteur et d’augmenter ainsi les ordres de la clientèle. Mais comment faire, vous demanderez-vous, pour connaître à temps ce que le progrès met à ma disposition ?

Il y a en France et à l’Etranger beaucoup de revues spécialisées.

Leurs articles sont rédigés par des ingénieurs et des techniciens de haute valeur ; le but de ces revues est précisément de faire connaître ce qui se crée et se développe, dans le monde entier, dans le domaine de la radio-électricité.

Par ces revues, vous pouvez apprendre ce qui intéresse votre perfectionnement.

Plus loin dans ces cours de radio, EURELEC vous conseillera les meilleures revues et les plus utiles. Il vous sera également donné toutes les indications pour l’achat des livres et des manuels, qui vous serviront à compléter vos connaissances en radio-électricité.


N°16 - LE LABORATOIRE DU RADIOTECHNICIEN

Même si vous ne vous destinez pas à la vente des récepteurs et que vous vous limitiez seulement au laboratoire de réparations, vous devez toujours vous rappeler que vos relations avec le public seront fréquentes et que l’aspect de votre travail a une influence sur la confiance que le client doit avoir en vous et dans votre travail.

Vous n impressionnerez pas favorablement la clientèle en faisant seulement appel à vos capacités, si vous négligez l’ordre, la propreté et la présence autour de vous de tous appareils nécessaires. Vous pourrez avoir étudié, et avoir acquis avec l’expérience toutes les notions nécessaires pour vous croire un bon dépanneur, vous ne pourrez jamais persuader le profane de votre capacité en travaillant avec une paire de pinces et un tournevis.

Sans parler des appareils et des outils superflus, il est absolument nécessaire que vous ayez tout ce qui peut vous être utile pour monter un laboratoire et travailler commodément.

Si vos possibilités sont limitées vous pouvez pour commencer, vous procurer l’indispensable et, par la suite vous faire faire plusieurs offres par différents fournisseurs avant de vous décider à acheter.

Essayez d’avoir à votre disposition un local bien éclairé qui vous permette de travailler le plus souvent possible avec la lumière naturelle.

La table de travail doit être spacieuse de manière à pouvoir commodément servir au démontage simultané de deux appareils et qu’il y ait place pour en avoir au moins un en essai.

Au-dessus de la table, vous placerez les appareils de mesure : ceux qui sont encombrants de manière fixe, à portée de la main pour qu’ils soient facilement maniables.

Je vous recommande l’installation d’un nombre suffisant de prises de courant aux points facilement accessibles.

Il est utile d’avoir à sa disposition un transformateur complété par un panneau sur lequel sont installées plusieurs prises avec toutes les tensions intermédiaires, par exemple de 50 à 500 Volts.

Ce n’est pas difficile à construire et vous pouvez vous-même en exécuter le montage.

Pour l’achat éventuel d’appareils, EURELEC pourra très bien vous conseiller, en vous indiquant les modèles de bonne qualité au meilleur prix.

Je vous conseille aussi de vous procurer peu à peu, au moins deux exemplaires de chaque tube que vous devrez acheter pendant le cours de réparations, SURTOUT S’IL S’AGIT DE TYPES COURANTS.

Vous aurez ainsi une réserve de tubes qui vous sera très utile pour vos travaux futurs et que vous garderez soigneusement classés.

Vous ferez de même pour les résistances et les condensateurs.

Achetez au moins 5 ou 6 pièces de chaque capacité et résistance, naturellement de bonne marque.

Vous éviterez ainsi de recourir au grossiste pour un seul condensateur ou une résistance, et les pièces supplémentaires vous seront toujours utiles.

En outre munissez-vous de différentes sortes de conducteurs de types divers, bande isolante, étain, etc...c’est-à-dire de tous les matériaux habituels, que pendant le cours, vous avez utilisé dans les expériences et dans les montages) ils vous seront toujours nécessaires pour votre travail.

Ensuite, si vous devez exécuter souvent des bobinages, vous pourrez vous procurer une bobineuse à moteur avec compte-tours.

L’expérience et le type de travail, vous conseilleront l’achat d’outils et instruments supplémentaires qui vous serviront à accélérer et à améliorer votre productivité.

Mais faites toujours bien attention et ne vous laissez pas enthousiasmer par un outil qui, à première vue, peut vous sembler merveilleux.

S’il vous est offert par un représentant,demandez à ce qu’il vous le laisse à l’essai pendant un certain temps.

Si au contraire, vous devez le demander directement au grossiste ou au fabricant, informez-vous auparavant auprès de ceux de vos amis qui l’ont déjà utilisé et qui vous donneront franchement leur avis sur son fonctionnement et sa qualité.

Faites en sorte que votre laboratoire soit toujours bien ordonné et propre : vous travaillerez mieux, et le client en sera favorablement impressionné,

Enfin, après autorisation de la mairie, mettez à l’entrée de votre laboratoire, une plaque avec votre nom et votre qualité de technicien radioélectrique. Faites, même, sur une petite échelle, un peu de publicité.

Vous pouvez la faire de plusieurs manières.

Par exemple vous pouvez distribuer un certain nombre d’imprimés à des amis ou connaissances en leur demandant de les diffuser à leur tour.

Ces imprimés devront notamment indiquer votre ADRESSE, votre numéro de téléphone éventuel et bien en évidence votre activité.

Ou vous pourrez faire imprimer quelques affiches que vous remettrez à certains magasins de votre quartier, de manière quelles soient exposées en évidence.

Si vous disposez de moyens, vous pouvez rédiger un contrat avec un journal local pour une publicité périodique.

Enfin, pour pouvoir exercer votre activité,il vous faut une autorisation spéciale et il vous faut accomplir certaines formalités.

Dans une prochaine leçon,je vous donnerai toutes précisions à ce sujet.


N°17 - MAGASIN DE VENTE ET INITIATION A LA VIE COMMERCIALE

Cette leçon est particulièrement destinée à la catégorie des correspondants d’EURELEC qui, le cours fini, désirent ouvrir un magasin de vente et de dépannage d’appareils radio.

Pour ouvrir un magasin qui n’existait pas auparavant, il faut suivre les règles suivantes :

  1. 1- Choisir avec soin la localité où s’ouvrira le magasin. Cela a beaucoup d’importance, car l’emplacement d’un magasin peut en faire une affaire prospère ou non.
    Sont intéressants les endroits très peuplés et de grand passage, car le public vient facilement acheter dans un magasin situé dans une rue où il passe très souvent (en particulier la rue principale de la localité).
  2. L’endroit étant choisi, informez-vous si, aux alentours, existent d’autres magasins semblables au votre. S’il en est ainsi, je ne vous conseille pas de vous placer parmi des concurrents, qui risquent de ne pas vous rendre la vie facile.
    Il est normal qu’il en soit ainsi, car un nouveau magasin représente une diminution certaine de clientèle pour les magasins existants.
  3. S’il n’y a pas de concurrent aux alentours, il faut chercher un local bien adapté.

Il est souhaitable de disposer d’une vitrine sur la rue pour pouvoir exposer les appareils, et d’une pièce derrière le magasin, pour en faire votre laboratoire.

Si vous disposez de moyens suffisants, vous pouvez acheter le local ; sinon il vous faudra le louer.

Dès cette première opération, soyez très prudent, car il n’est pas toujours avantageux de s’engager à payer un loyer très élevé avec l’espoir d’en couvrir facilement son montant.

En outre, le loyer établi, exigez un bail à longue échéance qui vous mette à l’abri de difficultés dans les années à venir.

Si, par la suite, vous deviez quitter votre magasin, vous pourrez en retirer plus de profit si le bail est bien fait et a encore une longue durée.

Quand le local sera disponible, et avant de le louer, vous devrez vous munir des permissions et autorisations nécessaires pour exécuter votre profession ; à cette occasion, dans une prochaine leçon je vous donnerai des conseils détaillés.

Veillez ensuite, au nettoyage et à l’ameublement intérieur du magasin et du laboratoire et, s’il est nécessaire, à la réfection de la façade et à la mise en place de l’enseigne.

Dans l’ameublement, sachez que la simplicité est toujours signe de bon goût et que le client entre volontiers dans un magasin propre et organisé, où la marchandise est bien exposée.

Cherchez à ce que la vitrine ait une bonne luminosité, sans objets inutiles, et que tout le local soit bien éclairé.

Si la façade est en mauvais état vous pouvez la refaire de diverses façons, il en est de même pour l’enseigne.

Cependant, ces travaux doivent être soumis à des règlements communaux.

Naturellement, tous ces frais dépendent de votre disponibilité d’argent ; il ne faut pas tout dépenser dans l’ameublement.

C’est une règle de prudence et de bon sens que d’établir au commencement, un budget des dépenses. Sachez qu’il y a toujours des imprévus auxquels vous devez faire face. Vous pouvez disposer de votre capital comme suit :

  • 1/4 pour l’ameublement, les installations, la remise en état.
  • 2/4 pour l’achat de la marchandise et la publicité.
  • 1/4 en prévision pour les premiers 6 mois de vie du magasin.

Je vous déconseille, de la façon la plus absolue, de commencer votre activité en faisant des emprunts.

L’activité commerciale ne donne pas toujours les profits espérés dans les délais prévus ; certaines fois, l’achalandage d’un magasin demande des mois de sacrifices. La clientèle ne vient jamais d’un seul coup mais progressivement.

Il faut se la créer en la servant bien, avec des bons produits, en établissant des prix de vente et de réparation honnêtes.

Il faut donc commencer avec un certain capital et ne se fier qu’à ses propres moyens.

Vous devrez, naturellement, vous munir d’un certain nombre d’appareils stockés au magasin, et cela vous pourrez le faire en vous adressant aux constructeurs.

Dans ce cas, vous devez user de toute votre habileté. Fixez votre choix sur les récepteurs de vente sûre mais n’en prenez pas trop.

Cherchez à avoir des appareils des meilleures marques de façon à offrir au client le plus large assortiment possible.

En outre, insistez pour obtenir en dépôt, les récepteurs de placement plus difficile (combinés radiophono, appareils de télévision, appareils de haute fidélité).

Normalement, les constructeurs tiennent beaucoup à cette forme d’exposition de leurs produits auprès des commerçants, et donnent des avantages intéressants : c’est d’ailleurs leur intérêt.

Le prix de vente au public des appareils radio est établi par le fabricant qui, habituellement, donne au revendeur une marge bénéficiaire qui va de 33% pour les appareils courants à un maximum de 50 % pour les appareils de valeur.

Si vous effectuez le paiement comptant, vous pouvez profiter d’une réduction supplémentaire qui varie de 2 à 5 %.

Ces remises représentent pour vous le profit brut dont il vous faut soustraire les frais de transport et parfois ceux d’emballage.

Je vous donne ici un exemple simple :

Prix de vente au public .hors-taxe locale, établi par le fabricant | 50.000 F
Remise moyenne 40 % | 20.000 F
S/T | 30.000 F
Escompte pour paiement comptant 2 % | 600 F
S/T | 29.400 F
Transport et emballage | 700 F
Coût effectif de l’appareil | 30.100 F

La taxe locale est de 2,75 % et payable entièrement par le client : le prix de 50.000 Francs est majoré de 1.375 Francs qui sont dus par vous à l’Etat.

Reste pour vous une marge de 19.900 F.

Ce bénéfice n’est pas net, c’est-à-dire qu’il devra partiellement servir à couvrir les frais généraux (loyer, lumière, personnel, taxes, etc...) avant de laisser un bénéfice net.

Les fabricants souvent, vous fourniront le matériel de publicité pour leurs appareils.

VENTE A TEMPERAMENT

Il est fait un usage important de la vente à tempérament qui facilite l’écoulement de la marchandise et satisfait une partie de la clientèle.

Il est prudent qu’elle soit faite avec les précautions suivantes :

  1. Avant de livrer l’appareil, s’informer, d’une façon discrète, et éventuellement au moyen d’organismes spécialisés, des conditions financières et de la moralité du client.
  2. Se faire délivrer une avance égale au moins à 20 % de la valeur de l’appareil.
  3. Augmenter le prix à tempérament de 1 % par mois pour se couvrir des frais de banque et des intérêts.
  4. Faire signer par le client des traites à échéances mensuelles.

Ces traites sont normalement acceptées en paiement par les maisons qui fabriquent les appareils de radio.

RACHAT ET REPRISE DE VIEUX APPAREILS

Il n’est pas toujours conseillé de racheter de vieux appareils : il doit s’agir en tout cas, de récepteurs usagés mais assez récents.

De façon générale, leur évaluation peut être faite selon les conditions dans lesquelles ils se trouvent et elle est toujours en rapport avec la valeur du récepteur neuf correspondant.

De toutes façons, il ne faut jamais les évaluer à un prix plus élevé que le bénéfice que l’on tire de la vente de l’appareil neuf.

Si, par exemple, vous vendez 50.000 F un récepteur sur lequel votre bénéfice brut est de 20.000 F, l’évaluation de l’appareil usagé ne devra jamais dépasser ce chiffre.

Cela est donné à titre purement indicatif parce que l’évaluation des appareils d’occasion n’est pas chose facile : on n’y arrive qu’après des années d’expérience, sans que cela soit toujours profitable d’ailleurs.

Abstenez-vous dans la limite du possible, de reprendre les récepteurs d’occasion.


N°18 - ACHAT OU REPRISE D’UN MAGASIN DE RADIO

Pour compléter ce que je vous ai exposé dans la leçon précédente, je vais vous parler maintenant de la possibilité de reprise d’un magasin d’appareils radio.

On ne doit accomplir cette opération que si les conditions suivantes favorables peuvent être réalisées :

  1. Le prix de reprise doit être proportionné à ce que l’on achète.
  2. Le stock de marchandises du magasin doit être d’un type et d’une qualité encore vendable.
  3. Le magasin possède une surface minimum de vitrine.
  4. Toutes les licences et autorisations doivent être en règle.
  5. Le loyer n’est pas excessif et la location d’une durée encore assez longue.

Tout d’abord, si vous voulez ouvrir un magasin de VENTE seulement, il faut :

  1. Vous inscrire dans les. deux mois après le début de votre activité au Registre de Commerce de l’endroit.
  2. Vous procurer auprès du Greffe du Tribunal de Commerce;
    1. Livre journal.
    2. Livre inventaire.
    3. Feuilles d’inscription et d’immatriculation.

Si vous désirez ouvrir un MAGASIN DE VENTE ET REPARATION :

  1. Vous devez être possesseur du C.A.P (Certificat d’Aptitude Professionnelle) : pour passer ce certificat, déposez votre demande à la Direction de l’Enseignement Technique.
  2. Vous devez être titulaire de la Carte Professionnelle : adressez-vous pour l’obtenir à la Chambre de Commerce de votre région ou au Syndicat du Métier correspondant.

Quelques commerçants croient que le simple fait de posséder un magasin modestement achalandé peut les autoriser, en cas de cessation de bail, à demander des prix disproportionnés par rapport à la valeur réelle de leur magasin.

Celui qui achète doit vérifier s’il existe vraiment une reprise valable (clientèle déjà faite).

Il est possible d’effectuer cette vérification à l’aide de la comptabilité que l’on doit toujours demander à voir. Vous pourrez ainsi, vous faire une idée du volume des ventes et du chiffre d’affaires du magasin.

Vous pourrez évaluer combien rapporte le magasin en proportion du capital employé pour l’acheter et tenir compte du temps qu’il faudrait pour installer un nouveau magasin de même valeur.

Donc, pour reprendre un fond de commerce déjà installé, il faut disposer d’un capital immédiat tandis qu’en ouvrant un magasin, on a certainement moins de dépenses initiales : il faut patienter, pour se former petit à petit une clientèle rentable.

C’est précisément le prix demandé pour la reprise qui pèse sur le prix d’achat.

Arrêtez par des négociations intelligentes ce prix, qui peut dépendre de la position même du magasin, de son ameublement, de son état de vétusté, et du stock de marchandises qui existe, ce qui exige d’en faire l’inventaire.

Il faut aussi valoriser, au prix coûtant, les pièces détachées et appareils neufs et de type récent, et bien au dessous du prix, ceux qui sont plus vieux et donc plus difficiles à vendre.

En outre, vous devez vous rendre chez le propriétaire de l’immeuble pour vous faire confirmer la durée de la location, le prix du loyer, le mode de paiement (mensuel, trimestriel, semestriel), les charges etc...

Si la location est près du terme, assurez-vous que vous pourrez la renouveler aux mêmes conditions.

Assurez-vous aussi de la régularité de vos autorisations et de la cession de bail.

Pour le contrat de cession de bail, allez avec le vendeur, chez un notaire qui devra vérifier qu’il ne reste pas de taxes impayées.

Le vendeur s’engagera à communiquer aux fournisseurs et éventuellement aux clients les plus importants, le changement de propriétaire. De toutes façons, il devra vous laisser la liste de sa clientèle.

Quand vous serez entré définitivement en possession du magasin, procédez, si vous le jugez nécessaire, à une remise en ordre de la marchandise, en la complétant par de nouveaux modèles de façon à ce que le public puisse constater l’amélioration survenue à la suite du changement de propriétaire.

Vous pouvez commencer ainsi votre nouvelle vie de commerçant.

Soulignons qu’il n’est pas toujours facile de traiter avec le public : c’est seulement avec le temps qu’on apprend à connaître la mentalité des clients et la meilleure manière de se comporter avec eux, pour en tirer les meilleurs avantages possibles.

Je ne pense pas seulement aux avantages matériels, mais à la confiance et à l’estime que nous devons obtenir des autres.

La politesse est la meilleure qualité d’un bon commerçant.

Aimable avec celui qui dépense 100 francs comme avec celui qui dépense 100.000 francs ; poli aussi bien avec celui qui est mal intentionné qu’avec les gens malhonnêtes ou désagréables.

A la politesse, ajoutez toujours la plus grande honnêteté, le maximum de sérieux et de courtoisie dans tous vos rapports avec les clients et les fournisseurs.

Rappelez-vous que vous êtes au service du client qui vous donne la possibilité de faire votre travail : c’est lui et lui seul qui vous procure le gain qui est le but de toute entreprise commerciale.


N°19 - INITIATION A L’ACTIVITE PROFESSIONNELLE

Je vous ai donné, dans la leçon précédente, l’énumération des autorisations nécessaires pour l’ouverture d’un magasin de vente.

Si vous ouvrez un Magasin avec Réparations, les pièces à fournir à la Chambre des Métiers de la localité ou du département pour votre inscription sont les suivantes :

1- Références Professionnelles | (Certificats de travail, C.A.P., diplômes......) justifiant de l’apprentissage ou d’un exercice prolongé du métier.
2- Quittance de loyer | ou Certificat de Domicile ou Bail pour le local de l’atelier,
3- Photographie d’Identité |
4- Pièce d’Identité |

Les Etrangers doivent être titulaires de la carte d’Identité d’Artisan.

Au cas où la profession est exercée au domicile, l’accord au moins tacite du propriétaire est nécessaire.

COMPTABILITE

ïl vous faut tenir en ordre permanent le Livre Journal et le Livre Inventaire qui sont des documents officiels que les services de la Direction des Impôts peuvent être amenés à consulter pour vérification.

A ces deux documents s’ajoutent le recueil des Copies de Lettres et le Bilan (s’il s’agit d’une Société).

Cet ensemble d’écritures constitue les LIVRES DE COMMERCE ; fait assez exceptionnel en matière juridique, les livres de commerce sont des documents admis comme preuve en faveur du commerçant devant le Tribunal de Commerce.

Par opposition, quand ces documents sont mal tenus, les commerçants en faillite ou en faillite judiciaire peuvent être déclarés banqueroutiers.

LE LIVRE JOURNAL est un registre sur lequel doivent être Inscrite jour après jour et dans l’odre chronologique toutes les opérations du conférée, toutes les sommes qui entrent dans la caisse ou qui en sortent

Mêm les sommes dépensées par le commerçant pour ses besoins personnels et ceux de sa famille doivent y figurer ; il suffit que le total de ces ses soit énoncé en bloc pour chaque mois.

L’INVENTAIRE est un état descriptif et estimatif de tout ce compose votre avoir comercial.

La loi prescrit seulement qu’il soit dressé un inventaire année après la fin de l’exercice annuel.

Tout commerçant est tenu de conserver les LETTRES qu’il reçoit et de copier sur un registre celles qu’il envoie (en pratique, on en conserve des doubles).

Ces documents doivent être tenus par ordre de dates, sans blanc, lacunes ni transports en marge ; on ne doit y faire ni grattages, ni ratures. Lorsqu’on s’aperçoit d’une erreur, il faut la rectifier au moyen d’une écriture nouvelle en sens inverse.

En outre, il vous faut, avant de vous servir d’un livre, le faire coter, parafer er viser soit par un juge au tribunal de commerce, soit par le maire ou son adjoint

Enfin, les livres obligatoires devront être conservés pendant 10 ans à partir de leur clôture, et non de leur ouverture,

TAXES

Les taxes à payer à l’Etat sont de deux ordres :

  • S’il s’agit seulement d’un magasin de vente, les produits vendus devront être majorés d’une taxe locale de 2,75 % calculée sur le prix de vente total (c’est-à-dire taxe inclus).
  • S’il s’agit d’une réparation, la partie main-d’ oeuvre sera majorée d’une taxe de prestations de Service de 8,5 % calculée sur le prix de vente total ; les matières fournies par vous sont soumises à la taxe locale de 2,75 %.

DECLARATION DES RECEPTEURS

Tout récepteur de Radio, doit acquitter une taxe annuelle à la Radiodiffusion-Télévision Française, et doit par conséquent être déclaré au Service des Redevances.

Cette règle concerne aussi bien les récepteurs que vous fabriquez pour la vente, ou que les appareils de marque que vous revendez à vos clients.

II appartient à tout vendeur de déclarer à la Radiodiffusion le nom de l’acheteur auditeur : pour obtenir dans les meilleurs délais les formules de déclaration qui vous sont nécessaires, faites votre demande par lettre directement à :

R.T.F. Service des Imprimés

37, rue Dussoubs

PARIS 2°

ou au Service de la Radiodiffusion de votre région.

Je rappelle qu’une seule redevance est exigible pour les récepteurs de radiodiffusion (postes fixes, donc à l’exclusion des postes portatifs et des récepteurs auto-radio) appartenant à un même auditeur et installés dans le môme lieu familial si le foyer est composé exclusivement des conjoints et des enfants à charge.


N°20 - CONCLUSION

Vous voici maintenant arrivé à la fin du cours et des leçons de formation commerciale.

Si le but de cette étude n’a été pour vous qu’un simple passe-temps et que votre désir de pénétrer dans la science de la radio ait été satisfait, la part commerciale de ce cours aura éclairci en vous pas mal de notions et vous aura montré ce qu’était la préparation nécessaire à un bon technicien pour devenir un bon commerçant.

Vous vous servirez de ces règles simples, mais exactes, toutes les fois que vous serez le client et ce que vous avez appris, vous permettra une meilleure compréhension de votre vendeur.

Connaissant ce que représentent dépenses et gains, vous ne demanderez pas de comptes absurdes et vous pourrez toujours prétendre au juste et à l’honnête.

Maintenant vous aurez soin de n’exiger que ces qui est possible et vous penserez au travail fatigant du commerçant technicien pour répondre à une clientèle toujours plus nombreuse et plus difficile.

Ces leçons ne vous ont donc pas été inutiles, et je vous souhaite de ne pas vous arrêter en si bon chemin.

Le dosa aine de 1a radio est suffisamment vaste et les possibilités d’apprendre sont nombreuses.

La télévision ne fait que débuter ; c’est à vous de compléter ce que vous connaissez déjà, en étudiant cette nouvelle branche de la radio-électricité.

Si l’étude a été pour vous un moyen d’obtenir du travail, une place dans une usine, ces leçons commerciales n’ont pas été non plus inutiles.

Vous aurez appris quelles sont les difficultés que le technicien doit rencontrer pour construire, faire connaîtra et recueillir le fruit de son travail.

Cela vous permettra d’aimer un peu plus votre travail et de collaborer plus étroitement avec vos supérieurs de manière à vous perfectionner encore. Ainsi la société qui vous emploiera ne sera jamais dépassée par la technique et ne manquera pas de cette activité qui est la source de tout bien-être.

Mon souhait est que vous puissiez, par un perfectionnement continu, trouver dans la radio-électricité toujours de plus grandes satisfactions et que votre employeur soit content d’avoir comme technicien, un membre de la grande famille qu’est EURELEC.

Enfin, pour ceux qui à la fin de ce cours, comment leur propre vie commerciale, soit avec un laboratoire de radio-dépannage, soit avec un magasin de vente, ces leçons auront certainement été utiles et il serait bon que, dans l’avenir, ils les relisent pour ne pas oublier les règles principales qui sont à la base de chèque entreprise commerciale.

Même si elles paraissent simples, elles sont le condensé d’une longue expérience dans le commerce de la radio : elles vous ont fait connaître ce qu’il y a d’indispensable à savoir avant de commencer une nouvelle vie.

Sans préparation, il est facile de se tromper, et votre erreur peut alors coûter : argent, espoirs, rêves.

Je souhaite, par ces conseils, vous avoir mis dans les meilleures conditions pour éviter les erreurs et surmonter facilement les obstacles inévitables de la vie commerciale.

Tout n’ira pas toujours parfaitement, vous aurez quelquefois des ennuis : clients mal disposés, fournisseurs trop exigeants.

Mais rappelez vous que vous devez toujours agir avec calme et chercher à obtenir la solution d’un .accord sans vous retrancher derrière des positions arrêtées.

Une légère concession est souvent préférable à une mauvaise publicité provoquée par un accès de mauvaise humeur.

De tels écarts qui se répéteraient pourraient ruiner une entreprise.

A tous, je souhaite que ce cours marque le commencement d’une orientation ou d’une activité nouvelles, que par la radioélectricité vous puissiez trouver beaucoup de satisfactions doublées d’avantages matériels intéressants.


Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/radio_intro/radio_intro.htm.htm


Eurelec - introduction cours radio

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/radio_intro/radio_intro.htm.htm

0 - INTRODUCTION

A la technique électronique, l'homme doit les mille prodiges de tous les jours, sur lesquels parfois son attention ne s'arrête même plus, et qui remplissent la vie de nouvelles commodités et de nouvelles expériences.

Nous pouvons affirmer que l'époque dans laquelle nous vivons est caractérisée par ce triomphe de l'électronique et que ceux qui se donnent à elle, sont membres d'une équipe d'avant-garde : ce développement exige toujours davantage de techniciens et ce cours de Radio vous permettra de connaître le succès.

Un rapide examen de quelques-unes des applications les plus importantes ou les plus caractéristiques de cette technique moderne sera suffisant pour éveiller l'intérêt de ceux pour lesquels le travail représente - outre la source d'un gain assuré - un moyen d'élévation culturelle.

Je vous dirai, pour commencer, que l'on entend, par "TECHNIQUE ELECTRONIQUE", l'art de connaître et de mettre en pratique à des fins également pratiques, tous les phénomènes dans lesquels il s'agit de charges électriques infinitésimales, connues sous le nom d'ELECTRONS.

Cette définition est nécessairement générale parce qu'y rentrent des techniques assez contraires qui doivent résoudre des problèmes passablement divers.

Les tableaux 1 et 2, énumèrent d'une façon claire, plusieurs applications pratiques de la technique électronique sur lesquelles nous nous arrêterons dans les pages qui suivent.

Peut-être ne vous sera-t-il pas toujours facile de suivre dans le détail les explications, car vous n'avez pas encore de connaissances théoriques suffisantes.

Mais cela n'a pas une importance fondamentale, le but que doit atteindre cette introduction étant de vous faire connaître le domaine dans lequel devra plus tard se développer votre activité, soit comme amateur, soit

I-TELECOMMUNICATIONS

Sous cette dénomination sont rassemblées toutes les applications fondées sur le principe de la transmission des signaux à distance, avec ou sans fil.

Les. appareils capables d'effectuer cette transmission peuvent être divisés en deux types fondamentaux, à savoir :

  • Les appareils d'EMISSION
  • Les appareils de RECEPTION

Le signal caractéristique est produit par l'émetteur ou transmetteur puis, se propageant le long d'un conducteur ou à travers l'espace, il arrive à l'appareil récepteur pour y être détecté.

C'est de cette façon que l'on transmet des sons, des images et des ordres à distance.

1.1 - Télégraphie et Teléimprimerie.

Le premier mode de communication à distance employé par l'homme a été le télégraphe; de simples interruptions de courant dans un circuit sont reçues par un électroaimant et enregistrées sur une bande de papier.

A ce système initial ont été successivement apportés plusieurs changements pour arriver aux machines actuelles : téléimprimeurs ou TELETYPES qui transmettent les lettres de l'alphabet et peuvent reproduire à distance un texte quelconque Immédiatement lisible même par des profanes.

Ici, l'appareil de transmission et l'appareil de réception ont l'aspect de machines à écrire et une dactylographe peut les employer avec la plus grande facilité.

Les télétypes peuvent être réalisés pour la transmission avec ou sans fil. Les premiers modèles étaient exclusivement électromécaniques; puis l'électronique est entrée dans ce domaine d'application.

1.2 - Télécommunications sonores sur fil.

Le désir de pouvoir communiquer à distance de vive voix posait un problème qui fut résolu pour la première fols avec le téléphone, brillante application de l'électronique.

Ce rapide moyen de communication s'imposa tout de suite par les avantages incontestables qu'il présente et se développa suivant une technique particulière.

Aujourd'hui le téléphone a atteint un haut niveau de perfection et il est employé couramment dans tous les pays civilisés.

La découverte même de la RADIOPHONIE, c'est-à-dire de la transmission des sons sans fil, n'a pas arrêté le développement de la téléphonie : bien au contraire, la technique électronique est devenue son alliée pour rendre meilleures les transmissions téléphoniques et plus rentables les Installations.

Aujourd'hui on emploi en téléphonie des appareils pour amplifier les sons et l'on utilise des appareils électroniques pour convoyer sur un seul fil plusieurs conversations simultanées.

On a donc des SYSTEMES A HAUTE FREQUENCE, ou bien à MODULATION D'IMPULSIONS où l'on rassemble plusieurs conversations envoyées sur un fil unique par un émetteur approprié.

A l'arrivée, un appareil récepteur analogue pourvoit à la sélection, à la restitution et à l'amplification de toutes les conversations.

Ces appareils électroniques sont de construction délicate parce qu'ils doivent fonctionner avec précision et éviter le mélange entre les différentes communications, tout en se servant du même câble de liaison.

1.3 - Télécommunications sonores sans fil.

Ce genre d'applications constitue la forme la plus sensationnelle des communications à distance et c'est celle qui Intéresse de plus près notre cours.

Aujourd'hui dans nos malsons, la RADIODIFFUSION représente une des commodités les plus marquantes que nous offre la vie moderne mais n'éveille plus l'étonnement d'autrefois.

Cependant, celui qui se rappelle le résultat des premières expériences de radio réception ressent encore vivement ce choc merveilleux qui le frappait lorsque, en portant à l'oreille le casque du petit appareil à galène, il captait les voix et les sons provenant des stations de transmission des pays voisins et des premières stations françaises.

A cette époque, les appareils étalent de dimensions énormes. La seule bobine du récepteur était plus grande qu'un récepteur portatif moderne et les antennes des stations de transmission occupaient une surface de plusieurs kilomètres carrés.

Le perfectionnement progressif de la technique a permis de réduire les dimensions des appareils tant pour la transmission que pour la réception, en employant pour l'émission des longueurs d'ondes plus adaptées et en améliorant la construction des particularités composant l'appareillage même.

A l'heure actuelle, il y a des stations de transmission dans tous les coins de la terre et même sur chaque navire.

RADIO TELEPHONE SUR VOITURE

INSTALLATION RADAR A BORD D'UN NAVIRE

Il a fallu surmonter des difficultés importantes et définir les différentes longueurs d'ondes sur lesquelles devaient travailler les stations pour éviter qu'elles ne se dérangent mutuellement.

Les appareils récepteurs, de leur côté, ont dans leur forme, une grande variété de construction; ils accompagent l'homme dans ses activités les plus diverses en lui apportant les dernières nouvelles ou bien en lui donnant les indications indispensables, par exemple pour la navigation maritime et aérienne, peut-être bientôt pour la circulation routière.

Pendant la guerre, la radio a permis de rapides prises de contacts entre les armées, parce que les appareils émetteurs-récepteurs avaient été installés sur des véhicules et qu'en outre, on avait donné aux combattants des émetteurs-récepteurs personnels analogues dans leurs dimensions aux téléphones classiques.

La police emploie couramment des émetteurs-récepteurs sur ses autos, de même que les taxis des grandes villes.

Les récepteurs qui sont employés par le public pour les auditions de radio, sont maintenant arrivés à un niveau élevé de perfection et les acquéreurs peuvent choisir entre une gamme étendue de postes, aux dimensions variées et aux caractéristiques toutes plus alléchantes les unes que les autres.

Les amateurs de musique ont la possibilité aujourd'hui d'écouter, confortablement installés chez eux, les concerts transmis en modulation de fréquence avec une fidélité scrupuleuse.

Je ne crois pas devoir insister sur la radiodiffusion parce que son importance est désormais connue; ses applications seront examinées particulièrement dans le cours que vous êtes en train de commencer,

Un système intéressant de télécommunications sans fil, récemment réalisé; est celui du DUPLEX-RADIO. Au lieu d'employer un fil téléphonique pour le raccordement entre deux endroits distants de quelques dizaines de km, on peut employer deux émetteurs-récepteurs qui, fonctionnant sur des ondes très courtes, ont des antennes très directives; on obtient une communication analogue à une communication téléphonique, éliminant ainsi le fil et les difficultés à la pose et à l'entretien.

Ce système s'est beaucoup développé ces dernières années.

Une autre application peu connue, mais que son Importance primordiale ne doit pas laisser dans l'ombre, est le RADIOPHARE ainsi que son complément Indispensable le RADIOGONIOMETRE.

Sur les routes maritimes et aériennes les plus importantes, invisible à l'oeil humain mais bien Identifié par les radio-récepteurs, le radiophare émet à tout Instant un signal caractéristique qui conduit l'avion ou le navire vers le port.

Chaque radiophare est une station qui émet et travaille sur une longueur bien définie, lançant dans l'atmosphère un signal toujours identique que l'on peut reconnaître facilement parmi ceux des différentes stations de radiodiffusion.

L'officier de quart, pendant la navigation, peut déterminer très rapidement la position de son navire en employant le radiogoniomètre et en écoutant deux ou plusieurs radiophares.

Puisque les positions des radiophares sont bien connues et que le radiogoniomètre situe l'orientation exacte d'où proviennent les signaux fournis par ces radiophares, une triangulation simple permet d'obtenir la position. Ensuite, en dirigeant le radiogoniomètre sur un radiophare, on peut obtenir une indication suivie de la route et se faire conduire sans risque d'erreur vers le radiophare choisi.

L'importance de ces dispositifs pour le contrôle de la route s'explique si l'on pense que la vitesse élevée des avions rend difficiles les contrôles effectués avec les méthodes traditionnelles.

En utilisant deux radiogoniomètres simultanément, on peut déterminer la position d'une station quelconque; c'est le problème contraire du précédente

Pour conduire un avion jusqu'au sol, lorsque la visibilité est insuffisante, il existe d'autres appareils plus complexes, grâce auxquels l'atterrissage devient automatique, c'est-à-dire sans intervention humaine.

1.4 - 1.5 - Télécommunications optiques sur fil et sans fil.

Les exigences du journalisme moderne, comme la nécessité de pouvoir disposer dans le temps le plus bref possible, de photographies sur des événements survenus dans des pays très lointains, ont conduit les inventeurs à étudier et mettre au point des dispositifs permettant la transmission de photographies.

Ainsi est née la TELEPHOTOGRAPHIE.

Un dispositif analyse la photographie point par point et transmet des signaux différents suivant la teinte du point exploré. La station qui reçoit, transforme les signaux électroniques en variations de lumière qui impressionnent une pellicule sensible et reproduisent la photographie originale.

De la transmission sur fil à la transmission par radio, il n'y avait qu'un pas. Une fois franchi, la radiotéléphotographie était née.

Plus de limitation dans la possibilité de transmission : l'avantage est évident.

Outre la transmission des photos concernant les événements d'importance internationale, cette méthode permet de transmettre des cartes météorologiques préparées pour la navigation maritime et aérienne en vue d'indiquer les prévisions du temps aux navigateurs.

En examinant les télécommunications optiques nous arrivons enfin à la plus belle réalisation de notre époque : LA TELEVISION, en abrégé "TV".

Cette merveilleuse oeuvre du génie humain frappe et séduit nos imagination. Chaque homme en observant l'écran lumineux d'un appareil téléviseur peut être fier du résultat atteint. N'a-t-il pas enfin réalisé un des plus anciens rêves de l'Humanité : voir à distance.

C'est la grande magie de notre temps que l'électronique met aujourd'hui, à la portée de tout le monde.

L'histoire de la télévision est une histoire récente, parce que, même aujourd'hui, la Télévision n'a pas encore atteint un développement d'adulte et les techniciens conjuguent partout leurs efforts pour rendre cette invention vraiment parfaite.

Le principe technique sur lequel est fondée la transmission télévisée est le suivant :

Un appareil de prise de vues, dit CAMERA DE TELEVISION, recueille et transforme l'image d'une scène quelconque en mouvements, en un ensemble de signaux électroniques et les envoie à l'appareil émetteur, lequel se charge de les diffuser dans l'espace en y ajoutant les signaux de synchronisation nécessaires à la recombinaison de l'image dans le récepteur.

Ces signaux sont obtenus en analysant point par point l'image à une vitesse très élevée, plus que suffisante pour empêcher l'oeil de celui qui observe de percevoir la discontinuité de cette analyse.

Dans le récepteur, les signaux propagés à travers l'espace commandent le mouvement très rapide d'un faisceau d'électrons qui produisent sur un écran fluorescent l'apparition de points de luminosité variable. L'ensemble de ces points, vu à certaine distance, est la reproduction de l'image transmise par la caméra.

Les premiers appareils de télévision transmettaient peu de points d'analyse pour définir l'image, c'est pourquoi les reproductions n'étalent pas bonnes.

Aujourd'hui au contraire, la reproduction est très fine, et chaque particularité de l'image peut être observée.

Cette amélioration est due surtout au fait qu'on a substitué aux anciennes méthodes d'analyse mécanique, des méthodes modernes électroniques et que l'on a perfectionné les tubes électroniques pour la transmission et la réception.

Parmi les utilisations de la télévision, en dehors de la réception domestique, on peut mentionner la surveillance à distance des laboratoires où se traitent les matières dangereuses (substances radio actives ou explosive) lorsqu'il y a nécessité de contrôler des opérations délicates et d'une façon générale les applications de plus en plus nombreuses de la TV industrielle.

STATION DE TRAFIC RADIO

ECRANS RADAR POUR CONTROLE DE LA NAVIGATION AERIENNE

Dans ces applications particulières, la transmission des signaux de la caméra au récepteur s'effectue au moyen d'un câble spécial et non pas à travers l'espace : on obtient ainsi des transmissions encore plus parfaites.

A peine résolu le problème de la télévision en noir et blanc, les techniciens se sont penchés sur le problème de reproduction des couleurs afin d'obtenir un réalisme encore plus complet.

Après des travaux importants de recherche et d'étude, on peut affirmer qu'aujourd'hui, même la télévision en couleurs est sortie du domaine expérimental pour entrer dans celui de l'industrie. On commence déjà l'étude de la télévision en relief.

Mais si la technique électronique ne connaît pas encore ses limites, la nécessité qu'il y a de placer une caméra à proximité immédiate de l'objet que l'on désire faire voir, limite un peu le champ d'application de la télévision.

Pour donner à l'homme un véritable oeil électronique, on a construit au cours de ces dernières années, le RADAR, moyen prodigieux pour l'observation à grande distance, qui fonctionne dans l'obscurité la plus profonde et même avec du brouillard.

L'utilité de cette extraordinaire invention s'est révélée énorme, aussi bien pendant la guerre qu'en temps de paix. Désormais chaque avion et chaque navire peuvent voyager avec sécurité même dans les pires conditions de visibilité

parce que, sur l'écran lumineux du radar, apparaissent les contours de la côte, centrée du port, ou bien la configuration du terrain.

Le mot radar provient des initiales des mots RAdio Détection And Ranging qui signifient "repérage et localisation par la radio", ce qui définit le but de l'appareil dont le fonctionnement peut être analysé de la façon suivante :

Un émetteur produit une onde de radio de fréquence élevée qui se propage à travers l'espace en ligne droite.

Cette onde est réfléchie par les objets qu'elle rencontre sur son chemin et revient, sous forme d'écho, au point de départ. Un récepteur, placé à côté, de l'émetteur, recueille cet écho et l'enregistre sur un écran fluorescent, sous la forme d'un point lumineux (ou spot).

Le plus souvent l'antenne qui émet le signal tourne sur elle-même et l'envoie dans toutes les directions des points lumineux apparaissent sur l'écran correspondants à chaque objet détecté autour de l'antenne; la distance des points lumineux, au centre de l'écran, est proportionnelle à la distance entre l'objet et l'antenne.

L'image qui apparaît sur l'écran est l'analogue d'une carte topographique des lieux environnants et la navigation peut s'effectuer avec beaucoup de sûreté.

Il existe aussi d'autres types de radar, construits pour repérer des avions ou des navires, et qui possèdent des antennes que l'on peut orienter dans une direction précise.

Les emplois du radar sont multiples, comme par exemple, le repérage des banc de poissons qui nagent en surface, la localisation des glaces dérivant sur la mer, le contrôle du trafic aérien autour des aéroports, l'examen des nuages pour les prévisions météorologiques, etc...

1.6 - Télécommande radio.

Pour compléter le chapitre des communications sans fil, il est indispensable de parler aussi de la télécommande.

On entend par télécommande radio un système ou dispositif capable, à partir d'un émetteur radioélectrique, de gouverner ou de diriger d'un lieu déterminé : un avion, un navire, ou un mobile quelconque.

Parmi ses applications les plus classiques, on trouve le guidage des avions ou des bateaux modèles réduits.

Parmi les applications militaires, on trouve la télécommande des fusées, des avions ou même des vedettes navales; la télécommande des robots électromécaniques, est également possible.

2-ELECTRONIQUE INDUSTRIELLE

2.1 - Enregistrement du son.

Le premier enregistrement du son fut effectué par EDISON, sur un phonographe qui nous paraît maintenant un vestige de l'époque ancienne, tant l'électronique a apporté ici de transformations radicales.

Depuis le cylindre de cire d'Edison, sur lequel étalent gravées des paroles dont l'écoute était à peine compréhensible, on arrive aujourd'hui à des disques dont la durée dépasse une heure et qui reproduisent parfaitement les fréquences les plus élevées perçues par l'oreille humaine; le mérite doit en être attribué au développement de la radioélectricité.

Les avantages offerts par l'électronique ont permis de remplacer à l'enregistrement le procédé de gravure mécanique par une tête ELECTROMAGNETIQUE associée à un AMPLIFICATEUR ELECTRONIQUE; de même, pour la reproduction, un détecteur du type électromagnétique ou piézoélectrique, avec amplificateur, a pris la place du diaphragme métallique.

Le cinéma a utilisé lui aussi l'électronique pour permettre la sonorisation de l'écran; les sons sont enregistrés simultanément aux images de projection sur une bande parallèle appelée BANDE SONORE, et une lampe spéciale, la cellule photoélectrique, transforme les variations de lumière, de la bande sonore, en sons.

Le système le plus récent d'enregistrement sonore qui s'est imposé au cours de ces dernières années par ses qualités exceptionnelles, est celui qui utilise une PISTE MAGNETIQUE.

Habituellement, on emploie un fil magnétique ou un ruban recouvert de poudre qui est magnétisé par une tête spéciale d'enregistrement commandée par un amplificateur électronique : ce dernier amplifie les sons du micro.

Pour l'écoute, on procède de la façon inverse et l'on peut à volonté effacer les sons enregistrés puis en enregistrer de nouveaux. Les dimensions de certains appareils sont peu importantes et les services qu'ils rendent sont nombreux.

2.2 - Photographie au flash électronique et Stroboscopie.

L'éclair classique au magnésium et les systèmes analogues utilisés pour la photographie dans les milieux sombres sont en partie dépassés par les appareils électroniques modernes, qui peuvent fournir des éclairs (flash) de lumière intensive et d'une durée égale à quelques dizaines de millionièmes de seconde.

Avec ce type d'éclairage, ont été photographiées jusqu'aux gouttes d'eau en mouvement, ou la rupture instantanée d'un objet sous l'effet d'un effort violent, ou même la déformation d'un objet en mouvement rapide (hélices d'avion).

On emploie beaucoup aujourd'hui la photographie pour l'examen de phénomènes très rapides, à l'aide d'un flash électronique obtenu à partir d'une décharge électrique dans un gaz rare spéciale

Un avantage supplémentaire du flash électronique réside dans le fait que l'on peut le répéter très rapidement et avoir ainsi la possibilité d'examiner un objet en mouvement.

Si les éclairs sont en synchronisation avec l'objet examiné, on obtient une image parfaite de l'objet et l'on parvient à découvrir les défauts éventuels qui n'apparaissent que lorsque l'objet est en mouvement (stroboscopie).

2.3 - Servo-commandes.

Dans l'industrie mécanique, il existe des machines commandées par des dispositifs qui ont pour but de réduire la fatigue de l'opérateur, d'améliorer la précision de fonctionnement, ou même de rendre automatique une série d'opérations : ces dispositifs sont nommés "SERVO-COMMANDES" et ils peuvent être du type mécanique, électrique, pneumatique, électronique ou bien du type mixte (électropneumatique, électromécanique etc...).

L'électronique a permis de construire des servo-commandes particulièrement sensibles et précises comme les dispositifs pour la reproduction des pièces usinées, la commande de vitesse des moteurs électriques, la transmission à distance des signaux fournis par les boussoles gyroscopiques, la commande à distance des machines, etc...

REPORTAGE TELEVISION

LA TELEVISION PERMET D'OBSERVER LES EFFETS DE L'ACCELERATION SUR LES PILOTES

2.4 - Calcul électronique.

Le calcul exécuté avec des moyens mécaniques n'est pas une nouveauté et l'on peut facilement donner des exemples de machines calculatrices mécaniques d'intérêt certain et de large emploi; cependant avec le développement de l'électronique industrielle, on a atteint des résultats absolument sensationnels.

Une CALCULATRICE ELECTRONIQUE est un véritable cerveau qui résoud, en une fraction de seconde, un problème pour lequel il faudrait des centaines d'heures de travail à un ingénieur très compétent; en outre, elle peut avec beaucoup de facilité s'adapter à tous les genres de problèmes.

Dans tous les pays où le développement de l'électronique a atteint un niveau élevé, ces machines sont désormais adoptées par chaque université, par chaque laboratoire expérimental, car elles simplifient d'une façon très sensible le travail de recherche et l'interprétation des données fournies par les mesures des savants. Ces machines à calculer peuvent résoudre des problèmes d'ordre graphique ou numérique; elles peuvent également être dotées de mémoires.

II n'est pas possible de nier que les calculatrices électroniques surpassent avec la rapidité de leurs solutions les possiblliités du cerveau humain, et le délivrent de l'enchaînement des calculs longs et compliqués.

Les dimensions de ces machines peuvent être importantes et leur fonctionnement nécessite une équipe de techniciens avertis qui ont la tâche d'introduire les données des problèmes et d'en recueillir les solutions.

2.5 - Microscopie et Télescopie électroniques.

Les microscopes normaux optiques sont limités à l'observation et par conséquent à l'agrandissement d'objets d'une certaine dimension, au-dessous de laquelle il n'y a plus de perception possible.

Tous les éléments qui ont des dimensions plus petites qu'un vingt millième de millimètre échappent alors au microscope optique. Pour surmonter cet obstacle, on a construit le MICROSCOPE ELECTRONIQUE qui utilise les ondes électromagnétiques.

Dans ce type de microscope, il n'existe pas de lentilles optiques; on utilise des bobines qui créent des champs magnétiques intenses et des tensions très élevées pour permettre le déplacement des électrons à l'intérieur du tube dans lequel on a fait le vide poussée Sur le parcours des électrons, on pose l'objet à examiner et son image agrandie apparaît sur l'écran fluorescent.

L'emploi d'un tel microscope n'est pas très simple car après avoir introduit l'objet à examiner dans le microscope, il faut à chaque fois faire le vide à l'intérieur avec des pompes spéciales.

Cependant le microscope électronique est vite devenu un appareil indispensable dans les laboratoires de recherche et il est possible de voir pour la première fols les germes de certains virus, et d'étudier les effets de la pénicilline sur les staphylocoques. Les détails - les plus petits - des surfaces métalliques, la composition des métaux eux-mêmes, n'échappent plus à l'observation du microscope électronique.

Dans le champ de l'observation astronomique l'optique a également rejoint le maximum de ses possibilités avec le télescope du Mont Palomar.

C'est à la science électronique que l'on s'est adressé pour résoudre le problème qui consistait à rendre perceptible à l'oeil les très faibles quantités de lumière envoyées par les étoiles les plus lointaines.

On a construit des télescopes expérimentaux dans lesquels la lumière recueillie par une lunette optique d'un diamètre normal est concentrée sur une plaque sensible soumise à des tensions accélératrices convenables : les variations de courant qui se produisent sont amplifiées et provoquent l'apparition de l'image sur un écran fluorescent.

Avec ce système, on peut voir des images cent fols moins lumineuses que celles observées par les méthodes optiques classiques.

Actuellement, on est encore en train d'étudier des appareils de plus large emploi et d'un maniement plus simple.

2-6 - Chauffage électronique.

Avec des générateurs spéciaux, on arrive à induire à l'intérieur même des corps, ou sur leur surface, des courants qui provoquent un échauffement très important et quasi instantané.

Sur ce principe, on a construit des FOURS ELECTRONIQUES, tant pour l'emploi industriel que pour l'usage domestique.

En une opération de quelques secondes, on obtient la trempe d'un métal de forme quelconque, tout aussi bien que la cuisson d'un gigot entier.

En réglant la durée du chauffage et la fréquence employée pour l'opération, on peut chauffer l'ensemble ou seulement une partie de l'objet. Pour cela, comme dans tous les cas où l'on ne peut employer les méthodes habituelles, il est possible d'utiliser ce type de chauffag.

L'emploi de ces appareils est désormais classique.

2-7 - Sondage ultra-sonique

Le SONDAGE ULTRA-SONIQUE ou échômétre, est le dispositif qui permet de mesurer la profondeur du fond de la mer, en calculant le temps mis par les ondes ultrasoniques pour parcourir la distance qui sépare la coque du navire du fond de la mer.

On obtient ainsi d'une façon tout à fait automatique le profil du fond sous-marin sur lequel passe le bateau.

L'enregistrement est effectué sur une bande de papier commandée par un récepteur qui recueille l'écho émis par un émetteur d'ultra-sons placé dans la

TELE-CINEMA

RADIO-TELEPHONE PORTATIF

quille du navire lui-même. Les bateaux sont munis de sondage ultra-sonique pour augmenter la sécurité de la navigation. Le sondage peut être employé en temps de guerre, pour la détection des sous-marins, et en temps de paix, pour la pêche (recherche des bancs de poissons).

2.8 - Appareils médicaux

La médecine a trouvé aussi une aide précieuse dans l'électronique pour améliorer les méthodes d'analyse du corps humain et faciliter la guérison.

En dehors du microscope dont nous avons déjà parlé, on peut mentionner parmi les appareils les plus compliqués :

  • Les ELECTROCARDIOGRAPHES et les ELECTROENCEPHALOGRAPHES pour l'enregistrement des implusions nerveuses, en provenance du coeur ou du cerveau.
  • L'ELECTROCHOC pour le soin des maladies nerveuses, les appareils à RAYONS X.
  • la DIATHERMIE qui produit des ondes ultra-courtes, ainsi que tous les appareils d'analyse comme par exemple les DETECTEURS DE RADIOACTIVITE et les SPECTROGRAPHES.

Dans le domaine médical, l'électronique est en train de s'affirmer et les développements nouveaux lui font prévoir un avenir brillant.

2.9 - Appareils de Mesure, de Signalisation, de Contrôle et d'Enregistrement.

Le nombre et la variété des applications ne me permettent pas de m'arrêter au détail, et je me limiterai à une liste rapide.

Indiquons, entre autres, les instruments de mesure pour la construction et le contrôle de tous les appareils dont nous avons parlé jusqu'à présent :

  • les .CONTROLEURS DE TENSION ET DE COURANTS basés sur des principes électroniques,
  • les ANALYSEURS, en général,
  • les COMPTEURS ELECTRONIQUES à grande vitesse,
  • les COMPTEURS DE GEIGER-MULLER,
  • les MESUREURS DE LONGUEUR D'ONDE et d'INTENSITE DE CHAMP,
  • les COMPTE-TOURS,
  • les appareils pour l'ANALYSE DE L'ALLUMAGE DES MOTEURS A EXPLOSION,
  • les CONTROLEURS A CELLULE PHOTOELECTRIQUE,
  • les AVERTISSEURS D'INCENDIE,
  • les MONTRES ETALONS,
  • les AMPLIFICATEURS MAGNETIQUES,
  • les DETECTEURS DE METAUX,
  • les ENREGISTREURS DE PHENOMENES MECANIQUES,
  • les STATIONS DE CONTROLE pour les ballons sondes et encore mille autres appareils de tous types et de toutes formes, créés pour résoudre les problèmes scientifiques les plus ardus ou pour contrôler les phénomènes les plus compliqués.

Cette liste très longue d'applications électroniques n'a d'autre but que de vous documenter sur les possibilités de travail ou de curiosité qui s'offrent à celui qui s'intéresse à la radio et à l'électronique.

Un léger effort fait aujourd'hui, vous donne la possibilité d'être demain, vous aussi, parmi ceux qui cueilleront les fruits du progrès technique.

La civilisation moderne a, chaque jour, besoin de plus en plus de techniciens préparés et spécialisés. Suivez-donc avec passion le cours qui vous sera envoyé, lisez attentivement les leçons théoriques et efforcez-vous régulièrement de suivre les exercices de révision; si vous rencontrez quelques difficultés, relisez encore la leçon après une brève période de repos et vous verrez le problème s'éclaircir.

Lorsque vous ferez vos exercices pratiques, sachez les faire posément, lisez scrupuleusement les explications et surtout, soyez ordonné dans votre travail : cette caractéristique doit devenir votre seconde nature et le vrai moyen pour profiter au maximum de votre travail.

Ne croyez pas a priori que l'étude de la radioélectricité vous sera difficile à comprendre : la progression que j'ai choisie pour ce cours rend abordables toutes les difficultés et je n'ai d'autre BUT que de faire de vous un technicien.

Je serai toujours auprès de vous et à votre disposition pendant toute la période de vos études pour vous aider de toutes les manières possibles comme je l'ai toujours fait avec tous. Ce cours a été minutieusement mis au point, et dans sa première année 20.000 élèves ont pu témoigner de sa valeur : si l'Electronique vous intéresse, alors vous deviendrez un brillant technicien. Soyez certain que, quelle que soit votre formation actuelle il n'y aura aucune difficulté susceptible de vous arrêter.

Désormais, il ne tient qu'à vous de poursuivre ce cours et de le mener à bonne fin.

EURELEC sait qu'il peut faire de vous un bon électronicien parce qu'il en a acquis l'expérience auprès de milliers d'élèves et que ses professeurs, tous Ingénieurs appartenant à la Compagnie Générale de T.S.F. (C.S.F.) connaissent les problèmes de l'industrie et sont là pour vous donner une assistance technique de tous les instants.

A l'aube d'une ère nouvelle, d'immenses horizons s'ouvrent devant notre pays, qu'un développement technique toujours accru doit mettre et maintenir au premier plan : soyez assuré que vos efforts peuvent et doivent y contribuer.

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/radio_intro/radio_intro.htm.htm


cours de radio eurelec recepteur experimental

Vu dans ... http://rmck.free.fr/eurelec/index_recepteur.htm

récepteur et émetteur expérimental

(matériel neuf, le mien ayant disparu)

en sortie, le haut-parleur qui équipera plus tard le poste à 7 lampes

en fait le premier d'une série de différents montages, dans lesquels varient le type du récepteur
(à réaction, avec étage HF avant détection, avec réglage de tonalité etc...)
il fallait utiliser un second petit chassis, que je n'ai malheureusement pas retrouvé

schéma d'un des premiers montages : simple à l'extrême mais pédagogique

indications de câblage et disposition des composants

le récepteur avec son alimentation

reconstitution du récepteur à deux lampes

que reste-t-il de tout cela...

le chassis original a disparu, vraisemblablement au cours d'un déménagement...
avant de pouvoir en racheter un, j'ai refait le montage ci-dessus sur un support en bois (!) doublé au-dessous
d'une feuille de métal qui sert de blindage et de masse, et confectionné une bobine d'accord PO à l'identique

premiers essais : avec alimentation et haut-parleur (sur un joli support en carton...)
on retrouve le plaisir de capter quelques stations le soir sur les petites ondes
mais actuellement, il n'y a plus guère que des stations étrangères sur cette gamme

***

la bobine ondes courtes, à réaliser soi-même

et sa réalisation :

nouvelle version du récepteur en OC

comme pour les ondes moyennes (PO) , on reçoit assez facilement plusieurs stations
étrangères pour la plupart, le soir, avec une antenne intérieure sommaire

( bientôt une nouvelle réalisation plus conforme à l'original ! )

***

dans la suite du cours était proposée une expérience d'émission-réception
à partir du récepteur ci-dessus et d'un émetteur de faible puissance à réaliser :

schéma de l'émetteur à câbler sur un chassis séparé

le bobinage à réaliser soi-même sur le support fourni

l'émission d'ondes radio est strictement restreinte aux radioamateurs possesseurs d'une licence
pourtant , je n'avais pas hésité à tendre un fil depuis notre appartement
jusqu'à la maison d'un ami habitant de l'autre coté de la rue heureusement peu fréquentée...
la portée de nos émissions atteignit alors une centaine de mètres pendant quelques minutes !

schéma d'un émetteur 15 W pour ceux qui auraient voulu aller plus loin !

Vu dans ... http://rmck.free.fr/eurelec/index_recepteur.htm


Vu dans ... http://rmck.free.fr/eurelec

Vu dans ... http://rmck.free.fr/eurelec


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Eurelec Métrologie

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/metrologie/metrologie.htm

EN CONSTRUCTION
Numérisation des cours Alain PASQUET, Mise en page Pascal CHOUR - 2018

LECON 1

INTRODUCTION

La MÉTROLOGIE est la science des Poids et Mesures : par la classification méthodique qu’elle ordonne, elle permet de fixer quantitativement toute grandeur ; par la confrontation des mesures qu’elle implique, elle ouvre la voie à la discussion des méthodes de mesures et aux résultats mêmes de ces mesures.

Toute mesure faite avec application doit être analysée puis discutée : la Métrologie qui n’est pas une science jeune se perfectionne cependant chaque jour car sa connaissance est indispensable à "la critique" de tout phénomène.

Pour faire de bonnes mesures, en physique comme en électronique, il n’est peut-être pas nécessaire de connaître et d’observer les conventions admises en matière de langage et de SYMBOLES ; la pratique montre cependant que ces conventions sont utiles et qu’il est à la fois plus simple et plus profitable de les connaître et de les observer que de les ignorer et de les enfreindre.

Les décisions de portée internationale concernant les systèmes d’unités sont prises par le COMITÉ INTERNATIONAL DE POIDS ET MESURES ; un organisme permanent de travail, le Comité consultatif des Poids et Mesures assure l’administration des systèmes d’unités et prépare les sessions du Comité International : c’est lui qui propose des programmes aux divers Laboratoires Nationaux de Métrologie.

GRANDEURS PHYSIQUES

UNITÉS

Toute grandeur mesurable s’évalue au moyen de deux éléments :

  1. L’UNITÉ qui est une grandeur connue, de même nature que celle à évaluer
  2. La VALEUR NUMÉRIQUE : le nombre de fois qu’il faut prendre l’unité pour obtenir la grandeur considérée.

Toutes les grandeurs physiques peuvent être évaluée à l’aide des trois unités de : LONGUEUR, MASSE, TEMPS, qui s’appellent UNITÉS FONDAMENTALES et ont respectivement pour symboles les lettres "L", "M", "T". On appelle UNITÉS DÉRIVÉES toutes les autres. On aura donc à définir autant d’unités qu’il y a d’espèces différentes de grandeurs à évaluer.

Pour l’étude de phénomènes électriques, il faut donc utiliser des grandeurs appropriées : tension, courant, etc…

Les unités de mesures peuvent être arbitraire ; ainsi par exemple pour les longueurs on a différentes unités : en Europe, on utilise le mètre ; dans les pays anglo-saxons, le pouce, le pied. De même pour les volumes : il y a le litre, le mètre cube, le pouce cube, etc… ou le gallon.

Toutes ces différentes grandeurs se trouvent néanmoins liées entre elles par des RELATIONS MATHÉMATIQUES dans lesquelles il suffit de fixer quelques unités, de façon qui peut être arbitraire, pour calculer à partir d’elles toutes les autres. Par exemple la surface "S" d’un carré est donnée par "S = L2", et le volume "V" d’un cube par "V = L3", où "L" est toujours la même grandeur considérée, côté du carré ou du cube considéré.

On peut dans ce cas, ayant fixé une fois pour toutes l’unité de longueur (par exemple le mètre), considérer comme unité de surface et de volume l’aire d’un carré et le volume d’un cube ayant un mètre de côté. Ainsi l’unité de surface sera le mètre carré, l’unité de volume le mètre cube.

En fixant encore l’unité de TEMPS et de MASSE, en même temps que l’unité de LONGUEUR, on détermine toutes les unités mécaniques à partir de différentes expressions mathématiques qui définissent les différentes grandeurs.

Par exemple si on choisit comme unité de temps la seconde et comme unité de longueur le mètre, on en déduira l’unité de vitesse à partir de la relation qui la définit, et qui n’est autre que l’espace parcouru divisé par le temps mis à le parcourir, c’est-à-dire :

Vitesse = espace/temps

L’unité de vitesse sera la vitesse pour laquelle l’unité de longueur (mètre) est parcourue pendant l’unité de temps (seconde) : ce sera la vitesse de un mètre par seconde, désignée par "1 m/s", ou "1 m . s-1".

Si au contraire on avait pris comme unité de longueur le kilomètre et comme unité de temps l’heure, on aurait trouvé comme unité de vitesse le kilomètre/heure.

En poursuivant le raisonnement dans ce sens, on définira toutes les unités électriques pourvu que, outre les unités fondamentales déjà vues (longueur, temps, masse ou force), on se donne encore une unité électrique quelconque, soit de résistances, de courant ou de tension.

Un SYSTÈME D’UNITÉS de mesure est précisément l’ensemble de toutes les unités obtenues quand on a fixé QUATRE UNITÉS FONDAMENTALES : il est évident qu’il y aura un grand nombre de système d’unités de mesure puisqu’on peut choisir un nombre très varié de combinaisons d’unités fondamentales.

Le premier système adopté, d’emploi encore universel pour les usages scientifiques, est le système "C.G.S." dont les unités fondamentales sont le CENTIMÈTRE "C", le GRAMME "G", et la seconde "S".

L’unité de vitesse sera le "cm." par seconde, c’est-à-dire l’unité de longueur parcourue par l’unité de temps.

L’unité d’accélération est le "cm/sec/sec" ou "cm . sec-2", accélération d’un mobile dont la vitesse s’accroît de "1 cm/sec." par seconde.

L’unité "C.S.G." de force s’appelle DYNE ; la formule "f = mγ" fournit sa définition : c’est la force qui, agissant sur une masse d’un gramme, lui implique une accélération de "1 cm/sec/sec".

L’unité "C.G.S." de travail est l’ERG : c’est le travail fourni par une force de 1 dyne quand celle-ci déplace son point d’appui de 1 centimètre dans sa direction. L’unité PRATIQUE est le JOULE valant 10.000.000 ergs.

L’unité "C.G.S." de puissance est l’ERG PAR SECONDE, puissance d’un moteur qui fournit un travail d’un erg par seconde. L’unité PRATIQUE est le WATT qui n’est autre que le joule par seconde, et vaut 10.000.000 ergs par seconde.

Connaissant ainsi les dimensions correspondantes, TOUTES LES AUTRES UNITÉS DÉRIVÉES sont faciles à définir.

Suivant que l’on fixe comme unité électrique la perméabilité électrostatique ou la perméabilité électromagnétique dans le vide, le système "C.G.S." s’étend aux systèmes des unités électriques dits, soit SYSTÈME ÉLECTROSTATIQUE "C.G.S." (en abrégé : "E.S.C.G.S."), soit SYSTÈME ÉLECTROMAGNÉTIQUE "C.G.S." ("E.M.C.G.S.").

Mais tout système pour être utilisé rationnellement doit être PRATIQUE, or les unités "C.G.S." s’adaptent mal à la mesure des phénomènes courants. C’est pourquoi on a adopté un autre système, appelé SYSTÈME GIORGI du nom de son inventeur. Bien que le système Giorgi n’ait pas encore été officiellement imposé par le Comité international des Poids et Mesures, il est en pratique, actuellement généralisé ; ses trois unités fondamentales qui sont le MÈTRE, le KILOGRAMME et la SECONDE étant d’emploi le plus courant.

LES SYMBOLES DANS LES SYSTÈMES D’UNITÉS

Pour faciliter leur usage, certaines unités des systèmes ont reçu des noms particuliers. En toute rigueur on pourrait se contenter de baptiser les unités fondamentales mais cela entraînerait des appellations compliquées pour certaines unités dérivées.

Pour plus de commodité, ces noms sont souvent écrits de manière abrégée ; noms et abréviations ont fait l’objet de normalisations internationales.

Les noms d’unités proviennent soit de racines grecques ou latines (par exemple mètre, seconde), soit de noms propres de physiciens illustres (par exemple Volt, Ampère). Les abréviations des premiers sont toujours constituées par une ou plusieurs lettres minuscules de l’alphabet latin ou grec (par exemple "m", "s"), celles des seconds par des majuscules latines ou grecques (par exemple "V", "A").

Dans certains cas particuliers, on fait un emploi systématique de MULTIPLES ou SOUS-MULTIPLES de certaines unités.

Aussi a-t-on défini des coefficients multiplicateurs par des PUISSANCES POSITIVES OU NÉGATIVES ENTIÈRE DE 10 : le tableau de la Fig. 1 en donne la liste avec les abréviations correspondantes et les valeurs du coefficient multiplicateur.

Téra | T | 1012
Giga | G | 109
Méga | M | 106
Myria | ma | 104
Kilo | K | 103
Hecto | h | 102
Déca | da | 101
Déci | d | 10-1
Centi | c | 10-2
Milli | m | 10-3
Micro | µ | 10-6
Nano | n | 10-9
Pico | p | 10-12
Fig. 1

Les SYMBOLES des principales unités, suivant le type de mesure intéressé, sont les suivants :

UNITES GEOMETRIQUES

Longueur | mètre micromètre ou micron | m µ (ou mu)
Surface | mètre carré are | m2 a
Volume | mètre cube stère litre | m3 st l
degré d'angle | d ou °
minute d'angle | '
seconde d'angle | "
angle droit | D
grade | gr ou G
radian | rd

UNITES MECANIQUES

Masse | gramme tonne sthère | g t sh
Force | newton | n
Pression | pièze bar | pz b
Travail | joule | J
Puissance | watt | W
Seconde de temps | s
minute de temps | mn ou m
heure | h
hertz | Hz
période par seconde | p/s
cycle par seconde | c/s

UNITES ELECTRIQUES

Ohm | Ω
siemens | s
mho | Ω-1
volt | V
ampère | A
ampère tour | At
coulomb | C
farad | F
henry | H
weber | Wb

UNITES THERMIQUES

degré Celsius (degré centésimal) | °C
thermie | th
frigorie | fg

UNITES OPTIQUES

candela | cd
lumen | lu
lux | lx
phot | ph
dioptrie | δ (delta)

UNITES DE TRANSMISSION

bel | B
néper | N

UNITES MONETAIRES

franc | fr
nouveau franc | NF

Ayant vu ainsi la nécessité d’emploi d’unités cohérentes dans chaque système, nous examinerons dans la prochaine leçon de Métrologie le SYSTÈME GIORGI d’emploi courant et les unités, multiples et sous-multiples, qui le définissent.

Fin de la leçon 1

LECON 2

SYSTÈME D’UNITÉS PRATIQUES

Nous avons vu précédemment que les systèmes "C.G.S." donnaient naissance à des unités dont l’ordre de grandeur était peu pratique notamment pour la tension et l’intensité.

Ceci correspond au fait que les phénomènes électrostatiques ont un ordre de grandeur notable pour les tensions élevées, et que les phénomènes électromagnétiques ont un ordre de grandeur notable pour les courants intenses.

Le SYSTÈME GIORGI, présente dans les formules des coefficients d’un ordre de grandeur qui rend commodes les calculs.

Nous avons déjà dit que ses trois unités fondamentales étaient le mètre, le kilogramme et la seconde.

UNITÉS FONDAMENTALES ÉLECTRIQUES

Les trois unités ci-dessus sont complétées par deux unités fondamentales électriques, qui ne sont autres que des étalons de mesures :

  1. L’OHM INTERNATIONAL qui est la résistance à 0° C d’une colonne de mercure ayant une masse de 14,4521 g, longue de 106,300 cm et de section constante (voisine de 1 mm2). L’ohm international moyen a pour valeur 1,00049 ohm.
  2. L’AMPÈRE INTERNATIONAL qui est l’intensité d’un courant constant qui, traversant une solution aqueuse d’azote d’argent, dépose 1,118 mg de métal par seconde. L’ampère international moyen a pour valeur 0,99985 ampère.

Ces valeurs sont, comme leur nom le rappelle, les valeurs moyennes des ÉTALONS INTERNATIONAUX conservés dans les différents pays. Ainsi pour la France seule, les valeurs des unités internationales sont respectivement 1,000506 et 0,999842.

PRINCIPALES UNITÉS ÉLECTRIQUES

Les principales unités électriques du système Giorgi, unités d’emploi courant sont :

L'AMPERE | Unité de COURANT – c’est le courant continu qui parcourant deux conducteurs rectilignes et parallèles détermine une attraction entre eux de 2.10-7 newton par mètre de longueur des conducteurs. Rappelons que le NEXTON "N", unité de force du système Giorgi, est la force qui appliquée à une masse de 1
LE VOLT | Unité de TENSION – c’est la différence de potentiel (ou chute de tension) qui s’établit aux bornes d’un conducteur parcouru par 1 Ampère quand est dissipé une puissance de 1 Watt. Rappelons que le Watt "W", unité de puissance du système Giorgi, est la puissance fournissant le travail de 1 Joule (unité de travail) en 1 seconde.
L’OHM | Unité de RÉSISTANCE – c’est la résistance d’un conducteur aux bornes duquel on mesure une chute de tension de 1 Volt quand il est parcouru par 1 Ampère.
LE COULOMB | Unité de QUANTITÉ D’ÉLECTRICITÉ – c’est la quantité d’électricité qui traverse en 1 seconde la section d’un conducteur parcouru par 1 Ampère. C’est aussi la capacité d’un condensateur dont chaque armature prend l’unité de quantité d’électricité (ou charge électrique) quand on soumet ce condensateur à la différence de potentiel unité.
LE FARAD | Unité de CAPACITÉ – C’est la capacité d’un condensateur qui, placé sous une tension de 1 Volt emmagasine une charge de 1 Coulomb.
LE HENRY | Unité d’INDUCTANCE – c’est l’inductance (propre) d’un circuit qui parcouru par un courant variant à raison de 1 Ampère par seconde, est le siège d’une force électromotrice d’induction (ou tension) (propre) égale à 1 Volt.
LE WEBER | Unité de FLUX d’INDUCTION MAGNÉTIQUE – C’est le flux qui, traversant une spire et ramené à la valeur nulle en une seconde, détermine aux bornes de la spire une force électromotrice (tension) de 1 Volt.

Ce sont donc les principales unités auxquelles on a donné un nom ; les autres unités n’ont pas de nom propre, mais sont définies selon les relations dont elles découlent.

Ainsi par exemple l’unité de vitesse est, nous l’avons déjà vu, le "mètre par seconde" ; l’unité d’induction est le "Weber par mètre carré" ; l’unité de perméabilité magnétique est le "Henry par mètre" ; l’unité d’intensité de champ est le "Volt par mètre" ; l’unité de résistivité est l’"Ohm . mètre" etc…

A ce propos rappelons que "par" signifie : divisé par.

    Ainsi "Volt par mètre" signifie : Volt/mètre
    Au contraire le signe "." signifie : multiplié par.
    Ainsi "Ohm . mètre" signifie : Ohm x mètre.

Toutes les unités découlent donc de relations qui les lient les unes aux autres, ce sont les équations dites de définition dont nous allons rappeler les principales.

FORMULES ESSENTIELLES :

Loi d’Ohm | U = R.I
Loi d’Ohm généralisée | U = Z.I
Résistance d'un conducteur homogène | R = ρ.λ/s
Puissance consommée par une résistance | P = U.I
Loi de capacité | Q = C.U
Capacité d'un condensateur plan | C = (ξ.s) / (4.π.λ)
Induction électrique | D = ξ.s
Energie d'un condensateur chargé | W = ½.C.U2 = ½.Q2/C
Densité d'énergie dans un champ électrique | DE = ½.(E.D)/(4.π)
Flux magnétique et inductance | nΦ = L.I
Inductance d'une bobine longue | L = 4.π.n2.(µ.S)/λ
Induction magnétique | β = µ.H = Φ/s
Force magnétomotrice | F = 4.π.I
Intensité d'un champ magnétique dans une bobine longue | H = 4.π.n.I/λ
Energie d'une inductance parcourue par un courant | W = ½.L.I2

TABLE DU SYSTÈME GIORGI

Ayant préalablement défini au moins quatre unités fondamentales, nous pouvons nous servir maintenant des relations précédentes pour déterminer les unités de mesures du système Giorgi.

Les tableaux suivant donnent :

  • le nom de la grandeur
  • son symbole
  • l’équation de définition
  • l’unité de mesure propre
  • l’abréviation de l’unité.

MULTIPLES ET SOUS-MULTIPLES :

Enfin, pour terminer avec ces notions générales sur les systèmes d’unités et le système Giorgi en particulier, dont il est indispensable d’avoir une connaissance précise si l’on veut être capable de faire des mesures, nous indiquons qu’il est souvent nécessaire d’introduire dans le calcul des multiples et sous multiples. Par exemple le volt est trop grand pour mesurer la tension induite dans une antenne, et il est trop petit pour mesurer la haute tension des lignes de transport d’énergie : dans le premier cas le millivolt ou le microvolt sont plus pratiques, dans le second cas ce sera le kilovolt.

Multiples et sous-multiples s’obtiennent en plaçant devant le nom de l’unité les préfixes que nous avons déjà vus à la leçon précédente et en la multipliant par le coefficient indiqué qui est une puissance positive ou négative de 10.

Ainsi, pour les mesures de capacité, pourra-t-on choisir :
Le picofarad | pF | 10-12 F
(ou le micromicrofarad) | µµF | 10-6 x 10-6 = 10-12 F
Le nanofarad | nF | 10-9 F
(ou le kilopicofarad) | kpF | 103 x 10-12 = 10-9 F
Le microfarad | µF | 10-6 F
Le milifarad | mF | 10-3 F
Pour les mesures de résistances, on aura :
Le kilohm | kΩ | 103 Ω
Le Mégohm | MΩ | 106 Ω

Nous verrons au cours de la prochaine leçon les qualités requises pour une bonne mesure, ainsi que les natures d’erreurs qui peuvent influer sur le résultat.

Fin de la leçon 2

A suivre...


Eurelec Guide Technique 9 - schémas

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/eurelec.htm

E_U_R_E_L_E_C
Puteaux (Seine)

- Groupe 17 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

Guide Technique 9
- 9ème Partie -

Ce recueil de schémas dont vous recevez maintenant le premier exemplaire est composé de trois fascicules répartis dans la deuxième partie de ce Cours.

Cet ensemble de schémas vous sera d'un grand intérêt didactique et technique ; il vous permettra en outre d'acquérir des notions générales sur la pro-duction étrangère (en particulier américaine) dans le domaine des appareils de mesures particulièrement bien adaptés au contrôle de la modulation de fréquence.

Vous constaterez que tous les schémas électriques sont accompagnés de figures et dessins explicatifs de montage qui vous seraient utiles dans le cas où vous auriez à procéder vous-même au dépannage d'appareils du type de ceux qui sont exposés dans ce Cours,

M.E. Guide Technique 9

2-

Fig. 1-     Voltmètre SIMPSON modèle 903 - Schéma général.

Fig. 2-     Voltmètre SIMPSON modèle 903 - Circuit de mesure de tensions continues.

Fig. 3-     Voltmètre SIMPSON modèle 903 - Circuit de mesure de tensions alternatives.

Fig. 4-     Voltmètre SIMPSON modèle 903 - Circuit de l'ohmmètre.

Fig. 5-     Voltmètre HEATH modèle AV1 - Schéma général.

Fig. 6-     Voltmètre HEATH modèle AV1 - Montage interne.

Fig. 7-     Voltmètre HEATH modèle AV1 - Vue extérieure du chassis.

Fig. 8-     Voltmètre HEATH modèle AV1 - Vue intérieure du chassis.

M.E. Guide Technique 9

3-

 - Fig. 1 -

M.E. Guide Technique 9

4-

- Fig. 2 -

M.E. Guide Technique 9

5-

Les capacités à moins d'indications contraires son exprimées en pF et les résistances en ohms

- Fig. 3 -

M.E. Guide Technique 9

6-

- Fig. 4 -

M.E. Guide Technique 9

7-

- Fig. 5 -

M.E. Guide Technique 9

8-

- Fig. 6 -

M.E. Guide Technique 9

9-

- Fig. 7 -

M.E. Guide Technique 9

10-

- Fig. 8 -


Eurelec Guide Technique 10 - schémas

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

E_U_R_E_L_E_C
Puteaux (Seine)

- Groupe 19 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

Guide Technique 10
- 10ème Partie -

Fig. 1-     Voltmètre HEATH - modèle V5 - Schéma général.

Fig. 2-     Voltmètre HEATH - modèle V5 - Schéma intérieur.

Fig. 3-     Générateur JACKSON - modèl TV G1 - Schéma électrique.

Fig. 4-     Mégacyclemètre MECRONIC 32/S - Schéma électrique.

Fig. 5-     Mégacyclemètre MECRONIC 32/S - Exemples d'emploi.

Fig. 6-     Mégacyclemètre HEATH - modèle GD-1A - Schéma électrique.

Fig. 7-     Mégacyclemètre HEATH - modèle GD-1A - Vue extérieure.

Fig. 8-     Mégacyclemètre EP516 - Schéma électrique.

M.E. Guide Technique 10

2-

 - Fig. 1 -

M.E. Guide Technique 10

3-

- Fig. 2 -

M.E. Guide Technique 10

4-

Les capacités à moins d'indications contraires son exprimées en pF et les résistances en ohms

- Fig. 3 -

M.E. Guide Technique 10

5-

- Fig. 4 -

M.E. Guide Technique 10

6-

- Fig. 5 -

M.E. Guide Technique 10

7-

- Fig. 6 -

M.E. Guide Technique 10

8-

- Fig. 7 -

M.E. Guide Technique 10

9-

- Fig. 8 -


Eurelec Guide Technique 11 - Grip Dip

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

E_U_R_E_L_E_C
Puteaux (Seine)

- Groupe 21 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

Guide Technique 11
- 11ème Partie -

Figure       1     Mégacyclemètre     Schéma de principe.

Figure       2     Mégacyclemètre     Mode d'emploi pour le contrôle de neutralisation
                                      et la mesure ondes stationnaires.

Figure       3     Mégacyclemètre     Mode d'emploi pour une mesure d'inductance
                                      mutuelle entre deux selfs.

Figure       4     Mégacyclemètre     Mode d'emploi pour une mesure d'une fréquence
                                      de résonnance et d'un courant hate fréquence.

M.E. Guide Technique 11

2-

SCHEMA DE PRINCIPE D'UN MEGACYCLEMETRE
(Voir le schéma complet fig. 5 - Guide technique 10)

M.E. Guide Technique 11

3-

               NEUTRALISATION                             MESURE ONDES STATIONNAIRES

- Fig. 2 -

M.E. Guide Technique 11

4-

MESURE DE L'INDUCTANCE MUTUELLE ENTRE DEUX SELFS

- Fig. 3 -

M.E. Guide Technique 11

5-

 MESURE DE LA FREQUENCE DE RESONANCE          MESURE DU COURANT "H.F." LE LONG
                                                      D'UN CONDUCTEUR

- Fig. 4 -


Eurelec theorique 13 - generateur FM 405

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

E U R E L E C

Puteaux (Seine)

- Groupe 13 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

Théorique 13

INTRODUCTION
A LA DEUXIEME PARTIE DU COURS DE MESURE ELECTRONIQUE

Si on ne peut affirmer que la mise au point et le réglage d'un récepteur sont impossibles sans 1'aide d'instruments adaptés, il est toutefois certain qu'avoir à sa disposition un instrument efficace rend toujours le travail plus facile et plus rapide.

Ceci vaut aussi bien pour les récepteurs à modulation d'amplitude que pour les récepteurs à modulation d'amplitude et de fréquence, qui sont de plus en plus répandus : les exigences plus grandes des auditeurs de radio et les qualités de diffusion présentées par les récepteurs de ce dernier type ont en fait favorisé le développement du système de transmission "F, M.", si bien que la production actuelle est constituée pour 8O% par des récepteurs "A.M.-F.M.".

La deuxième partie du Cours de "MESURES ELECTRONIQUES", qui débute par ce groupe, prévoit la réalisation d'un appareil spécialement conçu pour le contrôle et le réglage des récepteurs "F.M." : nous l'appelons le GENERATEUR "F. M.".

Parallèlement à cette réalisation, il sera étudiée la composition et le fonctionnement des générateurs "F.M." dans leur ensemble. Puis en outre, vous réaliserez un tout récent appareil à base de transistor, le SIGNAL TRACER, circuit précieux pour les tests de fonctionnement en dynamique .

M.E. Théorique 13

2-

Ces leçons vous donneront donc les possibilités de monter deux appareils indispensables à tout bon radio-technicien et de compléter votre préparation dans le cadre de la technique "F.M.", constituant ainsi un complément indispensable au Cours de Radio "F.M.". Vous trouverez développés ici quelques sujets déjà traités dans le Cours de Radio : vous pourrez ainsi mieux les approfondir et dissiper certains doutes qui seraient restés dans votre esprit.

1- LES APPAREILS DE MESURES NECESSAIRES EN "F.M."

Pour effectuer réparations et réglages, il faut comme nous l'avons déjà dit des appareils spécialement adaptés. Deux au moins sont indispensables, soit pour la Modulation d'Amplitude, soit pour la Modulation de Fréquence ; ce sont :

  • Le Multimètre,
  • Le Générateur de Signaux.

Le Multimètre peut être du type 1.000 ohms/V. ou même 10.000 ohms/V. Il est encore préférable de disposer d'un Voltmètre Électronique surtout en "F.M.". Le Générateur de Signaux "F.M." doit avoir des caractéristiques bien déterminées, particulièrement la fréquence, de telle sorte que sauf dans des cas exceptionnels le générateur "A.M." (Hétérodyne "H.F," Modulée) ne peut le remplacer.

Il existe donc en gros trois genres d'équipements :

  • Le premier pour le simple dépannage : Contrôleur 1.000 ohms/Volt et Générateur "H.F.".

M.E. Théorique 13

3-

M.E. Théorique 13

4-
  • Le second pour le laboratoire "F,M." : Multimètre 10.000 ohms/Volt, Générateur "F.M.", Signal Tracer.
  • Le troisième pour le laboratoire professionnel "A.M.-F.M." : Multimètre 10.000 ohms/Volt, Hétérodyne "H.F." Modulée, Générateur "F.M." Signal Tracer, auxquels on rajoutera le VOLTMETRE ELECTRONIQUE, et éventuellement 1'OSCILLOSCOPE CATHODIQUE, le GENERATEUR BASSE FREQUENCE et enfin le TRANSISTORMETRE si l'on a à travailler sur des circuits à transistors.

Ces trois groupes d'appareils sont illustrés respectivement aux Fig, 1-, 2- et 3. Le laboratoire du radio-électricien doit être ainsi équipé à la base :

  • Un Multimètre 10.000 ohms/V.
  • Une Hétérodyne "H.F." Modulée.
  • Un Générateur "F.M."
  • Un Signal Tracer,
  • Un Voltmètre Électronique.

Les autres appareils énumérés ci-dessus viendront compléter le lot et rendront votre laboratoire apte à effectuer n'importe quel dépannage ou réglage de qualité.

2- LE REGLAGE

II est possible comme nous l'avons dit d'effectuer le réglage "à l'oreille" c'est-à-dire sans l'aide d'un appareil ; cependant sans l'aide d'indicateur de sortie, la précision ne peut être que mauvaise car il n'est pas facile de distinguer à l'oreille (surtout si le volume est un peu élevé) la pointe du maximum

M.E. Théorique 13

5-

M.E. Théorique 13

6-

M.E. Théorique 13

7-

du signal où doit s'effectuer le réglage aes noyaux et des condensateurs. De plus il devient presque impossible d'aligner les circuits "M.F.' (Moyenne Fréquence) sur la fréquence prescrite : si cependant on parvient à les aligner à peu près, on n'est pas sûr que ce soit vraiment sur la fréquence de 455 Khz.

Ces inconvénients déjà sensibles en "A.M." sont encore plus grands dans le cas de la "F.M.".

On sait que les circuits accordés pour la fréquence intermédiaire qui constituent le détecteur et les circuits amplificateurs à fréquence intermédiaire doivent être alignés sur 6,75 MHz ; si par réglage "à peu près" on y parvient, le rendement des étages intermédiaires pourra être suffisant, mais il n'en sera pas de même pour la "H.F." : en fait l'alignement entre le circuit d'entrée et le circuit oscillant est déterminé à partir d'une valeur donnée de la fréquence intermédiaire qui, pour la "F.M." est rigoureusement 6,75 MHz et pour la "A.M." est choisie dans la gamme des 45O à 475 KHz. Si la valeur d'accord de la fréquence intermédiaire n'est pas stabilisée il est pratiquement impossible d'obtenir l'alignement de la Haute Fréquence et par conséquent la coïncidence des stations sur le cadran.

C'est pour cette raison que la précision de la fréquence intermédiaire est très importante : une fois bien déterminée il devient plus facile d'aligner la "H.F." et si par nécessité on déplace la fréquence d'accord d'un seul circuit il faut alors forcément retoucher tous les autres noyaux : on obtient alors l'alignement, mais sur une fréquence qui n'est pas la bonne.

Le fait que la "F.I." (Fréquence Intermédiaire) de la "F.M." soit 6,75 MHz, et que les fréquences d'accord des circuits d'entrée soient de l'ordre

M.E. Théorique 13

8-

M.E. Théorique 13

9-

de 1OO MHz, accroît la difficulté de réglage : l'emploi d'un oscillateur précis est donc pratiquement indispensable.

L'appareil indicateur de réglage, dit aussi contrôleur de sortie -ou OUT-PUT METER- sert à éviter les erreurs d'évaluations sonores qui peuvent découler d'une simple écoute du signal. En mesurant l'amplitude du signal de sortie par comparaison avec le signal d'entrée on peut évaluer la sensibilité d'un récepteur et le gain des étages tandis qu'il est impossible de dire avec précision ''le son était plus fort avant, il est plus faible maintenant".

Pour le réglage "F.M." qui est exécuté sans modulation, iï faut mesurer le signal de sortie directement sur le circuit détecteur. A cet effet on emploie un voltmètre à grande sensibilité et de préférence un voltmètre électronique, Avec un tel appareil on n'introduit pas de CHARGE sur le circuit qui reste pratiquement inaltéré et en outre le même appareil peut être commuté pour fonctionner avec le zéro au milieu de l'échelle, possibilité qui comme nous le verrons par la suite est très commode lors du réglage du détecteur.

La disposition classique pour le réglage d'un récepteur "F.M." est illustrée aux Fig. 4-, 5- et 6- : la Fig. 4- concerne le réglage du circuit détecteur avec un signal à 6,75 MHz par emploi du voltmètre à zéro central : la Fig, 5- se rapporte au réglage des étages amplificateurs à "F.I." avec signal à 6,75 MHz et voltmètre à valeur maximum : enfin la Fig, 6- représente le réglage des circuits d'entrée et de l'oscillateur avec le signal "H.F." à 88 - 1OO MHz et voltmètre à valeur maximum.

Examinons maintenant les caractéristiques, la composition et le

M.E. Théorique 13

10-

M.E. Théorique 13

11-

M.E. Théorique 13

12-

fonctionnement du Générateur  "F.M."  tel qu'il est réalisé dans la deuxième partie de ce Cours de Mesures Electroniques.

DESCRIPTION DU GENERATEUR  F.M.

CARACTERISTIQUES -

Les signaux nécessaires lors du réglage d'un récepteur "F,M,  sont de deux types :

  • Signal de réglage des circuits "M.F."  (ou  "F.I.") établi à 6,75 MHz
  • Signal  "H.F." pour le réglage des circuits "F.M." dans la gamme de fonctionnement comprise entre 88 et 100 MHz.

II s'agit de fréquences assez élevées qui réclament l'usage de circuits appropriés.

Notre Générateur "F.M." est composé comme on le voit à la Fig. 7-, de trois circuits que nous examinerons séparément :

  1. Circuit oscillant,
  2. Circuit du voltmètre à lampe,
  3. Circuit d'alimentation,

A- Circuit oscillant :

C'est le circuit le plus important, utilisant deux triodes inclus dans la même lampe "12AT7".

M.E. Théorique 13

13-

M.E. Théorique 13

14-

La première de ces triodes constitue l'oscillateur proprement dit, la seconde est un étage séparateur couplé au premier au moyen d'un circuit de transfert par la cathode.

L'oscillateur peut être commuté sur deux gammes : l'une qui est celle du signal "H.F." va de 88 à 100 MHz, l'autre qui est celle du signal "M.F." donne exclusivement la fréquence 6,75 MHz.

A la Fig. 8- est représenté le schéma du circuit complet de l'oscillateur ; le commutateur de gamine à deux circuits-deux positions stabilise les deux conditions de travail : le signal généré va de la cathode par un condensateur de 50 pF vers la grille de la triode et de là, à travers un autre couplage cathodique le signal est amené sur le potentiomètre constituant l'atténuateur dont le curseur est à la borne de sortie du signal.

Le couplage cathodique est celui qui permet la meilleure séparation entre les deux sections, il évite donc toute influence possible du circuit extérieur sur le circuit de l'oscillateur. En outre c'est un circuit à basse impédance qui pour les fréquences en jeu est le mieux adapté.

Le circuit oscillant "H.F." est représenté Fig. 9- ; entre la plaque et la grille de la triode est branché le circuit oscillant constitué par la bobine "L", le condensateur variable double et un compensateur en céramique.

Ce circuit est le circuit classique Colpitts avec une partie capacitive formée par les deux sections du condensateur variable.

M.E. Théorique 13

15-

M.E. Théorique 13

16-

M.E. Théorique 13

17-

Ce dernier sur bâti isolant se présente de telle façon que les lames mobiles (et par conséquent l'axe de commande) sont isolées de la "H.F.", et reliées à la masse.

La self "bobinée en l'air" comporte cinq spires de fil de cuivre argenté de 1,5 mm. de diamètre.

Le compensateur céramique a une capacité maximum de 10 pF.

Quand le circuit oscillant est commuté sur la "M.F.", un cristal de quartz constituant le circuit accordé est branché sur la grille, et sur la plaque est connecté un circuit accordé à fréquence fixe légèrement supérieure à 6,75 MHz (Fig. 10-).

Le cristal de quartz est calculé de façon à résonner exactement sur 6,75 MHz. Dés que pour une cause quelconque, s'établit une résonance dans le circuit de plaque, il se manifeste un effet de réaction à travers la capacité de grille qui détermine l'apparition des oscillations à la fréquence de base établie à 6,75 MHz égale à la fréquence de résonance.

Avec ce système la précision et la stabilité de la fréquence à 6,75 MHz sont garanties. Cette fréquence sera utilisée pour le réglage du circuit détecteur et des circuits amplificateurs de Moyenne Fréquence.

Le potentiomètre "P3" constitue alors dans ce cas l'atténuateur régulateur du signal de sortie.

M.E. Théorique 13

18-

M.E. Théorique 13

19-

B- Circuit du Voltmètre à lampe :

Cette partie de l'appareil est un voltmètre à lampe pour tensions continues d'impédance d'entrée très élevée.

Sa fonction spécifique est de servir au réglage des récepteurs "F.M.". Il est principalement constitué d'une double triode "l2AT 7" et d'un micro-ampèremètre à bobine mobile.

La tension à mesurer est appliquée sur la grille d'une triode alors que la grille de l'autre est reliée à la masse (Fig. 11-). Entre les deux -plaques est branché l'appareil avec sa borne positive reliée à la première triode.

En l'absence de tension sur la grille les deux plaques de la lampe sont à la mène tension et il ne circule donc aucun courant dans l'appareil.

Le tarage parfait s'obtient dans ces conditions par réglage du potentiomètre "P2" qui a pour rôle de compenser les différences éventuelles entre les deux sections de la lampe. Quand la grille est polarisée sous l'influence du signal qui lui est appliqué, les conditions d'équilibre sont modifiées, le courant plaque varie et par conséquent la tension : les deux plaques se trouveront donc à des potentiels différents donnant ainsi lieu à un courant à travers le micro ampèremetre.

La portée de l'appareil est réglée par le potentiomètre "P1" qui est en pratique une résistance additionnelle.

M.E. Théorique 13

20-

M.E. Théorique 13

21-

L'impédance d'entrée du voltmètre est de 10 Mohms. II y a deux échelles 5 et 30 que l'on choisit au moyen d'un commutateur.

- Circuit d'alimentation :

Le circuit d'alimentation n'a aucune particularité bien nouvelle : il se compose d'un transformateur d'alimentation, d'une valve biplaque et d'un circuit de filtrage ; ce dernier est formé de deux condensateurs électrolytiques de 32 µF et d'une résistance de 1.1000 - 2 Watts, Le courant absorbé par l'ensemble des circuits est de 16 mA sous une tension de 220 Volts.

Comme d'habitude le transformateur est à multi-prises au primaire pour lui permettre de fonctionner sur les différentes tensions du réseau et fournit notamment l'alimentation d'une lampe témoin sur 6,3 Volts et des filaments des tubes. Sur le circuit d'alimentation "H.T." deux condensateurs de 5.000 pF court-circuitent les traces éventuelles de "M.F." qui pourraient être rayonnées par le réseau.

SCHEMA D'ENSEMBLE DU GENERATEUR -

L'ensemble des trois circuits est représenté Fig, 13- qui donne le schéma complet du générateur. On notera les particularités suivantes :

  • Le tube "l2AT7" du voltmètre à lampe est chauffé sur une tension légèrement inférieure à la normale pour éviter l'apparition d'un courant grille qui rendrait le circuit instable.

M.E. Théorique 13

22-

M.E. Théorique 13

23-

M.E. Théorique 13

24-
  • La résistance de 2,5ohms en série sur le chauffage provoque une chute de tension égale à 0,75 Volts, c'est pourquoi le tube est chauffé sous 5,5 Volts au lieu de 6,3 Volts.
  • La tension plaque du voltmètre à lampe est séparée de celle de l'oscillateur au moyen d'une résistance de 1Kohms et d'un condensateur de 25.000 pF.

CARACTERISTIQUE DE L'APPAREIL

  • Gamme de fréquence du signal "H.F." : 88 à 101 MHz
  • Amplitude maximum du signal "H.F."  : 0,9 V.
  • Fréquence du signal "M.F." : 6,75 MHz
  • Amplitude du signal "M.F." : 2 Volts
  • Précision de la fréquence "M.F." : +/- 0,01%
  • Stabilité de la fréquence "M.F." pour une gamme de température de travail de -10° C à +55° C : +/- 0,02%
  • Echelles du voltmètre : 5 et 30 Volts C.C,
  • Impédance d'entrée du voltmètre : 10 Mohms.
  • Puissance absorbée : 20 V.A, environ.

-=-=-=-=-=-=-=-=-=-

E U R E L E C
Puteaux (Seine)

- Groupe 13 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

EXERCICES DE REVISION SUR LA 13ème LEÇON THEORIQUE

1- Pour quelles raisons les difficultés de réglage sont-elles plus grandes en "F.M." qu'en "A.M." ?

2- Quelle sorte d'erreur commet-on en procédant au réglage à l'oreille ?

3- Quel inconvénient y-a-t-il à régler la "M,F." d'un récepteur sans générateur de signaux ?

4- Quelles sont les fréquences de signaux nécessaires pour régler un récepteur "F.M." ?

5- Quels sont les éléments les plus délicats dans un générateur "F.M." ?

6- Quels sont les avantages d'emploi d'un cristal de quartz ?

7- Pour quelle raison faut-il séparer le circuit oscillant du circuit de charge ou d'utilisation ?

Vous trouverez les Réponses aux Exercices de Révision à la fin de la prochaine leçon Théorique : vous n'avez donc pas à envoyer vos réponses à EURELEC pour correction.

-=-=-=-=-=-=-=-=-=-


Eurelec Pratique 24 - Signal Tracer

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/cours/

COURS SUPERIEUR
MESURES ELECTRONIQUES
EURELEC

Numérisation du cours 24 : Pascal CHOUR - 2011

PRATIQUE 24 - SIGNAL-TRACER

Vous avez réalisé dans la dernière leçon pratique un Signal-Tracer à lampe monté sur châssis expérimental. Comme vous avez pu le constater le montage est difficilement utilisable en pratique, car non blindé et tributaire d'une alimentation haute et basse tension.

Vous allez réaliser maintenant un petit ensemble compact, blindé et portatif, à transistors avec alimentation indépendante par piles. Ce Signal-Tracer vous sera d'une grande utilité dans votre carrière professionnelle,

Les transistors employés sont de type SFT151 (ou 101).

CARACTERISTIQUES DU SFT151 (ou 101)
  1. VALEURS LIMITES D'UTILISATION

    2. Tension collecteur-base :

      Valeur de crête : 24 Volts
      Composante continue : 12 Volts

    Tension émetteur-base (valeur de crête) : 12 Volts

    Courant collecteur (valeur de crête) : 150 mA

    Dissipation à 25°C (air calme) : 100 mW

  2. CARACTERISTIQUES A 25°C

    3. Courant inverse collecteur-base maximum

      Pour Vcb = 12 V : 10 µA

    Courant inverse émetteur-base maximum

      Pour Veb = 12 V : 10 µA

    Gain pour 6V.-1mA (valeur moyenne) : 30

Rappelons que Vcb signifie ; tension collecteur C par rapport à la base B.

CABLAGE DU SIGNAL-TRACER

Avant Propos

Le schéma électrique est représenté à la Fig. 1-. Vous noterez la similitude de ce montage avec le schéma du multivibrateur de la dernière leçon. Le collecteur (C) du transistor correspond à l'anode la Base (B) à la grille et l'Emetteur (E) à la cathode des tubes,

Vous remarquerez que dans ce montage à transistors, nous n'avons besoin que d'une tension d'alimentation réduite : deux piles miniatures de 1,5 Volt en série, soit 3 V, au total : la tension de chauffage est donc éliminée.

Vous avez reçu avec cette série de matériel, tous les éléments nécessaires au Signal-Tracer.

Fig. 1

En particulier il y a une petite plaquette bakélite à cosses rivées qui constitue le support de tout le montage (Fig-, 2-). Chaque cosse est repérée ce qui vous facilitera le câblage,

  • Toutes les résistances et un Transistor sont câblés sur le côté verso.
  • Tous les condensateurs et le deuxième Transistor sont câblés sur le recto.

Nous vous rappelons que le premier transistor SFT151 (ou 101) vous a été envoyé, dans la Sème Série de Matériel, Groupe 18. Les caractéristiques des transistors SFT151 ou SFT101 sont rigoureusement identiques. La nouvelle appellation (SFT15l) remplace progressivement l'ancienne.

a - CABLAGE

Les extrémités des condensateurs et des résistances devront être coupées au plus court, 1a place étant limitée : il faudra soigner votre câblage, sinon vous ne pourrez jamais enfermer la plaquette dans son blindage.

CABLAGE DES RESISTANCES (côté verso)

  • Soudez une résistance de 47KΩ entre cosse 2 et cosse 4
  • Soudez une résistance do 47KΩ entre cosse 5 et cosse 6
  • Soudez une résistance de 33KΩ, entre cosse 3 et cosse 8 (isolez les extrémités de cette dernière résistance à l'aide de souplisso)
  • Soudez une résistance de 10KΩ entre cosse 7 et cosse 8.

Le cablage se présente comme sur la Fig. 3-.

- Fig. 2 -

- Fig. 3 -

b - CABLAGE DES CONDENSATEURS (coté recto)

  • Soudez un condensateur de 5000pF entre cosse 1 et cosse 3
  • Soudez un condensateur de 5000pF entre cosse 3 et cosse 6
  • Soudez un condensateur de 5000pF entre cosse 2 et cosse 7 (isolez les extrémi-tés de ce dernier condensateur à l'aide de souplisso).
  • Reliez par un morceau de fil, la cosse 4 à la cosse 5 (Fig. 4-)

c - CABLAGE DES TRANSISTORS

C'est peut-être la partie la plus délicate du câblage. Il faut en effet raccourcir légèrement les pattes des transistors de façon à pouvoir les lo-ger entre les éléments déjà câblés.

Préparez trois petits morceaux de fils de couleur (rouge-noir-jaune) enlevez proprement les conducteurs en cuivre, de façon à récupérer l'isolant plastique. Etamez DOUCEMENT et RAPIDEMENT les extrémités des pattes. Enfilez les Souplissos ainsi fabriqués, de la façon suivante :

  • Souplisso Rouge : Collecteur
  • Souplisso Noir : Base
  • Souplisso Jaune : Emetteur.

Rappelons que le collecteur est repéré par un point rouge. La patte centrale correspond à la base (Fig. 5-).

- Fig. 4 -

- Fig. 5 -

Soudez maintenant RAPIDEMENT les transistors do la façon suivante ; de préférence serrez la patte à souder par une pince placée au ras du corps du transistor ; la masse de la pince servira de refroidisseur au transistor. Ne touchez jamais les transistors avec un fer chaud.

COTE VERSO :

  • Collecteur sur cosse 3
  • Base sur cosse 2
  • Emetteur sur cosse 4

Voyez la Fig. 6-. Les résistances déjà câblées, n'ont pas été représentées afin de ne pas surcharger le dessin.

Vous pouvez souder encore un petit morceau de fil souple D de 8cm, environ sur la cosse 8. Ce fil ira ensuite à l'interrupteur (bouton poussoir).

COTE RECTO :

  • Soudez le deuxième transistor : les deux pattes de celui-ci seront coupées légèrement plus courtes que pour le précédent. Il faut en effet le loger entre les cosses 3, 4 et 5.
  • Collecteur sur cosse 7
  • Base sur cosse 6
  • Emetteur sur cosse 5

- Fig. 6 -

Voyez la Fig. 7-. Vous pouvez souder encore un petit morceau de fil souple de 3 cm. environ sur la cosse 5. Ce fil ira ensuite au plus de la première pile.

ATTENTION : Vérifiez soigneusement, qu'il n'y a pas de court-circuit entre les cos-ses par l'intermédiaire du capot du transistor. S'il y a risque il serait prudent d'isoler les cosses, par de petits morceaux de scotch.

d - MISE EN PLACE DES PILES

Vous avez reçu deux morceaux de clinquants qui serviront à la fixation des piles. Il faut maintenant leur faire épouser la forme des piles (Fig. 8-), Vous pouvez ensuite isoler les piles avec du scotch et les fixer à l'aide des deux clinquants sur la plaquette support comme indiqué sur la Fig. 8-.

e - CABLAGE DES PILES

Reliez les PILES EN SERIE en soudant directement sur celles-ci les fils de liaison (Fig. 9-).

Le fil souple déjà soudé sur la cosse 5, sera câblé au plus de la première pile.

La tresse blindée sera soudée sur le moins de la deuxième pile. Soudez en même temps, un fil souple A de 8 cm. environ sur le moins de la deuxième pile. A l'extrémité libre de la tresse blindée vous souderez une pince crocodile isolée, après avoir recouvert la tresse d'une gaine isolante.

- Fig. 7 -

- Fig. 8 -

- Fig. 9 -

Pour terminer, soudez encore un morceau de fil souple F sur la cosse 1 de la plaquette support.

ATTENTION : à ne pas provoquer de court-circuit entre la tresse blindée et le plus de la pile.

CONTROLE

Vérifiez très soigneusement tout votre câblage. Une erreur quelconque peut être fatale pour les transistors.

Vous pouvez contrôler très rapidement le bon fonctionnement du Signal-Tracer. Pour cela allumez votre récepteur superhétérodyne commuté sur la gamme G.O. (ou P.O.), et en court-circuitant les deux fils souples A et D (qui viennent de la plaquette promenez le montage autour du condensateur variable. Vous devez entendre la fréquence caractéristique du multivibrateur.

MONTAGE DEFINITIF DU SIGNAL-TRACER
  • Enfilez le morceau de carton presspahn enroulé en cylindre dans le tube en aluminium de façon à isoler le montage électronique.
  • Prenez le bouton poussoir, et connecter-lui les deux morceaux de fils souples A et D.
  • Dévissez la partie supérieure du bouton poussoir.
  • Après avoir passé le fil souple (soudé sur la cosse 1) à travers le bouchon plastique fileté, soudez le fil sur la pointe de touche métallique. Vissez l'ensemble bouchon-pointe de touche.
  • Enfilez comme il a été dit plus haut un morceau de souplisso sur la gaine blindée, de façon à ne pas provoquer de court-circuit accidentel.
  • Glissez le montage dans le tube aluminium protégé intérieurement par le Presspahn.
  • Logez la partie inférieure du poussoir (côté bornes) dans le bouchon plastique à grande ouverture ; vissez la partie supérieure du poussoir (bouton) de façon à bloquer l'interrupteur dans son bouchon.
  • Appliquez les deux bouchons aux extrémités du tube en faisant passer la gaine blindée dans la rainure du bouchon interrupteur. Les deux vis 2 x 4 complètent l'assemblage de l'unité.

La Fig10- vous donne la vue éclatée du montage définitif.

NOTA : Les bouchons plastique n'étant pas taraudés pour les vis 2 x 4 le taraudage s'effectue dans l'isolant lors du premier vissage.

II faut tenir la vis bien droite par rapport au bouchon et prendre de grandes précautions pour que la vis ne rentre pas de biais.

ESSAIS DU SIGNAL-TRACER

Vous pouvez de nouveau, allumer le récepteur et essayer les différents étapes de celui-ci. Le signal basse fréquence du multivibrateur doit être amplifié à mesure que l'on remonte les étages, de 1'amplificateur BF. à l'étage d'entrée (antenne).

- Fig. 10 -

Vous trouverez toutes les explications relatives à l'utilisation du Signal-Tracer pour le dépannage dynamique du récepteur, dans le Guide Technique 12.

COMPLEMENTS

Dans cette série de matériel, vous avez reçu le boitier de votre Générateur F.M. ainsi que les différents éléments de la poignée.

L'assemblage de cette poignée ne présente aucune difficulté spéciale.

Cette leçon Pratique termine la deuxième partie du Cours.

La troisième partie est axée sur l'appareil le plus fondamental de la technique des Mesures Electroniques : le VOLTMETRE ELECTRONIQUE.


Eurelec Guide Technique 12 - Signal Tracer

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

E_U_R_E_L_E_C
Puteaux (Seine)

- Groupe 23 -

COURS SUPERIEUR
"MESURES ELECTRONIQUES"

Guide Technique 12
- 12ème Partie -

Ce Guide Technique sera consacré à un chapître important du dépannage : celui du DEPANNAGE DYNAMIQUE. Il s'agit ici d'une méthode de dépannage beaucoup plus vivante et réelle que la méthode dite classique, de recherche systémati-que.

En effet, lorsque vous aurez appris à vous servir du SIGNAL TRACER et que vous saurez en tirer le maximum de renseignements, vous ne pourrez plus vous en passer : que vous soyez un Radio-technicien professionnel et cet accessoire vous fera gagner du temps (et qui dit temps dit argent); si vous êtes un amateur radio, que de passionnants dépannages vous allez pouvoir effectuer sur de vieux récepteurs.

DEPANNAGE STATIQUE

C'est la méthode la plus couramment utilisée. Elle consiste à mesurer sur l'appareil en panne, les tensions existant en certains points capitaux, déterminer les courants qui parcourent certains éléments de circuits, contrôler encore les valeurs de certaines résistances.

On ne mesure que des tensions continues, des tensions d'alimentation

M.E. Guide Technique 12

2-

qui pourrait-on dire "ne bougent pas", qui sont au "repos .

Or en réalité un récepteur est un appareil qui "vit". Il reçoit des émissions sur son antenne, en sélectionne une, la transforme en une fréquence inter-médiaire, la démodule, l'amplifie et ensuite restitue le signal désiré. Il apparaît donc plus logique, d'injecter à l'entrée un signal, et de le suivre pas à pas, A LA TRACE, (d'où son nom de "signal tracing"), pour savoir où et à quel moment il a dis-paru : on aura ainsi détecté l'étage en panne.

FONCTION DU SIGNAL TRACER

Le Signal Tracer se compose d'un véritable générateur de signaux à Transistors. Cette hétérodyne miniature est réalisée à l'aide de deux transistors, fonctionnant en multivibrateur (voyez leçon théorique 24 Cours Théorique) (Fig. 1-).

Ce générateur fournit sur les collecteurs des transistors (que nous pouvons assimiler aux anodes des triodes), des signaux RECTANGULAIRES DISSYMETRIQUES. Or, d'après le théorème de Fourier dont la démonstration sortirait du cadre de ce cours, un signal QUELCONQUE peut être considéré comme la somme d'une infinité de signaux sinusoïdaux ; en particulier, un signal carré est l'équivalent d'une somme de fréquences allant de zéro jusqu'à l'infini.

On dispose donc un avec un tel montage d'une véritable hétérodyne fonctionnant simultanément sur toutes les fréquences.

M.E. Guide Technique 12

3-

 - Fig. 1 -

M.E. Guide Technique 12

4-

DEPANAGE DYNAMIQUE D'UN REÇEPTEUR (muet)

Avant toutes choses il faut (un contrôle dynamique ne dispense pas de certaines mesures élémentaires de tensions), vérifier la tension du secteur, les tensions de chauffage de tous les tubes, la haute tension continue, avant filtrage et à la sortie du filtre. Si ces tensions ne sont pas radicalement anormales, on procédera comme suit :

    1- Mettre à la masse la gaine blindée du Signal Tracer ("S.T."), Injecter (en appuyant sur le poussoir du "S.T.") sur la grille du tube final, le signal du "S.T." (Fig. 2-) : on doit entendre un signal dans le Haut-parleur, Si aucun son n'est émis, la panne réside dans l'étage de puissance, dans le transformateur de sortie, ou dais la bobine mobile du "H.P.", etc..., ce que l'on analyse maintenant rapidement.

    2- Appliquer ensuite successivement le signal sur la grille de la préamniificatrice "B.F.'' : le signal doit être amplifié ; puis sur la grille du tube "M.F.". Si le signal disparaît, l'étage "M.F." (ou le, ou les transformateurs "M.F.") est en cause. Si le signal est plus faible, les transfos "M.F." sont déréglés. On ne peut aligner les moyennes fréquences à l'aide d'un "S.T.", car c'est le rôle d'un générateur "H.F.", dont la fréquence "M.F." est bien déterminée. Si tous les circuits contrôlés sont corrects et qu'au fur et à mesure que l'on remonte vers les circuits d'entrée, le signal s'amplifie, c'est que la panne réside dans les étages "H.F.".

M.E. Guide Technique 12

5-

 - Fig. 2 -

M.E. Guide Technique 12

6-

    3- On appliquera de même, le signal sur la grille de la changeuse de fréquence, puis sur la borne d'entrée de l'antenne.

    On voit avec quelle facilité, on arrive à localiser rapidement 1'étage en panne. Lorsque le circuit défaillant est repéré, on en contrôle alors ses éléments et son fonctionnement suivant les méthodes habituelles de mesure de courants, de tensions d'isolement des condensateurs. On teste de même les tubes avec un lam-pemètre.

                            TYPES DE SIGNAL TRAÇERS

D'autres "Signal Tracer" existent, plus complets car ils comportent simultanément un amplificateur complet (donc indépendant du récepteur) et une détection.

Pour cela on dispose d'un appareil comportant un haut-parleur, et capable de remplacer les étages non utilisés du récepteur examiné. Un tel "Signa] Tracer" branché par exemple sur la grille de l'amplificatrice "M.F.", doit pouvoir détecter et amplifier ce signal. Mais si on le branche après le préamplificateur "B.F.", son fonctionnemînt doit se limiter à la seule amplification et reproduction dans le haut-parleur du Signal Tracer.

Vous trouverez dans les pages qui suivent les schémas de trois "Signal Tracer".

Les Fig. 3-, 4- et 5- décrivent un "Signal Tracer" à lampes.

M.E. Guide Technique 12

7-

- Fig. 3 -

M.E. Guide Technique 12

8-

- Fig. 4 -

M.E. Guide Technique 12

9-

- Fig. 5 -

M.E. Guide Technique 12

10-

La Fig, 3- représente le multivibrateur utilisant la lampe "6BE 6".

La Fig. 4- donne les principes de la Sonde Haute Fréquence,

La Fig. 5- indique le schéma de l'amplificateur du Signal Tracer.

La partie alimentation du type classique par transformateur, n'a pas été dessinée, ne présentant ici aucun intérêt : la valve est un tube "EZ 80" et le filtrage se compose d'une résistance 1.1000 ohms 5 W et de deux condensateurs électro-chimiques de 32µF/350V. Le "Signal Tracer" décrit, est contenu dans un boîtier de même dimensions que celui du générateur "F»M." du Cours de Mesures Electroniques.

Les Fig. 6- et 7- se rapportent à un "Signal Tracer" à transistorr avec alimentation à piles. Cet appareil est enfermé dans un boîtier métallique de dimensions plus réduites.

La Fig. 6- représente le schéma de l'amplificateur "B,F.".

La Fig. 7- montre la constitution de la sonde de détection et préamplification.

La Fig. 9- vous montre le schéma de principe d'un "Signal Tracer" para-professionnel utilisant une alimentation secteur et trois tubes. Cet appareil comporte un amplificateur à grand gain chargé par un haut-parleur et doublé d'un oeil magique. La sonde "H.F." est représentée en Fig. 8- et comporte une diode de détection ; cette sonde est reliée à l'amplificateur à l'aide d'un câble blindé de liaison.

M.E. Guide Technique 12

11-

- Fig. 6 -

M.E. Guide Technique 12

12-

- Fig. 7 -

M.E. Guide Technique 12

13-

- Fig. 8 -

M.E. Guide Technique 12

14-

- Fig. 9 -

Note : il s'agit du plan du signal tracer Heathkit IT12 visible également sur ce site.

M.E. Guide Technique 12

15-

Nous avons ainsi examiné tout l'intérêt qui réside dans l'emploi du 'Signal Tracer" pour le dépannage : rapidité, facilité, précision du lieu de la panne.

Le "Signal Tracer" ne prévient, ni ne "guérit" : il précise l'orga-ne défaillant, ce qui nécessitera ensuite l'intervention du générateur parfois, du multimètre souvent et dû voltmètre électronique presque toujours.


Eurelec Pratique 32 - Signal Tracer

Vu dans ... http://www.pascalchour.fr/ressources/eurelec/eurelec.htm

Pratique 32

- Groupe 35 -

COURS DE RADIO

GENERATEUR DE SIGNAUX A HAUTE FREQUENCE MODULES POUR
L'ETALONNAGE DES RECEPTEURS SUPERHETERODYNE

1- DESCRIPTION

Pour l'étalonnage des circuits d'un radio-récepteur, et en particulier des superhétérodynes, il faut disposer de signaux "HF." de fréquence connue et modules par une fréquence acoustique.

Les instruments qui créent ces signaux sont appelés GENERATEURS DE SIGNAUX A HAUTE FREQUENCE ou encore OSCILLATEURS A HAUTE FREQUENCE.

Construits par des maisons spécialisées, de types et de prix différents, ils constituent des instruments indispensables au radio-électricien.

Pratique 32

2-

Dans la présente leçon, vous allez construire un générateur "H.F.", qui quoique de dimensions réduites est dans sa simplicité même, un appareil qui vous sera très utile, soit pour la mise au point du récepteur superhétérodyne que vous monterez prochainement, soit pour votre future activité de radio-électricien.

Cet appareil sert à créer les signaux nécessaires à l'étalonnage des circuits de haute et moyenne fréquence des récepteurs superhétérodynes ; il peut aussi servir pour d'autres circuits.

2- SCHEMA ELECTRIQUE.

Le schéma électrique du générateur est représenté à la Fig. 1-.

Comme vous le voyez, il est assez simple et consiste en un tube "EF 89" monté en oscillateur, avec circuit accordé dans la grille,et circuit de réac-tion dans la plaque.

Le groupe de bobines dessiné à la Fig. 2- n'est pas représenté sur le schéma 1-.

La variation continue de la fréquence est obtenue par rotation du condensateur variable "C.V." ; le changement de gamme de fréquence est réalisé par le commutateur du bloc Haute Fréquence.

Pratique 32

3-

Pratique 32

4-

Pratique 32

5-

Sur ce dernier sont montées les bobines d'accord et de réaction.

La grosse bobine correspond aux "G.O." (grandes ondes), et la plus  petite aux "P.O." (petites ondess».

Toutes les deux sent bobinées en nid d'abeilles.

La bobine de gros fil "O.C." (ondes courtes) comporte peu de spires.

Les gammes que couvre ce générateur sont les suivantes :

    - ONDES COURTES : de 5,9 à 18 MHz - c'est-à-dire de 51 à 17 mètres.
    - PETITES ONDES : de 450 à 1650 KHz - c'est-à-dire de 670 à 180 mètres.
    - GRANDES ONDES : de 150 à 500 KHz - c'est-à-dire de 2000 à 600 mètres.

La modulation est obtenue par la résistance de grille de 3,3 MΏ. et le condensateur céramique de 470 pF.

La tension de grille augmente jusqu'au moment où le tube ne fonctionne plus : dès que celui-ci cesse d'osciller, la grille devient moins négative jusqu'à ce que reprennent les oscillations, qui, au bout de quelques instants, amènent de nouveau le tube à un état qui l'empêche de fonctionner.

Pratique 32

6-

Ce cycle se répète avec une fréquence d'environ 600 Hz, qui est  précisément la fréquence de modulation.

Si vous désirez modifier la fréquence de modulation vous devez changer la résistance de grille : en augmentant sa valeur (par exemple 4 MΏ) la fréquence diminue ; en la diminuant (par exemple 2 MΏ) la fréquence augmente et la note devient plus aiguë.

L'alimentation du générateur est obtenue par le récepteur à étalonner ou par l'alimentation montée lors des premières leçons.

Pour le fonctionnement il faut les tensions suivantes :

    - 6,3 Volts c.a. pour le chauffage du filament.
    - 250 Volts c.c. pour la tension de plaque et d'écran.

Le signal est prélevé entre les bornes isolées et la masse ; la borne "U  max." est la sortie avec un signal de grande amplitude ; "U  min." est la sortie avec une amplitude environ 8 fois plus petite que sur "U  max." (U. max. = U maximum ; U min.  = U minimum).

Le signal prélevé sur le générateur est appliqué au récepteur par l'intermédiaire d'un câble blindé, dont le blindage extérieur est raccordé à la

Pratique 32

7-

masse  du récepteur et du générateur ; le conducteur intérieur "fil chaud", au contraire, est relié à la borne "J  max" (ou"U min.") et l'autre extrémité à la borne d'antenne du récepteur.

Pour la construction de cet instrument, vous utiliserez une des plus récentes découvertes de la technique de production des appareils radio-électriques :

II s'agit du "circuit électrique imprimé" qui est d'un usage courant en Amérique et qui maintenant a fait son apparition sur la marché européen.

EURELEC, toujours à l'affût des nouvelles techniques, en fait profiter tous ses correspondants et met à leur disposition ces CIRCUITS IMPRIMES, avec explication de cette nouvelle technique.

Par conséquent, avant de commencer la construction du générateur, il est nécessaire que je vous donne quelques explications générales concernant les circuits imprimés. NOTA : Vous avez reçu le circuit imprimé avec la 7 ème série de matériel.

Ne le déballez pas, pour le moment, pour ne pas risquer de l'endommager, vous rendriez précaires les opérations de montage ; le circuit, est recouvert d'une couche de vernis protecteur, qui le met à l'abri de vapeurs ou des

Pratique 32

8-

agents atmosphériques qui peuvent oxyder la surface de cuivre

3- APERÇU GENERAL SUR LES CIRCUITS IMPRIMES.

Le circuit imprimé est un procédé d'invention récente, qui réduit considérablement le temps nécessaire au câblage et au montage des appareils radio-électriques, en particulier des récepteurs pour la radio et la télévision.

En outre,on simplifie le travail en éliminant toute possibilité d'erreurs et en obtenant la meilleure qualité dans le temps le plus court.

Naturellement, si nous considérons le prix de l'étude et de l'outillage qui n'est pas négligeable, l'application en est seulement possible pour la production de grande série, dont certaines dépenses peuvent être convenablement amorties.

Ceci est la seule raison qui, actuellement, limite l'emploi dés circuits imprimés, mais qui bientôt disparaîtra avec la diminution de prix aussi bien des éléments que du matériau.

Le circuit imprimé est vraiment comme on le dit : "imprimé" avec le procédé lithographique ou le système photographique.

Pratique 32

9-

Au début de l'étude il faut exécuter le dessin de toutes les liaisons nécessaires, dessin qui reproduit le câblage du châssis.

Ce dessin doit être fait avec certaines précautions particulières parmi lesquelles :

    - Eviter les croisements ou les amoncellements.
    - Eloigner suffisamment les conducteurs.
    - Disposer rationnellement les éléments qui seront montés sur le châssis.

Du dessin, on passe à la construction de la plaquette, qui consiste en une impression et une découpe, suivant différentes méthodes qui peuvent être :

    - Gravure mécanique ou chimique du circuit sur une feuille de cuivre déjà solidaire du support isolant.
    - Découpe mécanique d'une fine feuille de cuivre reportée sur le support isolant.
    - Impression avec des encres métalliques.
    - Projection avec des vernis électro-conducteurs.

Pratique 32

10-

On peut grouper ces systèmes en deux, à savoir :

    - La méthode par apport.
    - La méthode par retrait.

Dans la première méthode on reporte sur le support isolant, le matériau métallique qui constitue la liaison ; le dépôt initial peut être obtenu par photographie, par projection, par galvanoplastie ou par impression en offset.

Dans la deuxième au contraire, on retire le matériau qui est en trop ne laissant sur le support isolant que le métal qui constitue la liaison ; la trace du matériau à retirer peut être obtenue mécaniquement par pression, chimiquement par des acides ou par photogravure.

Le circuit imprimé qui vous a été envoyé est réalisé par ce dernier système sur une plaquette isolante (tissu de verre imprégné de résine phénolique) dont la surface est déjà recouverte par une fine feuille de cuivre.

Les étapes de fabrication sont :

    1- Projection d'une émulsion photographique sensible à la lumière.
    2- Impression de l'émulsion sensible avec la plaque négative du circuit.

Pratique 32

11-

    3- Immersion dans un bain d'acide (chlorure ferreux) pour dissoudre la partie non impressionnée (Fig. 3-).
    4- Perçage des trous pour le passage des pièces.

La plaquette ainsi traitée est prête au montage ; comme vous le voyez la chose est assez simple, le prix étant cependant, comme dit plus haut, assez élevé pour les éléments et pour le matériau qui doivent être de très bonne qualité.

Lors du montage en série,tous les éléments qui constituent le circuit (supports, résistances, condensateurs, etc..), sont montés sur la surface non attaquée avec leurs fils de sorties enfilés dans les trous du circuit imprimé Fig. 4-.

Après avoir monté tous les éléments, on plonge le châssis dans un bain d'étain fondu, de façon à répartir l'étain sur toutes les connexions de cuivre du circuit imprimé (Fig. 5-).

4- MONTAGE MECANIQUE.

Vous allez commencer maintenant, l'assemblage du générateur, qui est monté d'une part sur le panneau oxydé et d'autre part sur le petit circuit imprimé. L'ensemble est ensuite fixé sur un coffret de tôle.

Pratique 32

12-

1- Tissu de verre stratifié isolant recouvert d'une feuille de cuivre.

2- Sur la plaque de cuivre il est tracé en photogravure le dessin du circuit. Cette gravure est ensuite protégée par projection d'une émulslon résistant aux acides.

3- Après immersion dans l'acide (chlorure de fer) les parties de la plaque de cuivre non protégées sont rongées et l'on obtient ainsi sur la plaque le tracé en relief du dessin photogravé précédemment.

4- Des nettoyages successifs éliminent du tracé utile toutes émulsions de sort® que seule puisse adhérer la soudure d'étain.

Pratique 32

13-

Pratique 32

14-

Pratique 32

15-

  D'abord, monter sur le panneau le bloc de bobinages, le condensateur variable, le passe fil, deux bornes isolées rouges et une borne centrale noire (Basse) (Fig. 6-).

5- MONTAGE ELEÇTRIQUE SUR LE CIRÇUIT IMPRIME.

En prenant la plaquette imprimée, ayez soin de ne pas rayer, ni d'abîmer les contacts en cuivre.

Vous remarquerez que le circuit est complètement recouvert par une couche de vernis protecteur qui tient le cuivre propre et prêt pour la soudure.

Tous les éléments doivent être montés sur le côté de la plaquette qui est à l'OPPOSE DU CIRCUIT IMPRIME : ceci est très important pour ne pas provoquer de court-circuits.

Montez d'abord le support noval spécial dans les trous correspondants, en enfilant les broches plates de façon qu'elles sortent par la partie inférieure dans leur position de fixation.

Les trous à utiliser sont ceux qui sont disposés en forme de cercle

Pratique 32

16-

Pratique 32

17-

autour d'un plus grand, dans la zone médiane de la plaquette.

Dans le trou central on introduira la broche centrale montée sur le support (écran) ; dans les trous périphériques, on enfilera les extrémités des broches.

Avec le fer à souder chaud, exécutez une légère soudure entre les broches du support et les contacts immédiats de cuivre imprimé : cette soudure n'a pour le moment que le but de maintenir les deux ensemble.

Utilisez pour cette opération le fer à souder qui vous a été envoyé par EURELEC au début de ce cours ; la chaleur produite par un fer à souder de puissance supérieure peut sérieusement endommager le dépôt de cuivre, rendant ainsi inutilisable le circuit imprimé.

Evitez que l'étain ne coule sur le cuivre, ce qu'il faudra faire à la fin du montage.

Vous remarquerez que le vernis protecteur disparaît à la chaleur du fer à souder.

Pratique 32

18-

Disposez maintenant sur le circuit imprimé, et du côté opposé au circuit, les éléments suivants :

- 5 résistances,
- 4 condensateurs, en enfilant les fils de sortie dans les trous correspondants et en exécutant au fur et à mesure la soudure de chacun d'eux (Fig. 7-).

La disposition de ces éléments est indiquée sur la Fig. 8- vue naturellement du côté où il n'y a pas le circuit.

Exécutez les différentes soudures, et coupez avec des ciseaux les extrémités qui dépassent (Fig. 9-).

Les condensateurs et les résistances doivent bien adhérer au châssis, la soudure doit remplir chaque petit trou et se répartir uniformément sur le pourtour  du trou de passage.

Pour faciliter l'opération de soudure, il faut nettoyer avec soin les pattes des résistances et des condensateurs, éliminer les résidus de vernis isolant, puis les étamer et les introduire dans les trous prévus sur la plaquette.

Vous pouvez monter un élément et en exécuter la soudure immédiatement.

Pratique 32

19-

Pratique 32

20-

Pratique 32

21-

ou bien vous pouvez les monter tous et exécuter en une seule fois toutes les soudures.

Reliez maintenant les broches " 1-3-4-6- et 9-" au petit cylindre central du support.

Le châssis, à ce stade de montage-câblage, est représenté à la Fig. 10-.

Montez maintenant la plaquette sur le panneau du générateur par l'intermédiaire des équerres en "L" et de 4 vis, comme vous le représente la Fig.l1 en ayant soin de gratter le vernis du panneau à l'endroit correspondant aux petites équerres.

Comme vous pouvez vous en rendre compte, on se sert des vis et des équerres pour établir la liaison de masse entre les deux parties.

Pratique 32

22-

Pratique 32

23-

Pratique 32

24-

Le support et les différents accessoires doivent rester sur la partie supérieure du petit châssis à proximité du bloc et du condensateur variable.

6- LIAISON DU BLOC DE BOBINAGE H.F.

Les liaisons du bloc sont au nombre de quatre : une va au condensateur variable et trois au circuit imprimé.

Ces dernières doivent être coupées à longueur exacte l'une après l'autre comme vous l'avez déjà fait pour les autres éléments.

Voici les liaisons du bloc (pour comprendre plus facilement reportez-vous aux figures 8-, 12- et 13-):

    1- FIL JAUNE - entre le  "C.V." (lames fixes) et le trou "L" du circuit imprimé.
    2- FIL JAUNE - de la cosse "3" du bloc au trou "L".
    3- FIL NOIR  - de la cosse "2" du bloc à la cosse du "C.V." (lames mobiles  =  masse).
    4- FIL NOIR  - de la cosse "2" du bloc au trou M'.
    5- FIL ROUGE - de la cosse "1" du bloc au trou D.

Pratique 32

25-

Pratique 32

26-

Pratique 32

27-

REMARQUE  :  Les fils doivent être le plus court possible,

7- LIAISONS AVEC L'ALIMENTATION.

Préparez une petite tresse avec trois fils isolés, de couleur rouge vert et jaune de "80 cm" de longueur, puis faites-la passer à travers le passe-fil et soudez-en les extrémités dans cet ordre :

    FIL ROUGE dans le trou "C"
    FIL VERT à la masse, trou "A"
    FIL JAUNE au trou "B".

Ces fils servent pour les liaisons avec l'alimentation, qui peuvent être prises comme je vous l'ai déjà dit, sur l'alimentation que vous avez construit ou sur le récepteur que vous devez étalonner ou réparer.

Le commutateur à bouton flèche du changement de gammes doit être bloqué sur l'axe du commutateur de façon à indiquer les trois positions G.O, P.O, O.C, et le bouton double flèche en celluloïd indiquant la fréquence doit être placé exactement sur la ligne du zéro (horizontal) quand le condensateur variable est complètement fermé, c'est-à-dire tourné vers la droite.

Pratique 32

28-

Sur le cadran du panneau sont imprimées 4 échelles graduées, correspondant de haut en bas, aux gammes suivantes :

- Sur la moitié supérieure :

    1- Petites Ondes en KHz
    2- Grandes Ondes en KHz

- sur la moitié inférieure :

    3- Ondes Courtes en MHz
    4- Graduations de 0 à 180° avec subdivisions de 2 en 2 degrés.

Achevez, enfin, le montage par les liaisons suivantes :

    - Borne "U  max." : trou "E"
    - Borne "U  min." : trou "F"
    - Borne noire de masse : trou "G". (ces trois dernières liaisons doivent être faites sur la partie inférieure de la plaquette).

Pratique 32

29-

8- CONTROLE DU MONTAGE.

Avant de commencer la vérification vous exécuterez le contrôle des liaisons du châssis, car si dans le montage du circuit imprimé il n'est pas possible de commettre d'erreurs, cela reste par contre possible sur le circuit extérieur.

En regardant la partie supérieure de la plaquette vous devez voir les liaisons suivantes:

    - Trou L  : un fil jaune vers le "CV" (lames fixes), et un fil jaune vers la cosse "3" du bloc,
    - Trou D  : fil rouge vers la cosse "1" du bloc,
    - Trou C  : fil rouge à l'alimentation (H.T.),
    - Trou A  : fil vert à l'alimentation (masse),
    - Trou B  : fil jaune à l'alimentation (6,3 v),
    - Trou M' : fil noir vers la cosse "2" du bloc.

Voir Fig. 13-.

Pratique 32

30-

En regardant la partie inférieure de la plaquette on doit voir les liaisons suivantes :

- Trou E : à la borne "U max."
- Trou F : à la borne "U min "
- Trou G : à la borne de masse.

9- ETAMAGE FINAL.

Avec le fer à souder chaud et propre, exécutez maintenant, l'étamage complet des liaisons.

Cet étamage est celui qui, dans les montages industriels est fait en une seule opération, en plongeant le châssis dans un bain d'étain fondu.

Ici, vous exécuterez la soudure totale du petit châssis en passant sur le cuivre le fer à souder sur lequel se trouve de l'étain, de façon que ce dernier se répartisse uniformément sur le cuivre (Voir Fig. 13-).

L'étamage du circuit peut présenter quelques petites difficultés à

Pratique 32

31-

l'endroit des bornes montées sur le panneau.

S'il reste quelque trace de cuivre sans étain, ne vous en préoccupez pas car la continuité électrique du circuit est assurée par la feuille métallique.

10- VERIFICATION.

Une première vérification peut être faite en mesurant le courant de la grille oscillatrice.

Pour cela, il faut que vous dessoudiez la résistance de grille de "3,3 MΏ" et placiez à sa place une résistance de "47 KΏ", avec en série le contrôleur universel monté, en milliampèremètre sur la sensibilité "1 mA" (le moins à la borne "C.C" et le plus à la borne "L.M").

Voyez la Fig. 7- de la Leçon Pratique N° 29.

Puis reliez l'oscillateur à l'alimentation, en soudant les fils sur les cosses des bornes de la façon suivante :

- Fil rouge au + (borne 5),
- Fil jaune au 6,3 V (borne 8),
- Fil vert à la masse (borne 6-7-)

Pratique 32

32-

L'alimentation allumée, le contrôleur devrait indiquer les courants suivants :

Après avoir exécuté cette première mesure vous pouvez procéder à la vérification appropriée, en mettant l'oscillateur dans son boîtier métallique.

Il est alors nécessaire de mettre en fonctionnement le récepteur monté dans la Leçon pratique N°30, ainsi que l'alimentation.

Raccordez le récepteur à l'alimentation avec les fils de liaison habituels et à cette même alimentation, reliez les fils pour l'alimentation du générateur de signaux "H.F.".

Préparez maintenant, la liaison entre la sortie du signal et la borne

Pratique 32

33-

d'antenne : prenez un câble blindé de 50 cm de long, terminé à une extrémité par deux fiches bananes (la fiche rouge pour le conducteur intérieur et la fiche noire pour la gaine extérieure) et l'autre extrémité par deux pinces crocodile.

Mettez la fiche banane dans la borne "U max.", la fiche noire dans la borne de masse, la pince-crocodile du conducteur intérieur sur 1. borne antenne (borne A) du récepteur, l'autre pince-crocodile sur la Masse du même récepteur.

Contrôlez les liaisons, puis allumez l'alimentation.

Placez le commutateur de gammes sur la position P.O., le volume du récepteur étant au maximum.

En tournant le bouton flèche en celluloïd du générateur, vous entendrez dans le haut-parleur la note du signal : corrigez avec le condensateur variable de réaction jusqu'à obtenir une réception parfaite.

Si le signal est trop fort, mettez la fiche banane rouge sur la borne "U min.".

Le récepteur dans ces conditions, est synchronisé sur la fréquence indiquée par le bouton flèche et lue sur l'échelle P.O.

La fréquence est indiquée en KHz pour les gammes G.O, P.O, en MHz pour la gamme O.C.

Pratique 32

34-

En déplaçant la fréquence du générateur, vous pourrez toujours vous  synchroniser sur le récepteur, car celui-ci est prévu pour la réception de la gamme comprise entre 600 et 1700 KHz.

Si vous recevez le signal en deux points de 1'accord, cela veut dire que vous recevez, et la fréquence fondamentale, et la fréquence harmonique : dans ce cas la fréquence exacte est la fréquence la plus basse.

Si vous déplacez le repère- (bouton flêche) du générateur sur 1400 KHz - P.O., vous devrez avoir le condensateur variable d'accord du récepteur presque complètement ouvert.

Le récepteur est à l'accord exact quand il est accordé sur le plus grand signal reçu.

Pour la mise au point du récepteur à réaction, l'oscillateur n'est pas nécessaire : il deviendra indispensable pour le récepteur superhétérodyne.

Pour le moment vous avez seulement contrôlé avec le récepteur à réaction le fonctionnement de l'oscillateur.

11- ETALONNAGE.

Le bloc "H.F." comporte 3 gammes d'ondes (G.0, P.O, O.C). Il y a par

Pratique 32

35-

conséquent 3 bobinages différents, réglables chacun par un noyau magnétique.

Ces bobinages sont préréglés, ce qui veut dire que si le condensateur variable était parfait, la fréquence d'oscillation correspondrait exactement à la fréquence qu'indiquerait alors l'index.

Or en pratique il y a des petites variations dans la construction des "C.V" , ces variations étant rattrapables par variation de self, à l'aide des noyaux.

Je vous conseille vivement, de ne pas déplacer les noyaux au hasard.

Si vous possédez chez vous, un poste de Radio, l'étalonnage sera alors très simple.

Réglez votre poste Radio, par exemple sur France 1 (ex Paris Inter) en P.O., cet émetteur correspondant à la longueur d'ondes de 514m. en P.O., soit  à la fréquence

                         F=300.000.000/514 = 580KHz

Réglez l'index de votre oscillateur "HF" sur 580 KHz, gamme P.O.

Branchez un fil sur "U max." (ou "U min.") et ce fil sera mis (sans avoir à être branché à la prise antenne) sur votre poste.

Pratique 32

36-

En effet, le signal de sortie est d'un niveau élevé et un fil en "l'air" suffit largement dans la plupart des cas à induire dans l'antenne.

Allumez votre alimentation, raccordée naturellement à votre générateur "H.F" et réglez le noyau du bobinage P.O., à l'aide d'un petit tournevis en matière isolante, pour obtenir le maximum du signal (l'oeil magique de votre poste,s'il en a un, doit se fermer complètement).

Ce réglage étant terminé, nous allons faire l'étalonnage en G.O. Pour cela, éteignez votre alimentation. Réglez votre poste sur Radio Luxembourg par exemple (1293 m. soit 231 KHz). Votre générateur étant connecté sur G.O. et l'index indiquant 231 KHz environ, faites le même réglage que précédemment en réglant le noyau G.O.

Le réglage en O.C. est beaucoup plus délicat. Paris Inter émet sur 50,3 m (5,95 MHz) et 48,4 m (6,2 MHz). En ayant branché l'émetteur sur O.C., vous procéderez de la même façon en réglant cette fois le noyau des O.C.

L'étalonnage est terminé. Bloquez les noyaux à l'aide d'une goutte de cire, et enfermez le générateur dans son boîtier.

REMARQUE - Le signal de l'oscillateur est très riche en harmoniques. Vous pouvez par conséquent entendre le signal en différents points. Le signal correspondant à la fréquence correcte, est le signal dont l'intensité est maximum (en général la fréquence la plus basse).

Pratique 32

37-

ETALONNAGE AVEC UN POSTE A REACTION.

Tout d'abord, branchez votre contrôleur universel entre les bornes "BF" et 50 V. c.a. sur la puissance du transformateur de sortie de votre poste à réaction. Tous les réglages se feront pour le maximum de déviation.

Si vous ne possédez pas de poste à la maison, vous pourrez étalonner votre générateur, à l'aide de votre poste à réaction, construit dans la dernière Leçon Pratique N° 30.

Réglez votre poste à réaction sur Paris Inter par exemple, et étalonnez votre générateur sur la fréquence 580 KHz comme indiqué ci-dessus. Maintenant commutez votre générateur sur les G.O. Placez l'index sur 290 KHz (harmonique) et réglez le noyau au maximum du signal, votre poste à réaction restant toujours accordé sur Paris Inter.

L'étalonnage en O.C. est dans ce cas plus difficile à réaliser ; nous allons par conséquent considérer pour le moment que le noyau préréglé est dans une position correcte.

N'exigez pas de votre générateur une précision qui n'est possible qu'avec des oscillateurs de prix élevé.

Des écarts éventuels de plus ou moins 10 % doivent être considérés comme acceptables.

Pratique 32

38-

Pratique 32

39-

12- MESURE DES TENSIONS.

Bien que très probablement votre générateur ait fonctionné immédiatement, vous pouvez cependant contrôler les tensions de fonctionnement :

    - Tension d'alimentation      250 V.
    - Tension plaque              220 V.
    - Tension grille écran        230 V.

Le courant grille oscillatrice peut être mesuré comme je vous l'ai déjà indiqué au paragraphe "Vérification".

Pratique 32 | 40-
13- NOTES DE REPARATIONS.
DEFAUT 32/1- Pas de tension plaque : 32/7- Le tube ne chauffe pas | PANNE PROBABLE ET REPARATION - Contrôler la résistance de 10 KΏ. - Contrôler et éventuellement changer les condensateurs de 500 et 1000 pF. Fil de liaison - mesurer la tension alternatie 6,3 volts entre la masse et le point B. - Contrôler les fils de liaison avec l'alimentation.
Dans la prochaine leçon, vous monterez un récepteur à réaction avec circuit d'amplification apériodique en haute fréquence.


cours de radio eurelec generateur haute frequence HF

Vu dans ... http://rmck.free.fr/eurelec/index_gene_HF.htm

générateur HF

(celui que je présente ici a été racheté plus tard, le mien ayant disparu...)

petit appareil d'une grande simplicité, destiné aux réglages du récepteur final
et alimenté par la source HT réalisée dans les premières leçons :

boitier plastique gris, façade alu clair, et bornes pour deux niveaux de sortie

boitier métallique et façade noire avant 1960

le schéma de l'oscillateur modulé

et la disposition intérieure des éléments

l'intérieur de l'appareil

le seul circuit imprimé du cours de radio !

un tableau des principales stations pour étalonner le générateur...

en fonctionnement, avec l'alimentation HT construite au début du cours
difficile quand même d'obtenir un signal très stable, et l'amplitude varie beaucoup avec la fréquence
c'est surtout un appareil pédagogique !

***

les autres modèles de générateurs HF des cours Eurelec :

appareils plus élaborés, du cours de mesures électroniques : hétérodyne avec modulation 400 ou 1000 Hz,
appareil avec voltmètre électronique incorporé et l'appareil Eurotechnique dédié à la gamme FM

.....

Vu dans ... http://rmck.free.fr/eurelec/index_gene_HF.htm


EURELEC Generateur FM rtype 405

EURELEC générateur FM Type 405

Appareil : Générateur FM type 405
Date : années 60
Marque : EURELEC
Type : 405

Générateur FM Type 405 ayant les caractéristiques suivantes :

  • Gamme de fréquence du signal "H.F." : 88 à 101 MHz
  • Amplitude maximum du signal "H.F." : 0,9 V.
  • Fréquence du signal "M.F." : 6,75 MHz
  • Amplitude du signal "M.F." : 2 Volts
  • Précision de la fréquence "M.F." : +/- 0,01%
  • Stabilité de la fréquence "M.F." pour une gamme de température de travail de -10° C à +55° C : +/- 0,02%
  • Echelles du voltmètre : 5 et 30 Volts C.C,
  • Impédance d'entrée du voltmètre : 10 Mohms.
  • Puissance absorbée : 20 V.A, environ.
  • Liaison par cathode follower entre l'étage oscillateur et l'étage séparateur
  • Gammes : fréquences contrôlées par quartz.

Pour plus d'informations sur l'appareil, voir les cours théorique EURELEC n°13 et plus généralement, le sommaire EURELEC.

Note : dans les années 1950-1960 et encore un peu après, EURELEC proposait des cours d'électronique par correspondance dans lesquels les étudiants devaient fabriquer leurs propres appareils de mesure.

Les appareils et les cours EURELEC de ce site m'ont été donnés par un ami dont le père avait suivi l'intégralité des cours.